Норман Сеймон - Принцесса

1 Норман Сеймон

Принцесса

Глава первая

Принцесса проводила время именно так, как, по мнению большинства ее подданных, это и должно выглядеть: сидела на троне, вытянув шею и глядя вперед. Объяснялось это просто - в узком окошке противоположной стены виднелся кусочек далекого Серого моста, перекинутого через Кривую пропасть. Тулпан сохраняла неподвижность уже несколько минут и даже покраснела с натуги. Наконец она еще раз, изо всех сил потянулась вверх, и расслабилась, бессильно уронив руки с подлокотников.
- Ух! Дождалась! Почему нельзя сделать здесь окно пошире?..
- Чтобы всякая дрянь в залу не лезла, - терпеливо пояснил старый человек, стоя задремавший, опершись сзади на трон.
- Ну хоть немного?! Ну чтобы видно было лучше!
- Вот подрастешь еще немного, и...
- Я уже скоро пять лет, как не расту!.. - выкрикнула Тулпан и человек открыл глаза. - Сколько можно повторять одни и те же глупости?!
- Не сердись... - человек неловко поклонился. - Ты видела гостей? Красивый караван?
- Ничего особенного, - Тулпан встала и подошла к стене, оказавшись прямо под узким окном, до которого не дотягивалась и макушкой. Она вообще не отличалась ростом. - Разве увидишь что-нибудь толком? Пронеслись несколько восьмилапых, вот и все...
- Ничего, скоро на Петле покажутся, тогда лучше рассмотрим, - так же монотонно утешил принцессу старый слуга.
- Без тебя знаю... А где Алпа? Почему ее до сих пор нет?
Чалвен, как звали старика, развел руками. На самом деле он знал, где подруга принцессы, и подозревал, чем именно она там занимается, но затрагивать эту тему не хотел. И без того во дворце с каждым днем все неспокойнее.
- В поселке... - догадалась Тулпан. - Знаешь, Чалвен, я тоже однажды с ней туда отправлюсь, так и знай!
Слуга горестно наклонил голову, ссутулил плечи. Это тоже было лицемерием: он честно исполнял свой долг, и ничуть не боялся угрозы. Принцесса, а фактически, после пропажи Ашора, Малая Повелительница Горного Удела, подчиняется Смертоносцу Повелителю, а его представитель здесь - Иржа. Чалвен давно предупредил паука, что вечно держать молодую человеческую самку взаперти опасно, вот пускай теперь он и думает. Голова-то у твари побольше человеческой.
- Ты слышал, что я сказала?
- Тебе нельзя переступать некоторых границ в общении с подданными, - подавив то ли вздох, то ли даже зевоту ответил Чалвен. - Повелитель Смертоносец выразился на этот счет совершенно определенно. Люди любят чистоту крови и...
- Повелитель далеко отсюда!
- Да, но Иржа, например, здесь. А восьмилапый не твой подданный, в отличии от меня, он слушается только Повелителя.
- Меня он пока тоже слушается, - капризно заметила Тулпан.
Это было не совсем правдой. У огромного смертоносца Иржи просто не было повода ослушаться принцессы, потому что ни одного приказа он от нее никогда не получал. Далеко на севере находился город, один из множества городов пауков, разбросанных по великой равнине. Там царствовал Смертоносец Повелитель, старый, мудрый, бесконечно плетущий паутину интриг, в которую старался поймать все другие города. Тем же занимались и остальные Повелители.
Некогда Ужжутак, город, где родился Иржа, сумел распространить свои владения на юг до самых гор. За перевалами, непроходимыми для пауков и других насекомых почти круглый год, жили другие смертоносцы, не менее воинственные. Чтобы иметь здесь если и не сильных друзей, то хотя бы надежных дозорных, Повелитель поселил в горах людей. Они умели прикрывать свои слабые тела одеждой, сотканной из паутины, а огонь позволял им выживать даже среди снегов.
Так появилось королевство Хаж, по имени маленького поселка с чудом выжившими в мире огромных насекомых людьми. Самих старожилов этих мест давно не осталось в живых: они защищали свою независимость до конца. Но туда, где их не мог найти гнев смертоносцев, дотянулся клинок их слуг. Пять поселений теперь охраняли пять перевалов, хотя большинство своих подданных Ашор, Малый Повелитель, никогда не видел. Лишь гонцы пробирались по узким тропам от ранней весны до поздней осени, чтобы принести во дворец неизменные новости: все спокойно.
Ашор каждый раз ждал вестей все с большим нетерпением. Смертоносец Повелитель, чьи войска оттеснили неспокойные соседи обратно на север, давно не сообщал о себе. Любой из владетелей ближайших городов мог предъявить на Хаж свои претензии, и тогда предстояло на что-то решиться. Защищаться от смертоносцев, храня верность присяге, и наверняка сложить голову, или предать, чтобы навсегда остаться презираемым всеми. Пауки уважали в людях лишь верность.
Малый Повелитель правил скучая. Он рано овдовел, а единственным развлечением в Хаже были охоты на оставшихся в горах существа с красной кровью. Большие и маленькие, свирепые и трусливые, они сохранили здесь маленький мир, переживший свое время. Когда это надоедало, приходила пора сокращать поголовье скалистых скорпионов. Однажды Ашор ушел с тремя спутниками и не вернулся. Поиски ничего не дали, но принцесса Тулпан не могла стать Малой Повелительницей без благославления Смертоносца Повелителя, который жил далеко на севере...
- Иржа! - Тулпан заставила Чалвена встряхнуть старой седой головой. - Ты здесь! Скажи, ты чувствуешь караван?
«Нет, горы строят много преград на пути моего сознания,» - Иржа, тихо вошедший в широкую дверь, почтительно согнул передние лапы. - «Принцесса видела их? Меня интересует число смертоносцев.»
- Я не успела сосчитать, они бежали все вместе, очень быстро. Ты наверное слышал, как я спорила с Чалвеном?
«Да,» - признал смертоносец и его мысленный импульс на мгновение метнулся к старику, нарисовав перед его глазами образ Алпы, с кружкой в руке, веселящейся в группе молодых поселян.
Чалвен едва удержал горестное восклицание. Если подружка пустится со скуки во все тяжкие, то разве удержишь на привязи принцессу, которой обязан подчиняться? А ведь это приведет к появлению наследника... Тогда для Тулпан не найти жениха! А на удачную свадьбу и Иржа, и Патер, воевода Хажа, и сам старик возлагали большие надежды.
Люди исстари служили смертоносцам. Если бы Тулпан со всеми полагающимися церемониями сочеталась браком с сыном одного из Малых Повелителей, то беззащитное горное королевство смогло бы опереться хоть на каких-то союзников, не прибегая к прямому предательству. Однако все понимали, что цель у такого жениха может быть только одна: присоединить Горный Удел к своему городу. Именно поэтому Иржа уже дважды отклонил с трудом налаженное сватовство - он видел в сознании появлявшихся в Хаже людей скорую беду.
Теперь появился третий жених. Караван смертоносцев, несущих несколько людей, бежал из города Чивья, ближайшего к Горному Уделу. Младший сын Малого Повелителя, Арнольд, согласился взглянуть на Тулпан и рассмотреть возможность брака. Однако если и он заговорит о титуле Малого Повелителя, не одобренном на севере, дело снова сорвется.
- Так вот, я не намерена больше скучать во дворце всякий раз, как Алпа спускается в поселок! - продолжала Тулпан, расхаживая перед пауков, чуть шевелившем огромными ядовитыми жвалами. - И ты, Иржа, не имеешь права меня останавливать, потому что...
«Сейчас не время,» - осмелился напомнить паук. - «Приближается караван, тебе нужно приготовиться к встрече самца.»
- Чушь, еще много времени! После того, как он проедет Петлю, мы будем ждать его еще целый час. Как его зовут, я забыла?
- Арнольд, - напомнил Чалвен.
- Арнольд... - принцесса наклонилась над кадкой с водой и всмотрелась в свое отражение. - Все равно без Алпы я не смогу даже как следует причесаться. Почему она меня бросила?..
- Патер! - Чалвен даже хлопнул в ладоши, хотя воевода чином был повыше его. - Кто-нибудь, позовите Патера!
В соседнем помещении послышался шум, это спрыгнул с деревянных полатей один из задремавших слуг. Но Патер услышал зов через окно и пришел сам, столкнувшись со слугой в дверях. Седобородый, но еще могучи воин легко отшвырнул охнувшего человека в сторону и появился перед Тулпан.
- Что желает приказать моя принцесса?
- Надо найти и привести сюда Алпу, она в поселке, - за Тулпан ответил Чалвен.
- И ты, старый дурак, думаешь, что я должен туда бежать? - изумился Патер. - Совсем ты из ума выжил... Люди, вы слышали? Пошлите кого помоложе!
- Сам старый дурак... - проворчал Чалвен и убрался в угол, за трон, чтобы никто не мешал ему дремать дальше.
- И что мне сейчас делать? - Тулпан оторвалась от своего отражения и задумалась, уперев руки в бока. - Скучно, Иржа. Пожалуй, надо и мне научиться охотиться.
«Тебе не хватает пищи?» - удивился смертоносец.
- Мне не хватает... Чего-то нужного мне не хватает. Скучно, - принцесса погладила знакомого с детства паука по длинной мощной ноге, подергала за толстые волоски. - Покатай меня, пока караван не доскакал до петли.
«Ты можешь удариться головой, если сядешь на меня прямо здесь,» - Иржа не удивился предложению. - «Сначала выйдем в сад.»
- Тулпан! - привлек к себе внимание Патер. - Из поселка мне так и не прислали воинов. Я три раза просил, а они не прислали! При твоем отце дворец никогда не охраняли меньше, чем два десятка ребят, а теперь у меня только тринадцать! Бойниц в стене уже больше, чем людей!
- Спустись туда, - предложила Тулпан. - Ну что ты хочешь, чтобы я пошла?
- Нет, зачем же... Я только предупреждаю, что после того, как уедут гости, спущусь сам. И тогда я оторву башку всякому, кто откажется слушаться! - Патер круто развернулся и ушел, позвякивая оружием.
- Вот еще, не может жить спокойно... - пожаловалась Тулпан смертоносцу. - Ну зачем держать здесь столько стражников, которые только спят? Хватит и твоих восьмилапых.
«Он прав,» - поддержал воеводу паук. - «Если дворец охраняется, то он должен охраняться как следует. Мои воины готовы сражаться и умереть, но для защиты стены требуются люди с луками. Однако поговорим об этом потом. Ты хотела покататься.»
Не слушая ответа, он побежал в сад. Принцесса помчалась следом, стараясь догнать стремительно перебирающее ногами насекомое. Иржа заметил это и легко развернулся боком, не замедлив при этом движения. Люди так неловки, они могут попасть под удар лапы.

Катание на огромном пауке было любимым детским развлечением и Тулпан, и Алпы. Смертоносцы, развивая огромную, нечеловеческую скорость, оставались удивительно устойчивы на своих восьми лапах, бежали плавно по любым буграм. Оставалось только висеть на широкой спине, вцепившись в привязанную к жвалам веревку и повизгивать, когда мимо проносились деревья.
- Мне это никогда не надоест! - сказала Тулпан, сползая по услужливо подставленной ноге на землю. - Слышишь, Чалвен?! Почему ты никогда не катаешься?
- Откатался свое... - буркнул старик и одновременно подумал для Иржи: - «Когда она научится понимать других?»
«К людям понимание приходит лишь в старости.» - мгновенно ответил смертоносец. - «Жаль, что ваш век короток.»
- Болтаете без меня?! - почувствовала Тулпан и по очереди погрозила обоим кулачком. - Ух, я вас! Алпу привели или нет?
- Еще нет. Она же пока дойдет, три раза присядет, паршивка... - отозвался Чалвен.
- Ну и пусть. Останется без катания - сама виновата. Нам не пора смотреть на Петлю?
Дорога из степи, ведущая к Хажу, причудливо извивалась между заснеженных вершин. Поэтому подъезжающий караван можно было увидеть дважды: на мосту через Кривую пропасть, и через некоторое время на Петле, длинном изгибе, выводившем путешественников почти к самому дворцу. Однако сложенное из крупных камней мрачное сооружение, прилепившееся к скале, оставалось за еще одной пропастью, мост через которую предки не построили из стратегических соображений.
«Да, уже пора,» - подтвердил Иржа. - «Времени осталось как раз чтобы Чалвен дошаркал.»
«Да я моложе тебя в два раза, насекомое бессмертное...» - мысленно буркнул старик, уже успевший отойти на десяток шагов.
Иржа уже очень долго жил с ними, и хотя был еще не в два раза старше Чалвена, но действительно помнил его совсем молодым. Умел ли паук шутить? Ни старик, ни даже сам восьмилапый не знали ответа, но мысленно переругивались постоянно.
Тулпан быстро прошла через сад и оказалась перед невысокой оградой, отделяющей его от пропасти. На расстоянии броска камня впереди виднелся кусок утоптанной дороги, с которой регулярно посылаемые Патером стражники убирали приносимые снежными лавинами камни. Рядом с принцессой встал Иржа, незаметно расположив лапы так, чтобы подхватить девушку даже в том случае, если ей самой вздумается перескочить через ограду. Далекий повелитель когда-то очень давно приказал ему заботиться о своем наместнике. Восьмилапый не уберег короля Ашора, чего не мог себе простить, и теперь перенес внимание на принцессу.
Вскоре рядом с ними остановился Патер, его прибытие ознаменовалось неизбежным звоном оружия, затем, перебрасываясь шутками, подтянулись стражники. Восьмилапые воины, также жившие во дворце, не стали мешать людям и залезли на деревья. Мало помалу все притихли в ожидании появления редких гостей.
Однако торжественность момента нарушило женское пение. Алпа петь необычайно любила, да и голос имела для этого подходящий, но ни единого мотива за всю жизнь верно повторить не смогла. Теперь, находясь после пары кружек меда в приподнятом настроении, она старалась исполнить веселую песню охотников, но насмешила стражников совсем другим способом.
- Замолчи! - скрипучим голосом потребовал Чалвен. - Не мешай!
- А что? Вы ушами что ли смотрите? - пьяно возмутилась Алпа.
В детстве они с Тулпан был необычайно похожи, но потом подружка обогнала принцессу в росте, да и фигура у нее оказалась куда более крепкая, не говоря уже о характере. Как ни старались Чалвен и Патер, каждый по своему, удержать в подчинении Алпу, так и норовящую подать Тулпан плохой пример, ничего не вышло. Не помогли ни запирания на замок, ни даже публичная порка, которую устроил ей старый воевода, вопреки протестам принцессы.
Иржа, выслушав жалобы людей, долго стоял перед девушкой, так долго, что Алпа даже начала зевать. Она тоже не привыкла бояться ни зловещих жвал, ни могучего сознания паука, способного подавить любого неподготовленного человека.
«Ее можно напугать, но не остановить,» - сказал наконец смертоносец так, чтобы его слышали лишь Чалвен и воевода. - «И тогда мне придется убить ее... Тулпан не простит. Оставим Алпу, пусть ходит в поселок раз в десять дней. Лучше поскорее выдать замуж принцессу, это решит все наши проблемы.»
Наконец один из стражников незаметно кольнул кончиком стрелы Алпу в зад, и пение прекратилось. Наугад отвесив оплеуху, она протолкалась поближе к дующейся на нее Тулпан.
- Как твоего жениха зовут? - спросила она, не замечая раздражения подруги. Тулпан не ответила, и Алпа тут же пихнула ее в бок, отчего принцесса едва не перевалилась через ограду. Лапы смертоносца чуть дрогнули, готовые подхватить девушку. - О чем задумалась-то?
- Арнольд! - Тулпан тоже от души пихнула подругу. - Почему ты уходишь? Я ведь даже причесаться без себя не могу!
- А что? Мы и так красавицы! - засмеялась Алпа.
Обе девушки имели очень густые, никогда не стриженые темные волосы. Женщины во дворце не жили с тех пор, как девочки выросли, а Чалвену и в голову не приходило, что причесываться нужно каждый день. Поэтому спутанные, не слишком чистые волосы находившихся на его попечении девиц требовали серьезной работы перед каждым сватовством.
«Сейчас!» - сообщил чуткий Иржа.
Все затихли, глядя на ту сторону пропасти. Протянулась долгая минута, затем послышался характерный дробный топот бегущих смертоносцев и почти сразу же мимо зрителей замелькали насекомые. Некоторые пауки несли на себе людей, один из них, с длинными черными волосами, успел заметить жителей Хажа и удивленно вскрикнуть. Потом все стихло.
- Ну что? - хрипло спросила Алпа. - Пошли причесываться?
- Подожди! - отмахнулась Тулпан. - Кто и что успел рассмотреть? Я видела пять людей, один с седой бородой, а еще один был молодой и рыжий.
- Еще брюнет, волосы до пояса, - подсказал один из стражников.
- А вроде это женщина была... - засомневался другой.
- Была женщина, но был и брюнет, - почему-то невесело заметил Патер. - Ведь так, Иржа? Расскажи нам.
«Шесть людей, пять воинов и одна женщина. Тот, что рыжий - и есть Арнольд, если я ничего не перепутал в ваших словах,» - терпеливо начал пояснять смертоносец, видевший не только десятью глазами. - «Арнольд ехал на первом восьмилапом, это Око Повелителя, его зовут Мирза. Седобородый человек - Ларион, он настоящий глава людей. Но меня беспокоит... Патер, мимо нас пробежали пятнадцать восьмилапых. Это больше, чем принято в дружеских караванах. Самцы, довольно старые. У меня здесь только восемь. Прикажи своим стражникам поднять мост.»
- А ну, за мной! - воевода чуть ли не с радостью бросился выполнять пришедшийся по сердцу приказ, хотя до появления у моста каравана оставалось еще много времени.
- Стойте! - запротестовала принцесса. - Почему меня никто не спросил?! Ведь это мои гости!
«Тулпан, гости должны быть вежливы,» - Иржа мягко отодвинул ее лапой от края пропасти, потом чуть сильнее пихнул Алпу. - «Смертоносец Повелитель приказал мне заботиться о безопасности Горного Удела. Впустив во дворец пятнадцать пауков, мы окажемся в их власти, а это не территория Чивья.»
- И все же ты мог со мной посоветоваться... - девушка нахмурилась. - Так мы не пустим их? Это оскорбление!
«Я спущусь на ту сторону с Корабельной скалы и извинюсь перед ними. В сущности, мы могли бы оборонять мост, имея преимущество в количестве лучников, но лучше его поднять. Чем меньше соблазнов, тем лучше. Я объяснюсь с Мирзой, и если все будет хорошо, попрошу Патера опустить мост. Три смертоносца, шесть людей - этого достаточно.»
Корабельная скала, чье название оставалось загадкой для жителей Хажа, никогда даже лодки не видевших, нависала над пропастью. Для любого восьмилапого не составляло никакого труда спуститься с нее на паутине, которую потом его друзья могли втащить обратно наверх.
- Мы будем причесываться, или нет? - зевнула Алпа.
Они с Тулпан вошли в мрачное, приземистое здание с окнами-щелями. У пропасти остались только Чалвен и смертоносец.
- Иржа, ты уловил их мысли?
«Только общий фон. Они не ожидали, что я окажусь так близко. Все восьмилапые готовы выполнить волю своего Повелителя.»
- Это понятно, я ничего другого и не ждал! - Чалвен потряс седой головой. - Разве восьмилапые хоть когда-нибудь хотят другого?! Меня больше беспокоят мысли людей.
«Люди тоже поглощены своими планами. Конечно, никто из них не нуждается в самке так сильно, чтобы искать ее в горах. Им нужен Хаж... Но я не почувствовал злобы, возможно, это наш шанс. Если Арнольд согласиться жить здесь, то все будет в порядке. Мы найдем способ сделать его королем Хажа, а не подданным Повелителя Чивья.»
Чалвен опять потряс головой, будто стараясь избавиться от забившейся в уши трухи, потом огляделся. Смертоносцы, подчиняясь неслышному приказу, замерли возле моста, невидимые с того берега из-за высоких кустов. Такая предосторожность, конечно же, могла обмануть лишь людей. Стражники, подгоняемые криками Патера, крутили большие вороты, натягивающие сплетенные из паутины веревки.
- Надеюсь на тебя, Иржа. Но для старого слуги это будут нелегкие времена... Отвезешь меня в поселок, если Арнольд останется здесь?
«Обязательно. Но с больше охотой отвез бы Патера, они наверняка поссорятся.»
- У тебя на спине хватит места для нас обоих. Вот только присматривать за Тулпан тогда придется тебе одному.
«Повелитель тоже приказывал мне одному.»
Чалвен вздохнул, опустился на камень.
- Неужели они не могут прислать с севера никакой весточки для нас? Ну хотя бы для тебя? Вдруг...
Старик осекся заметив резкое, недовольное движение жвал паука.
«Город не разрушен, Чалвен, не смей думать об этом! Ужжутак незыблем в веках. Если Повелитель не счел нужным послать к нам достаточно сильный отряд, чтобы пройти по землям Гволло и Трофиса, значит, у него просто нет для нас приказаний.»
Смертоносец решительно засеменил прочь, почти мгновенно скрывшись за деревьями. Чалвен остался сидеть, тяжело дыша: сердитый Иржа непроизвольно обрушил на него давящую мощь части своего сознания. Человек, мало общавшийся с пауками, наверняка потерял бы сознание, или забился на земле от ужаса. В то же время те, кто еще детьми привык защищать свой рассудок, могли выдерживать и куда более сильные импульсы.
- Тулпан и Алпа вроде бы могут скрывать от восьмилапых свои мысли... - тихо пробормотал старик, когда почувствовал, что Иржа отошел достаточно далеко. Привычка разговаривать с самим собой появилась у Чалвена с возрастом, способствовало ей и то, что во дворце хватало пауков, слышавших мысли. - Смертоносцы видать не знают об этом. Потому и не знают! А может быть, догадываются... Вдруг и этот Арнольд такой же?
Старый слуга больше доверял своим восьмилапым, чем двуногим гостям. Его детство прошло в пустынных, жарких областях степи, где о смертоносцах знали лишь из страшных сказок. Но многие годы, проведенные в Хаже, изменили его отношение к могучим чудовищам. С ними тоже можно ладить, и по крайней мере одно преимущество смертоносцев перед людьми неоспоримо: они не умеют предавать.
Однако прочие жители дворца жили бок о бок со смертоносцами с самого раннего детства, и уж они-то предавать умели, Чалвен в этом не сомневался. Таков уж человек! Как можно доверять хотя бы принцессе? Вскружит девочке голову заезжий парень, подговорит изменить никогда не виданному северному Смертоносцу Повелителю. Однажды в воздухе зажужжат стрелы... Не то чтобы Чалвен так уж любил именно Иржу, но сознавал, что взамен этим восьмилапым обязательно придут другие. А слуга очень надеялся провести последние годы жизни без перемен, которые никогда не сулят ничего хорошего.

Гостей встретили именно так, как и собирались. Одинокий Иржа стоял за пропастью, недвижимый, важный. Стражников Патер рассадил в кустах возле поднятого моста, хотя скрывала растительность их только от людей. Сам воевода стоял во весь рост, опираясь на большой ворот подъемного механизма.
Появившийся из-за поворота караван остановился почти мгновенно, как умеют только пауки, люди качнулись в седлах. Потом, вступив в неслышный диалог с Иржей, восьмилапые приблизились. Мирза, главный смертоносец, церемонно пригнул передние лапы, сразу распознав во встречающем старшего по возрасту.
«Мирза, Око Смертоносца Повелителя города Чивья,» - представился он. - «Мы получили весть о том, что ваша самка - Малая Повелительница ищет жениха. На моей спине Арнольд, младший сын нашего Малого Повелителя. Свадьба могла бы стать оплотом нашей грядущей дружбы. Я все сказал, да продлятся дни твоего Повелителя.»
«Я - Иржа, Око Смертоносца Повелителя города Ужжутак,» - не спеша ответил Иржа. - «Я рад, что вы откликнулись на наше приглашение. Во дворце Арнольда ждет Тулпан, человеческая принцесса, однако она не Малая Повелительница Горного Удела. Смертоносец Повелитель еще не назначил Малого Повелителя... С тобой слишком много восьмилапых для дружеского визита, Мирза. Да продлятся дни Повелителя Чивья.»
Мирза чуть переступил лапами, не сумев скрыть эмоций.
«Разве принцесса не означает Малая Повелительница?.. Пусть Арнольд и Ларион, старый человек, поговорят с вашими. Я мало разбираюсь в делах двуногих. Путешествия теперь стали опасны, до нас дошли слухи о мятеже в Гволло. В горах видели шайки беглых людей. Ты, Око Повелителя в Горном Уделе, должен был об этом знать.»
«Горный удел начинается здесь и простирается на юг, меня мало интересует происходящее севернее, в ваших землях,» - не дрогнул Иржа. - «Я впущу во дворец только трех восьмилапых.»
«Будь по твоему. Но мост должен быть опущен.»
Десять глаз Мирзы уже успели разобраться в механизме. В случае нападения помощь успеет прийти, слишком долго людям придется крутить вороты. Паук чувствовал всех стражников, и предполагал, что у них имеются луки, но прежде никогда не испытывал на себе их действие, поэтому несколько недооценивал врага.
«Патер! Со мной войдут трое смертоносцев!» - обратился Иржа к воеводе, для чего пауку вовсе не нужно было даже поворачиваться.
- Я понял! - пробасил Патер, сложив руки рупором, что тоже было совершенно излишним. - Давайте, ребята, работайте!
Стражники поднялись из кустов и со смущенными улыбками взялись за вороты. На взгляд постороннего это могло бы показаться странным - ведь предполагаемые враги оставались у моста и могли попробовать напасть. Но путь над пропастью был достаточно узок, чтобы находящиеся в распоряжении Иржи смертоносцы смогли остановить даже численно превосходящего врага. Лучники, которых у жителей Хажа имелось гораздо больше, смогли бы решить исход сражения.
Иржа хотел лишь с самого начала дать понять пришлым сородичам, что не намерен допускать отклонений от традиций гостеприимства и настроен очень серьезно. Двуногие гости из Чивья спешились и выстроились перед мостом, готовясь первыми перейти на ту сторону.
Когда мост, скрипя и раскачиваясь, опустился, некоторый переполох вызвал Чалвен. Слуга вдруг вспомнил о древней традиции встречать гостей, и решил непременно протрубить в рог. Во время двух прежних приездов женихов он про висевший на стене инструмент и не вспомнил, но теперь не удержался. Когда слабый, но резкий, хрипловатый звук, вырвавшийся из большой раковины пронесся над округой, рыжий Арнольд был уже посередине моста и от неожиданности покачнулся, едва не полетев вниз.
- Что за мода у них строить мосты из двух бревен?! - воскликнул он, схватившись за руку своего спутника, длинноволосого Олафа.
- Разве здесь ездят повозки? - хладнокровно усмехнулся тот. - Посмотри вперед - это они называют дворцом!
- В самом деле, - согласился Арнольд.
Дворец, частью состоявший из естественных пещер, частью сложенный из камней и кирпичей, действительно производил впечатление мрачное. Оборону в нем держать, защищая один из пяти перевалов, еще можно было, но жить? Сада гости просто не заметили, им бы и в голову не пришло, что эти в беспорядке растущие деревья и кусты - сад.
- Но главный сюрприз ждет нас впереди, - Арнольд пошел дальше, вернув на лицо вежливую улыбку. - Скоро узнаем, кого здесь называют принцессой.
- Не болтай! - бросил ему через плечо шагавший первым старик Ларион. - И не думай!
В мире, населенном не только людьми, но и переговаривающимися с помощью мысленных импульсов смертоносцев подумать лишнее не менее опасно, чем сказать. Пауки выстроились с двух сторон, одновременно и защищая мост, и проявляя вежливость. Когда мимо них проходил Арнольд, они чуть подрагивали передними лапами. Не слишком почтительно, но вполне достаточно для младшего сына Малого Повелителя чужого города.
После людей на ту сторону перебрались Мирза и двое восьмилапых, за ними, чуть помедлив, прошел Иржа. Как только смертоносец оказался в дворцовом саду, стражники снова взялись за вороты и подняли мост. Мирза уже знал об их действиях, уловив намерения людей, но вежливо молчал до тех пор, пока веревки из паутины не натянулись.
«Ты не доверяешь нам, Иржа?»
«Смертоносец Повелитель приказал мне заботиться об охране Горного Удела.»
«Мы никогда не воевали с Ужжутаком. Я должен буду с прискорбием доложить своему Повелителю о твоей показной грубости.»
«Это не грубость,» - скрепя сердце Иржа согнул перед гостем передние лапы. Он знал, что именно этого на самом деле и добивается от него Мирза и был готов к короткому унижению. - «Лишь предосторожность. Ты сам сказал, что беглые люди из Гволло разбойничают поблизости.»
«Теперь я понял,» - Мирза боком отошел в сторону, очень довольный.
Важный чужак все же поклонился ему, более молодому! Так и должно быть, ведь они гости из могучего Чивья, а про Ужжутак, что находился далеко на севере, давно никто не слышал... Между тем люди успели поприветствовать друг друга, хозяева представились первыми, настала очередь гостей.
- Я - Ларион, Око Малого Повелителя, - сказал старик и встречающие его Чалвен и воевода кивнули, будто не знали этого заранее. - Этот рыжий красивый парень - Арнольд, младший сын короля Стэффа. Рядом нестриженый бездельник - Олаф, племянник короля и слуга Арнольда. Агни, мой слуга. Женщину зовут Настас, она нема, но обладает даром предсказания. Ей захотелось поехать с нами и король не стал в этом препятствовать.
Чалвен и Патер переглянулись, кивнули опять, на этот раз уважительно. Люди с подобным даром рождались редко, и почти все были женщинами. Гостья улыбнулась, показав при этом крупные желтые зубы. Все ее лицо собралось в множество морщин, совершенно спрятав глаза. Когда улыбка так же неожиданно исчезла, то оба подумали, что не в состоянии определить ее возраст. Не молода, пожалуй, стара, но то появляющиеся, то разглаживающиеся морщины не давали понять, насколько.
Настас между тем будто забеспокоилась. Она пригнулась, как-то странно поджала к груди руки и вдруг поскакала к дворцу, прячась от кого-то за деревьями. Стражники захихикали, Патер сурово взглянул на них, потом сделал гостям приглашающий жест.
- Прошу! Принцесса с нетерпением ждет вас!
- Мы не сомневаемся в ее красоте! - Ларион опять пошел первым. - Но если ты, друг мой, опасаешься за жизнь и здоровье своей госпожи, то хочу тебя успокоить: Настас ведет себя немного странно, но ни разу не причинила кому-либо вреда. Да и оружия у нее нет...
Патера гораздо больше успокоило то, что пустившийся за женщиной Чалвен почти догнал ее у входной двери. Ну и стражники у него в подчинении - ни один не догадался держаться рядом! Иржа полностью сосредоточил свое внимание на восьмилапых, от него поддержки ждать тоже не приходилось.
У дверей воевода немного опередил Лариона, важно прокашлялся, поправил на себе широкий пояс с длинным мечом и широко распахнул и без того не закрытую Чалвеном тяжелую дверь.
- Принцесса Тулпан! К тебе высокие гости из города Чивья по важному делу!
Согласно полузабытого этикета, принцесса должна была ответить «Проси!», но этого не произошло. Обеспокоенный Патер заглянул в зал и увидел, что Тулпан стоит на троне, из-за которого выглядывает перепуганная Алпа. Воевода шагнул внутрь, взявшись за рукоять меча. В темном углу Чалвен сидел верхом на гостье и явно пытался ее задушить.

1 Следующая страница


Принцесса 2

- Пожалуйста, подождите одну минуту! - с широкой улыбкой вернулся Патер к вежливо ждущим гостям. - Принцесса еще не готова!
- Я понимаю, - легко согласился Ларион, в то время как Арнольд и Олаф переглянулись с плохо скрываемыми ухмылками. - Молодая девушка... Хозяйка такого большого дворца...
Патер кашлянул, стараясь заглушить громкое пыхтение Чалвена, и совсем уже забыв про приличия, захлопнул перед приезжими дверь. Бегом он кинулся к старику и стащил его с Настас. Та осталась лежать, растянув губы и сморщив щеки с своей жутковатой улыбке.
- Ты с ума сошел?! - зарычал Патер на Чалвена. - Что она тебе сделала?!
- Она сожрала... - старик задыхался. - Она сожрала медальон!..
- Какой еще медальон?! - возмутился воевода, и тут же сам все понял. - Тулпан, где твой медальон?!
- Он же все сказал, - сердито сказала девушка и с размаху плюхнулась на твердую подушку трона, заняв в нем более приличествующее принцессе положение. - Эта сумасшедшая старуха подбежала, сорвала его с меня вместе с цепочкой и проглотила!
Патер недоверчиво посмотрел на Настас. Она все так же лежала на спине, смирная, счастливая. Воевода еще немного сомневался, когда гостья вдруг быстро закивала головой, а через миг выплюнула кусочек тонкой золотой цепочки.
- И как же мы теперь докажем, что Тулпан - принцесса? - Патер почесал затылок, сбив на бок шлем, и несильно пихнул ногой сидящего на полу Чалвена.
- А вот никак... - выдохнул старик и показал пальцем на Настас. - Пускай они сами ее разрубят и достанут!
- Ну уж... Разрубят... Скажешь тоже! У нее все же дар, да и гостья. А знаешь, - Патер просиял, - ведь он сам выйдет! Со временем.
- Со временем! - передразнил его Чалвен. - Ты думай, что говоришь! Это что же за амулет будет со временем?! Его Смертоносец Повелитель прислал, а мы?! Беги скорее к Ирже, скажи, а то я совсем задохнулся...
- Ты тут за ней пригляди! - воевода сердито оскалился на Настас. - Прожорливая какая! Ох, конфуз назрел...

Глава вторая

Медальон, проглоченный полубезумной Настас, представлял из себя золотой шарик, способный открываться при одновременном нажатии на два крошечных выступа. Тогда полушария распадались, показывая находившийся внутри них крошечный зеленый бриллиант. Именно он и являлся символом власти.
Малые Повелители, предводители человеческих племен, согласившихся служить смертоносцам, старались передавать власть по наследству. Однако это не всегда нравилось паукам, которые благодаря своим способностям иногда знали сына лучше, чем отец. Поэтому по установившейся традиции Смертоносец Повелитель передавал новому Малому Повелителю свое позволение править в виде какого-либо уникального предмета, получившего название Ярлык.
Шли годы и люди все больше походили не на слуг пауков, а на их союзников. Жизнь двуногих становилась более независимой, а восстания, случавшиеся время от времени - все опаснее. Повелители приходили к выводу, что проще уступать требованиям своих подданных, получая верных друзей, способных во многом помочь настоящим хозяевам городов. Ярлык теперь не вручался каждому Малому Повелителю, а хранился в их семье, причем люди уважали этот предмет как некий священный символ.
Одно запрещалось: передавать Ярлык другой семье. Против этого люди почему-то не возражали, более того, им это нравилось. Теперь столкновения между различными группировками двуногих в городах начинались, как правило, лишь когда прерывался род королей. Такое случалось нечасто, Смертоносцы Повелители порой даже давали людям время выпустить лишнюю кровь, определяли сильнейших и только потом вставали на чью-либо сторону.
Люди любили символы, и во многих городах наряду с Ярлыком появился Малый Ярлык. Его получал в дар от Смертоносца Повелителя наследник, старший сын, или дочь, если с такой просьбой обращался король. Именно так крошечный зеленый бриллиант, заключенный в золотой шарик древней работы, оказался у Тулпан. Символ хранился в потайном ящичке под троном, о котором все во дворце прекрасно знали. Каждый раз, когда девочки доставали медальон и начинали играть с ним, Чалвен выходил из себя и гонялся за ними по саду.
И вот теперь, когда настало время надеть его ради встречи гостей, Настас оставила принцессу без символа наследования власти. Единственного символа в Хаже, ведь Ярлык исчез вместе с королем Ашором. Чалвен лежал на полу, прерывисто дыша, и Тулпан боялась даже заговорить с ним. Старик в этот момент явно был бы рад, окажись рядом какая-нибудь сороконожка, согласная укусом ядовитых жвал избавить его от позора.
- Может, на него водой побрызгать? - тихо спросила Алпа.
- Не нужно, - схватила ее за руку Тулпан. - Сейчас придет Иржа, и скажет что делать. Не отходи от меня, я боюсь эту старуху.
- Сама боюсь, - кивнула подруга принцессы. - Эй, сумасшедшая! Ты зачем это сделала?
Девушки не знали, что Настас нема. Гостья только улыбнулась им еще раз, потом поднялась с пола и начала тщательно отряхиваться. Зазвенели золотые, серебряные и просто железные бляшки, во множестве украшавшие ее наряд. Чалвен приоткрыл левый глаз, увидел гостью и со стоном опять закрыл его.
- Не хочешь с нами говорить, да? - Алпа немного пришла в себя и вдруг вспомнила про оружие. Она вытащила кинжал, точно такой же, как у принцессы: - Видишь? Не подходи к нам!
- Ты сама не подходи к ней! - потребовала принцесса. - Пускай стоит там. Придет Иржа и все как-нибудь уладится. Ведь он-то знает, что это я - наследница.
- Все это знают, - Алпа пожала плечами. - Неужели ты думаешь, что без медальона ты уже не принцесса? Да гости и не знают, где находится Ужжутак, им важно кого мы здесь признаем главной. Хотя это забавно... Сейчас я вспорю старухе брюхо, надену медальон на себя и выйду замуж за рыжего Арнольда, а ты будешь моей служанкой!
Она заливисто расхохоталась - алкогольных паров в ее крови еще хватало. Тулпан поморщилась. Да, люди в Хаже не спутают свою принесу с другой, хотя потеря Малого Ярлыка очень неприятна. Но смертоносцы весьма щепетильны, и не обнаружив символа власти, пусть и наследной, могут просто уйти. Ведь без позволения далекого Повелителя властвовать Хаж превращается из Горного Удела Ужжутака в независимое королевство двуногих, лакомый кусок для любого. Даже присутствие здесь Иржи и других восьмилапых не может изменить положения дел - они сами оказываются скомпроментированными, не оправдавшими доверие северного Повелителя, позволившими людям утерять оба Ярлыка.
Об этом же на бегу думал Патер. Он выдавил из себя жалкую улыбку, оказавшись за дверью, но не нашелся что сказать гостям и кинулся через сад к восьмилапым. Два Ока своих Повелителей стояли рядом и вели неторопливую, неслышную беседу. Перевести ее на человеческий было невозможно, хотя по сути она являлась просто обменом новостями. Перебрасывая друг другу зрительные и слуховые образы, смертоносцы к тому же еще и соревновались. Кто сможет большему научить собеседника? Обычно преимущество на стороне старшего, но Иржа много лет провел в пустынном Горном Уделе, а Мирза скитался по степи, выполняя разнообразные поручения властителя, участвовал в далеких походах и сражениях, оплодотворял самок, охотился...
Иржа проигрывал, окружавшие их смертоносцы, выполнявшие роль болельщиков в этом соревновании, испускали импульсы одобрения в сторону Мирзы. Поэтому когда один из глаз паука заметил приближающегося Патера, то восьмилапый тут же прекратил беседу и, быстро изобразив лапами жест сожаления, побежал навстречу человеку.
- Иржа! - горячо зашептал воевода. - Там...
«Не думай!» - предупредил его паук.
Он подбежал к Патеру и обнял его лапами, почти полностью упрятав под мохнатым телом, прижал человека к мягкому брюху. Теперь он мог блокировать мысленные импульсы воеводы, который сам этого не умел.
- Она сожрала медальон! Настас! Малого Ярлыка больше нет! То есть он есть, но он внутри и...
Паук, читая мысли Патера, узнал гораздо больше, чем сумел выговорить запыхавшийся старик. Он, придерживая воеводу двумя лапами, побежал ко дворцу. Перед дверями Ирже пришлось опустить свой груз на землю, что поклониться.
«Сожалею, у нас случилась некоторая неприятность, нарушающая этикет. Вы обо всем узнаете очень скоро.»
- Надеюсь, наша Настас тут ни при чем? - Ларион наклонил седую голову.
Опытный в общении с пауками, он чувствовал, как читают его мыли, как ищут подвох, сосредотачивая особое внимание на ассоциациях, связанных с образом Настас. Ларион постарался полностью открыться - он чувствовал себя совершенно невиновным.
«Вы узнаете очень скоро,» - повторил Иржа.
Нетерпеливый Патер уже распахнул обе створки дверей и тащил паука за ногу. Сдвинуть смертоносца с места не по силам человеку, но Иржа и сам не собирался задерживаться. Он боком вбежал в дверь и застыл в середине зала, в то время как его сознание металось от одного человека к другому.
Алпа и Тулпан наперебой что-то рассказывали ему, стонал Чалвен, но паук не обращал на это внимания. Через миг он уже восстановил полную картину произошедшего. Но сознание Настас... Оно оказалось полностью закрытым для смертоносца, представая его разуму в виде медленно вращающейся темноты, вызывающей странное, неприятное чувство в брюхе.
«Женщина Настас, зачем ты сделала это?» - решился Иржа на прямой вопрос.
Однако гостья онемела не только в прямом смысле этого слова, молчали и ее мысли. Проверяя себя, смертоносец метнулся вперед, нависнув над женщиной, приблизил к ней дрожащие, сочащиеся ядом клыки жвал. Нет, ничего не отразилось в темноте, хотя от испуга Настас переменилась в лице.
- Иржа, что делать-то? - спросил Патер, когда все замолчали.
«Об этом мы спросим у наших уважаемых гостей,» - твердо ответил паук. - «Прежде всего, не спускайте с Настас глаз, пока она здесь, медальон вовсе не потерян.»
- Но он теперь у нее! - горестно выдавил Чалвен. - Нас обманули! Ларион и Арнольд специально подговорили эту женщину, и теперь Малый Ярлык у нее. Она - принцесса Хажа! Ох, не успел я, несчастный...
- Не говори глупостей! - прикрикнула на него Тулпан.
«Да, Настас не может претендовать на трон Хажа,» - подтвердил Иржа. - «Но я расстроен. Этикет нарушен, мы в глупом положении. Надо признать, что и двуногие гости показали себя не с лучшей стороны, но на смертоносцах города Чивья вины нет. О себе я не могу этого сказать.»
- Конфуз... - подтвердил Патер. - Звать их?
«Зови,» - подтвердил Иржа и подошел к узкому окну.
Там стоял, ожидая его приказаний, один из его смертоносцев. Толстые каменные стены препятствовали прохождению мысленных импульсов, но здесь можно было говорить свободно. Иржа приказал позвать Мирзу, поскольку сложившееся положение требует общего совета для принятия решения, которое не запятнает честь ни одной из сторон.
Чалвен с трудом поднялся на ноги, прокашлялся, и удалился в соседнюю залу, чтобы попасть в свою каморку. Ему хотелось хоть на минуту присесть, утереть пот платком и даже по-стариковски поплакать, когда никто не видит. Половину жизни проведя во дворце, слуга искренне полагал, что вся забота о соблюдении традиций и этикета лежит на его плечах.
По его мнению, в королевстве Хаж этикет соблюдался на высочайшем уровне, и очень бы удивился и расстроился, узнав, как смешат его потуги жителей большого, богатого города Чивья. Там о соблюдении традиций заботились десятки вымуштрованных чиновников.
Патер вышел за дверь, чтобы наконец провести гостей в зал, принцесса села на трон. Алпа встала рядом, опершись на спинку, Иржа занял позицию с другой стороны. Паук смотрел на Настас, эта женщина не нравилась ему. И уж конечно, нельзя было допустить, чтобы она вышла отсюда и сумела перепрятать медальон. Именно так смотрел на это смертоносец - его представление о пищеварительной системе человека не допускало иного толкования. Настас спрятала украденное, и сможет удержать в себе еще некоторое время.
- Принцесса Тулпан! К тебе высокие гости из города Чивья по важному делу! - провозгласил Патер.
- Проси! - с некоторым опозданием откликнулась Тулпан.
Первым во дворец вошел Арнольд, как более высокий по рождению, за ним Ларион, Олаф, и, наконец, Агни. Патер тут же открыл вторую створку, чтобы пропустить приближающегося Мирзу. Гости выстроились возле Настас, наступило короткое молчание. Наконец к группе присоединился воевода, который успел ненадолго выскочить, чтобы негодующими жестами подозвать нескольких стражников.
- Я счастлив приветствовать тебя, принцесса Хажа, Горного Удела города Ужжутак, да продлятся дни его Повелителя! - четко проговорил Ларион, тряся окладистой бородой.

После обмена немного скомканными (из-за волнения хозяев) приветствиями, стороны взаимно представились друг другу. За это время Мирза и Иржа успели обменяться информацией. Восьмилапый гость не сдержал радостных эмоций - его более старший соперник опять оказался в невыгодном положении.
«Никто из нас не предполагал о таком поведении Настас, заверяю тебя,» - сказал Око Повелителя Чивья. - «Однако хочу предостеречь от попыток причинить женщине вред: люди чрезвычайно уважают таких, как она. Они называют это «дарами», такие рождаются редко. Если ты заглядывал в ее сознание...»
«Да, я сделал это. Что ж, тогда мы будем ждать. Я не выпущу Настас из дворца,» - жестко предупредил смертоносец. - «Малый Ярлык доставлен принцессе из Ужжутака, в знак уважения к ее отцу и всей семье. Поступок подданной Повелителя Чивья может быть оценен как враждебный.»
«Хорошо,» - согласился Мирза. - «Женщина останется здесь, пока медальон не покинет ее тело. Людей почему-то смущают подобные вещи... Дело, ради которого мы здесь, всецело в ведении двуногих, напоминаю.»
Иржа и сам все помнил, пауки не умеют забывать. Да, сложная паутина человеческих взаимоотношений вполне может запутаться так сильно, что сватовство сорвется.
- Я приношу глубочайшие извинения за столь неожиданный поступок моей спутницы, - церемонно расшаркивался Ларион, стараясь выглядеть смущенным.
На самом деле он с трудом прятал в пышных усах улыбку. Не имеющие подобного украшения Арнольд и Олаф отворачивались и потирали лица. Вдобавок Алпе сложившаяся ситуация тоже показалась очень забавной, она фыркнула и спряталась за троном.
- Надеюсь, спустя некоторое время все уладится, - пробасил покрасневший Патер. - В сущности... Мы конечно, должны продемонстрировать... Но, наверное, можно пока обойтись и без Малого Ярлыка?
- Придется обойтись без него, - уточнил Ларион. - Итак, принцесса - я осмелюсь называть ее так, доверяя вам... Принцесса Тулпан готова рассмотреть предложение сына нашего Малого Повелителя о свадьбе? Я думаю, что у этого дела есть две стороны.
- Да уж не меньше... - еще больше покраснел воевода и взглянул на Иржу, но паук промолчал. - Никак не меньше, чем две. А с которой начнем?
- С обоих. Пусть молодые люди прогуляются между тех деревьев, что растут у дворца. Там безопасно?
- Вполне. Тулпан! Иди с Арнольдом в сад! - гаркнул воевода и тут же осекся - уж очень это походило на приказ. - Мы решили, что вам надо поговорить и...
- Чтобы вы там не решили, - сквозь зубы процедила побледневшая принцесса, - а решать все-таки буду я. Арнольд, мы с моей подругой хотим выйти на воздух. Ты составишь нам компанию?
- Конечно, - гость чуть наклонил рыжую голову. - И мой слуга Олаф тоже к твоим услугам.
Когда пышащая яростью Тулпан покинула дворец, опять стало тихо. Патер смущенно кашлянул и отвернулся от Лариона.
- Чалвен! Как там стол?! Все готово?!
- Сейчас! - резко отозвался старик, который в соседней зале действительно готовил для гостей угощение, точнее, расставлял его на столе.
Его просто вывело из себя обращение воеводы с принцессой на глазах у приезжих. Конечно, частенько приказывал во дворце именно Патер, и никто с этим не спорил, но ведь как это теперь неприлично! Кроме того, Тулпан наверняка вернется нескоро, а Чалвен поставил для нее самый высокий стул во главе стола. Теперь старик не знал, кого туда посадить.
- Пока идут приготовления, - опять заговорил Ларион, - мы можем коснуться второй стороны дела. Предположим, что Малый Ярлык находится там, где ему и положено быть, на груди принцессы. Но... Давай начнем с самого начала. Прошло уже три сезона, как пропал король Ашор. Таким образом его можно считать погибшим, а Ярлык Малого Повелителя - утраченным.
Ларион сделал паузу. Патер даже запыхтел от натуги: надо было хоть что-нибудь сказать, а смертоносец и не думал подсказывать.
- Да... Хотя мы надеемся на чудесное спасение нашего короля! Но, в общем, да... Он охотился на скорпионов, это такая серая порода, мы называем их скалистыми. Не оттого, что у них скалы на панцире, хе-хе, а потому что живут среди скал. Там серый камень, и их очень трудно заметить, поэтому...
- Итак, - Ларион мягко положил руку на плечо воеводе, заставляя его замолчать. - Итак, единственный символ законной власти, символ, который определяет принадлежность Горного Удела, иначе говоря, королевства Хаж, к городу Ужжутак, что находится к северу, является Малый Ярлык. Верно?
- Вро... - Патер мысленно обозвал Иржу «раскорякой», но восьмилапый и тут не заговорил с ним. - Вроде того что... Да.
- Значит, - продолжил гость, - принцесса Тулпан и есть Малая Повелительница, хотя ее статус не вполне ясен. Я хочу сказать, что для полного доверия к ее статусу нужен Ярлык, который она получила бы от Смертоносца Повелителя Ужжутака. Но это невозможно, потому что города на севере сейчас находятся в состоянии войны, и уже из трех мест мы получили известия об объявленном Пхашш.
Пхашш объявлялся Повелителями восьмилапых в моменты крайнего обострения войны, когда они отказывались верить кому бы то ни было. Это означало, что каждый смертоносец, человек, жук или иное разумное существо, оказавшееся в момент Пхашша на территории города, станет врагом и будет немедленно уничтожен. Дорога на север действительно была закрыта.
- Повелитель Ужжутака не может прислать Ярлык, - Ларион обернулся на Иржу. - По причинам, от него не зависящим...
Пауки были очень ранимы в таких вопросах. Его Повелитель - самый сильный, самый могущественный. Тот, кто усомниться в этом - враг.
«Продолжай,» - сухо приказал Иржа.
- В то же время вокруг очень неспокойно. Последние войны на севере возникли после того, как погиб город Стиал, а его земли не сумели поделить, не проливая кровь. Теперь уже с Трофисом вот-вот случится то же самое, а в Гволло - восстание людей. Я презираю этих варваров... Но даже они опасны для малонаселенного Хажа.
- Мы надежно защищены пропастями! - Патер немного приободрился, расправил плечи. Уж в этом-то он считал себя знатоком. - Древние строители дворца и пяти поселков возвели не только поднимающиеся мосты, но и множество крепостных стен, сделав рубежи Хажа поистине неприступными!
- Конечно, - Ларион поднял вверх руки. - Мы могли это оценить! У меня нет ни малейших сомнений, что от банд дикарей Хаж сможет защитить себя. Но мы не можем предвидеть дальнейшего развития событий... Это политика, Патер. Ты ведь понимаешь, как сложна политика, проводимая степными городами?
- Да, - уверил его воевода и опять посмотрел на Иржу.
«Мы знаем, как силен город Смертоносца Повелителя Чивья и уважаем его силу,» - сообщил паук.
- Хаж может рассчитывать на нашу помощь в том случае, если... Если кто-либо посмеет напасть на королевство. И если, конечно, между нами установятся дружеские отношения.
«Если кто-либо посмеет напасть на Горный Удел города Ужжутак,» - все так же спокойно уточнил Иржа.
- Да... - теперь пришла очередь Лариона посмотреть на Мирзу.
«Горный Удел города Ужжутак,» - повторил смертоносец. - «Малый Ярлык пришел сюда с севера.»
- Тем не менее, - осторожно продолжил гость, - королевству Хаж, иначе именуемому Горным Уделом города Ужжутак в сложившейся ситуации не помешает надежный союзник, которым мог бы стать город Чивья. Высокородный Арнольд, хоть и не является принцем, достойный жених для принцессы Тулпан.
- А я думал. Он сын Малого Повелителя... - расстроился Патер.
- Сын, но младший. То есть не наследник, не принц, - терпеливо пояснил Ларион. - Однако встает следующий вопрос... Если свадьба состоится, то королевство может опять получить Большой Ярлык, взамен утраченного.
«От Смертоносца Повелителя города Чивья,» - уточнил Мирза.
- Да, и это сильно упрочит положение нового короля.
- Нового короля? - Чалвен вошел в залу, чтобы пригласить всех к столу и замер, услышав последние слова. - Как это - нового короля? А если вернется наш король, Ашор?
- Здесь нам нужно решить сразу: вернется король или не вернется, но если вопрос о замужестве его дочери обсуждается без него, то власти у Ашора уже нет, - твердо сказал Ларион и поджал губы, ожидая реакции.
Но хозяева молчали. Чалвен и Патер просто не знали, что сказать, а Иржа быстро просчитывал, к чему может привести их согласие с доводом гостей. С формальной точки зрения Ларион был совершенно прав: дочь выходит замуж без позволения родителей только в случае их смерти, так заведено у людей.
«Арнольд не сможет принять решение, если все сможет измениться в любой миг,» - сказал Мирза и чуть подвинулся к Лариону. - «Наш визит будет неудачен.»
- Прошу к столу, - вдруг вспомнил Чалвен. - Продолжим разговор там.
- А хорошо бы сейчас медку! - воспрял к жизни Патер. - Идемте, Ларион, и Агни пусть садится с нами! Молодые могут еще погулять.
- С удовольствием... - гость пошел за Чалвеном, сделав небрежный жест Агни и Настас.
Никакого удовольствия Ларион, конечно же, не испытывал. Личные дела торопили его обратно в Чивья, там решались дела поважнее, чем судьба крохотного королевства, непонятно от кого защищавшего горные перевалы. Старик с удовольствием вообще отказался бы от поездки, но Малый Повелитель приказал ему быть своим Оком, и тут наверняка не обошлось без интриг.

Угощение, приготовленное Чалвеном, не отличалось изысканностью. Да гости, впрочем, не ждали ничего другого, насмотревшись на примитивный, диковатый быт жителей Хажа. Большие глиняные миски с горками вареных клубней, мелкие и кислые, растущие в горах ягоды и кое-какие фрукты, не идущие ни в какое сравнение с теми, что дарила более теплая степь.
Но украшением стола, конечно же, являлись три больших кувшина с медом. Они вдоволь настоялись в подвалах дворца, и Патер ждал их появления на свет с нетерпением. Воевода давно пытался наложить на запасы свою скорую руку, но Чалвен стойко оборонял свое хозяйство.
- Вот! - Патер на радостях даже слегка толкнул в бок Лариона. - Теперь-то у нас все поживее пойдет!
- Надеюсь, - скромно заметил гость, осторожно накладывая себе на тарелку по чуть-чуть из каждого блюда, как и должны поступать воспитанные люди. - Но я жду вашего решения.
- Ну... Конечно! - воевода имел на этот счет свое мнение и наполнил четыре кружки, потому что Настас сразу перевернула свою вверх дном.
При этом ее жесте Чалвен поморщился - он-то надеялся, что после обильного возлияния женщину стошнит, и медальон возвратится на свет более пристойным образом. Гости переглянулись, увидев полные пенящегося меда кружки, но выпили до дна, согласно этикету.
- За нашу будущую дружбу! - предварил начало пира Патер.
От меда в голове Лариона чуть зашумело. Старик поморщился - еще не хватало напиться. Он терпеть не мог выслушивать нравоучения от смертоносцев, а уж Мирза не упустит повода. Да и при дворе короля Стэффа обязательно узнают, станут порочить...
- Так я все жду вашего ответа, - напомнил он Патеру, когда воевода опять взялся за кувшин. - Вы готовы признать Ашора безвозвратно потерявшим права на власть?
Воевода замешкался, но ему помог Иржа, который вместе со своим восьмилапым визави стоял за столом, не принимая участия в трапезе.
«Продолжи, чтобы мы приняли решение. Что следует из того, что Ашор потерял власть?»
- Из этого следует, - Ларион решительно отодвинул от себя кружку, - что единственным властителем в Хаже является принцесса Тулпан. Она, как наследница, по положению даже выше, чем уважаемый Иржа, Око Смертоносца Повелителя, так же как король Ашор был выше его. В той части, что касается управления людьми, конечно...
«Я понимаю тебя,» - дружелюбно подтолкнул его Иржа. - «Продолжай.»
- Так вот, - гость продолжил смелее, - и получается, что муж принцессы будет занимать положение выше, чем Малый Повелитель. Посудите сами: ведь на свадебной церемонии произносится клятва жены на верность мужу.
- А я слышал, что иногда, в высоких семьях, такая клятва не произносится! - почти выкрикнул Чалвен, который никогда ни о чем подобном не слышал, и жалобно посмотрел на Иржу.
«Не торопись,» - успокоил только его паук, а для всех сказал: - «У людей странный, и на мой взгляд, идущий из диких времен обычай ставить самца выше самки. Ты знаешь, человек, что смертоносцы привыкли уважать мать.»
«У животных существ, с их примитивным способом размножения, могут иметься свои резоны на этот счет,» - тут же сказал Мирза. - «Ты же не ставишь двуногую самку выше восьмилапого самца?.. Кроме того, даже смертоносцы присягают именно Повелителю.»
«Ты знаешь, с чем это связано!» - Иржа имел свои, принесенные с севера принципы и считал обсуждение некоторых тем, по крайней мере при людях.
Почитание самки было одним из основополагающих принципов цивилизации пауков. Самка могла приказывать самцу, а при желании - убить и сожрать его, или скормить детенышам, любой смертоносец почел бы это за честь. Но ни в одном городе никогда не выбирали Повелительницу. Древние легенды говорили о страшных последствиях такого рода решений, власть толкала самок на самоубийственные поступки. Они хотели убить всех, чтобы мир не принадлежал никому, кроме их потомства. Это был какой-то очень древний инстинкт, и говорить о нем при людях или жуках - унижать восьмилапых.
- Странная сложится ситуация... - робко заговорил Ларион. Люди инстинктивно вжали головы в плечи, чувствуя импульсы ненависти, которыми обменялись восьмилапые. - Малая Повелительница и ее муж... Фактически, властвовать будет именно он. Но со стороны это будет выглядеть странно... Между тем у нее нет Ярлыка, а есть лишь медальон с Малым Ярлыком. Было бы чудесно, если бы Арнольд получил Ярлык от Смертоносца Повелителя города Чивья.
Патер опустил руку с кружкой, которую все еще держал поднятой, донышко гулко стукнуло по столешнице. Вот и попировали... Получить Ярлык от Повелителя Чивья - значит признать его власть над Горным Уделом.
«Не совсем!» - Мирза прочел мысли воеводы. - «Не совсем так, Патер! Ведь у вас останется Малый Ярлык от Повелителя Ужжутака.»
«Малый Ярлык не поспорит с Большим,» - заметил Иржа. - «Мирза, ты предлагаешь нам изменить Повелителю.»
«Нет!» - смертоносец попятился, занимая оборонительную позицию. Только что Иржа обвинил его в нанесении несмываемого оскорбления. - «Это не измена! Ты знаешь, что армия Чивья могла бы прийти сюда вместо нас, и ее не остановит твой мост! В любой день такая же сила может неожиданно появиться из-за снежных перевалов, как в легенде о Повелителе Маро. Тогда Чивья подвергнется опасности. Мой Повелитель милостив, и не заявляет своих прав на Горный Удел Ужжутака, тем более, что с севера давно нет вестей...»
Опять воцарилась тишина. Патер с тоской посмотрел на кружку, потом скривился и влил ее в себя отчаянным залпом. Вот и договорились до угроз... Ни гости из Гволло, ни даже нахальный жених из далекого города Шахшус не вели дела так грубо. Чалвен посмотрел на воеводу, открыл было рот, чтобы сказать что-нибудь язвительное, но передумал и тоже выпил.
Иржа размышлял. Легенда о Повелителе Маро гласила: некогда грозный Смертоносец Повелитель завоевал все земли от моря до моря и от гор до гор. Тогда, чтобы найти нового врага, он приказал людям перенести свою армию через снега. Двуногие исполнили приказ и те воины, что выжили, вернули себе силы, согретые солнцем. Даже потеряв половину смертоносцев, Маро сумел завоевать почти всю степь. Лишь объединенные силы наконец нанесли ему поражение.
Тогда Повелитель решил отступить, и с последним отрядом воинов опять доверился людям, которые, правда, в снегах перебили пауков, а самому Маро отрубили лапы и доставили его к врагам. Почему Мирза вспомнил про это сказание? Это произошло далеко отсюда, в Южных горах, и очень давно. Не может ли он что-нибудь знать о происходящем за белыми вершинами этих гор, Западных? Туда сватов никогда не посылали, люди враждовали с живущими за перевалами дикарями.
В то же время упоминание об армии Чивья - прямая угроза, это смертоносец чувствовал по мысленным импульсам сородича. Смертоносец Повелитель готов отвлечь свои силы для трудной, тяжелой войны с людьми в чужом для пауков мире гор? Странно, ведь в степи и в самом деле случаются битва за битвой. В трех городах объявлен Пхашш...
«Наш разговор имеет смысл лишь в том случае, если Тулпан и Арнольд договорятся о соитии,» - сказал наконец Око Повелителя Ужжутака.
- О свадьбе! - робко напомнил Чалвен.
«О свадьбе... Человеческой свадьбе. Не рано ли нам ссориться? Пусть люди продолжат трапезу за беседой, а я готов предложить тебе часть своей добычи, Мирза. Отложим разговор до вечера, когда принцесса и Арнольд скажут свое решение.»
«Согласен,» - спокойно ответил Мирза и первым пошел к выходу. - «По дороге мы не плели паутины, и я буду рад даже дохлой стрекозе.»
«В наших сетях бьются живые мухи,» - пообещал Иржа. - «А если хочешь попробовать, то я прикажу привести нам существ с красной кровью. Люди выращивают некоторые их виды в клетках.»
«Разве только попробовать... У них красная кровь, как у людей? В степи нет таких существ.»
«Зато у вас много людей.»
Пауки говорили неслышно для своих двуногих друзей. Человечина оставалась лакомством для любого смертоносца, им нравилась их теплая, пьянящая кровь. Но люди не хотели мириться с этим, и давно уже во всех городах степи в пищу употребляли лишь мертвецов. Восьмилапые терпеливо укрощали свои желания. Однако живая, бьющаяся в смертельном ужасе добыча ни с чем не сравнима. Что ж, на дикарей и восставших законы не распространялись... Иржа и сам с удовольствием принял бы участие в одной из таких облав.
- Что ж, продолжим, - мрачно сказал Патер и снова налил себе и Чалвену. - Кушайте лук. Лучше вонять самому, чем нюхать других!
Над шуткой никто не рассмеялся. Ларион поднял кружку, но отпил лишь несколько глотков, молчаливый Агни, глядя на него, поступил так же. Старик был и рад тому, что напряжение несколько спало, и расстроен задержкой. Неужели Арнольд не может действовать быстрее? Ведь отец ясно сказал ему: свадьба должна состояться, даже если принцесса окажется скорпионом.

Предыдущая страница 2 Следующая страница


3 Норман Сеймон

- Не проведать ли нам молодых? - спросил Ларион. - Позовем их за стол.
- Я схожу! - с готовностью поднялся Чалвен, но от дверей вернулся и зашептал воеводе на ухо: - Ты пей, да за Настас поглядывай! Нельзя ее к выгребным ямам пускать, а то не отыщем медальона! В моей каморке приготовленный горшок стоит, туда ее проводишь. А чуть что - зови стражников.
- Ты думай, с кем говоришь! - воевода в сердцах пихнул слугу. - Неужели сам не соображу?! Иди, знай свое дело!
Чалвен ушел, бормоча себе под нос ругательства. Он был уверен, что Патер и думать забыл о медальоне, завидев кувшин. В саду, который гости почему-то называли «деревья, что растут у дворца», он не сумел различить фигур молодых людей. Предчувствуя еще одну заботу, старик подбежал к ближайшему стражнику.
- Где они?
- Кто? - не понял тот и с трудом подавил заботу.
- Да ты меда что ли на посту обпился?! Принцесса и рыжий этот, приезжий, где?!
- Да вон... - стражник широко обвел рукой сад. - Где-то там... Вроде бродили, а теперь не вижу. С ними еще Алпа была и нестриженый. Поискать?
- Ищи, да только на глаза не показывайся, а скажи сперва мне! - Чалвен подтолкнул зевающего воина в спину. - Ну что же это делается?!
Охая, он проковылял через весь сад, дважды встретившись с бегающим зигзагами стражником, но никого не нашел. Старику стало совсем плохо, и он привалился к стволу дерева, схватившись за сердце. Сверху на него посыпались кусочки коры, там зашевелился восьмилапый.
«Они смеются над тобой,» - сказал он.
- Что? - Чалвен задрал голову.
«Принцесса, ее спутники и стражник, которому приказала Тулпан. Те, кого ты ищешь, сидят в кустах и смеются над тобой. Им весело.»
- Весело?! - горестно воскликнул Чалвен. - Тут такие дела творятся, а им весело надо мной потешаться?! Где эта мерзавка?
«Не говори так о дочери Малого Повелителя.»
- Маленькая мерзавка - она и есть маленькая мерзавка! - не унимался старик. - Где она, показывай!
«Желание принцессы - приказ,» - ответил паук и поднялся повыше. - «Она не хочет, чтобы ты ее нашел. Вернись во дворец, я пригляжу за ее безопасностью, как приказал мне Иржа.»
Чалвен сплюнул со злости и поплелся обратно в зал. Там Патер, уже успевший влить в себя еще несколько кружек, рассказывал об охоте на горных оленей. Ларион слушал его с вежливой улыбкой, которая чрезвычайно раздражала воеводу.
- Ты мне не веришь?! - то и дело вскрикивал он. - Нет, скажи, ты что: мне не веришь?!
- Я верю, - кивал Ларион.
- Нет, ты слушай: у них на голове рога, и яиц они не откладывают, а вынашивают и рожают детенышей как люди! О таких тварях еще в древних сказаниях говорится...
- Сказках, - поправил его неожиданно раскрывший рот Агни. - В сказках еще говорится, что прежде насекомые были крохотными, и люди могли давить их ногами.
- Ты мне не веришь!? - Патер покраснел и переключил внимание на нового врага. - Не веришь, что эти олени скачут по скалам не хуже кузнечика даже в лютый мороз?!
- Помолчи, Агни, - строго сказал Ларион. - Чалвен вернулся. Что там? Они идут?
- Нет, хотят еще погулять. Приказ принцессы, - чопорно ответил старик. - Если гости наелись, то могут тоже прогуляться по саду. Вот только на Настас это приглашение не распространяется, это тоже приказ принцессы.
- Я понимаю... - Ларион вздохнул и посмотрел на смирно сидящую женщину. - Настас, ты подождешь нас здесь?
Она кивнула и с безразличным видом набила рот вареными клубнями, присовокупив к ним крохотный кусочек вяленой стрекозы.
- Все хорошо, Настас? У нас, - с нажимом произнес Ларион, - все хорошо? Будет?
Настас отрицательно покачала головой и вздохнула.
- Это ее дар? - спросил Чалвен, испуганно глядя на странную гостью.
- Ее дар... - вздохнул Ларион. - Никогда не знаешь, что означает ее ответ. Я спрашиваю просто так, из интереса. Однажды она обещала, что все будет хорошо, когда сын одного богатого человека отправился в степь, охотиться на бегунцов. И никто с той охоты не вернулся... Но спустя год слуги расширяли в его доме погреб, и наткнулись на тайник, в котором хранился яд и кое-какие записи. Тот парень, что погиб на охоте, собирался отравить отца.
- Выходит, Настас правильно предсказала! - уважительно промычал Патер.
- Как сказать... Ведь ничего хорошего на самом деле тоже не вышло. Порой когда она говорит, что будет плохо, тоже ничего не случается. Но она видит мир иначе, чем мы... Вот только ничего не объясняет. Идем, Агни, - Ларион отправился к дверям. - Благодарим за угощение!
- Как же они тогда узнали, что у нее есть этот дар? - спросил Чалвен у воеводы, когда гости вышли.
Но Патер уже похрапывал, устроив голову на массивных кулаках. Старик вздохнул и сел поудобнее, чтобы в одиночку сторожить Настас.

Глава третья

Сначала прогулка по саду выглядела довольно скучно: молодые люди разбились на две пары, молча следовавшие друг за другом. Но мало помалу длинноволосый Олаф сумел разговорить все еще полупьяную Алпу. Тему для беседы он выбрал самую неожиданную - странности старика Лариона.
По его словам выходило, что Око Малого Повелителя только и делает, что развлекает жителей Чивья своими выходками. То старик, выйдя из дому, забудет одеться и сверкает задницей до самого дворца перед хохочущей толпой, а потом, спохватившись, бегом несется обратно, оступаясь и падая в грязь. То прикажет ехать на носилках, но задремлет внутри, и когда они остановятся, чтобы пропустить бегущего по делу Смертоносца Повелителя паука, очнется и выскочит прямо под лапы рядового восьмилапого, крича спросонок «Приветствую тебя, о владыка города!»
Алпа и верила ему, и нет, но хохота сдержать не могла. Уж очень забавно Олаф передразнивал скрипучий голос Лариона, его горделивую осанку и манеру двигаться плавно. Принцесса и Арнольд прислушивались, наконец девушка начала прыскать в кулак.
- Да, с Олафом не соскучишься, - сказал наконец Арнольд. - Он передразнит кого хочешь в нашем городе.
- Не только в нашем! - обиделся его спутник и слуга. - Я и в Гволло бывал. Там Малый Повелитель... Никому не расскажете?
- Нет! - хором воскликнули девушки.
- Он толстый и маленький... Вот примерно такой, - Олаф очень забавно присел и пошел, раскорячив ноги и сильно раскачиваясь. - И считает себя положением выше любого восьмилапого, кроме, конечно, Повелителя и самок. Не может пройти мимо, чтобы не приказать что-нибудь. Подходит так, задирает голову, и говорит: «Ты беги к реке, да посмотри, быстро ли роют арык! А другому скажи, что я приказал ему отправиться в сады, прогнать всех жуков-вредителей!» И идет себе дальше. А смертоносцы ему даже не отвечают, они привыкли к таким глупостям.
- У вас, наверное, дворцы побольше нашего? - спросила Тулпан. - Настоящие города, много людей, много пауков...
- Да как тебе сказать, принцесса... - замялся Олаф, переглянулся с Арнольдом и тут уж они засмеялись. - Да, у нас в городах есть дворцы. Твои слуги, Чалвен и Патер, тоже довольно веселые. Вот приеду домой и буду там про них рассказывать.
- А нам!? - возмутилась Алпа.
- Это неприлично... - не слишком логично возразил Олаф.
Конечно же, он дал себя уговорить. Алпа хохотала, как сумасшедшая, глядя как похоже изображает длинноволосый гость Патера и Чалвена. Принцесса тоже смеялась, но почувствовала и легкую обиду - уж очень глупыми выглядели те, кто заботился о ней с раннего детства. Арнольд заметил это и несильно толкнул слугу в бок.
- Хватит. Лучше попросим теперь принцессу рассказать о том, какие чудеса и опасности бывают в горах.
- У нас... - Тулпан задумалась. - У нас есть существа с красной кровью, животные. Говорят, что в степи они не живут.
- Б-р-р-р!.. - гости переглянулись.
- Да-да, у них кровь, как у человека, и такое же сердце! И легкие! Хотите посмотреть? Тех, что поменьше, в поселке разводят в клетках. Они теплые и пушистые.
- В другой раз, - Арнольд жестом остановил готового согласиться Олафа. - Поселок - это ведь далеко отсюда?
- Не очень, - ответила Алпа. - Надо идти вон по той тропе все вниз и вниз. Он находится почти на самом дне пропасти, там начинается подъем к перевалу.
- Все равно, сегодня уже поздно туда отправляться. Да и Ларион может в любой момент нас хватиться. Может быть, поговорим немного и о нас?
Тулпан отвернулась. Она не знала, что сказать. Прежние сваты нравились ей меньше, с ними не посмеешься. Надутые, гордые, все время держатся за рукояти мечей. Арнольд на первый взгляд, не такой, хотя вид у него глуповатый, а лицо в веснушках. Зато слуга веселый... А не выдать ли за него Алпу?! Эта мысль так понравилась принцессе, что Тулпан взялась за дело немедленно.
- Олаф, а у тебя есть жена?
- Нет... - он собирался в очередной раз пошутить, но оказался застигнут врасплох вопросом. - Но мне казалось, я приехал просто за компанию... Принцесса - многовато для меня.
- Не говори глупостей! - одернул его Арнольд. - Почему ты спрашиваешь, принцесса?
- Потому что... - Тулпан, всю жизнь проведя в горах, не научилась хитрить. - Алпе тоже надо подыскать мужа.
Олаф поперхнулся и вдруг решил подтянуть сапоги. Алпа дернула подругу за рукав и покраснела, только Арнольду мысль понравилась. Он тихо рассмеялся.
- Да, конечно, Алпе тоже надо подыскать мужа. Но... Я могу считать это ответом на мое предложение?
- Да, - неожиданно вырвалось у Тулпан, хотя она помнила требование Иржи не отвечать ничего определенного без его разрешения. - Только...
- Я понимаю! - Арнольд быстро взял ее за руку и повел по тропинке. - Мы общались всего несколько минут. Впереди еще твое путешествие в город Чивья, у тебя будет время подумать. Но я очень рад, что пока ты согласна.
- Путешествие в Чивья?! - с завистью переспросила спешащая за ними Алпа.
- Конечно! Мой отец непременно хочет тебя увидеть, прежде чем дать согласие. На самом деле ему просто скучно... Но есть и еще кое-кто, кому очень хотелось бы с тобой познакомиться, принцесса. - Кто же это? - удивилась Тулпан. - Смертоносец Повелитель!
У девушки даже сердце замерло. Повелители казались ей страшными, удивительными существами. Неужели один из них обратит на нее внимание, пригласит в свой дворец, затянутый паутиной, будет читать ее мысли в вечном сумраке? Немногие из двуногих удостаивались такой чести.
- Вот здорово! - ахнула Алпа. - Ты поедешь в Чивья! К Повелителю! Ты ведь возьмешь меня с собой, правда? Я обещаю вести себя хорошо!
- Ну... Если это можно...
- Конечно! - Арнольд пожал ей руку. - Ты возьмешь кого пожелаешь!
- Никого не пожелаю, - твердо сказала Тулпан. - Только Алпу. Чалвен и Патер будут везде ходить за нами и все запрещать. Правда... - она опомнилась. - Есть еще Иржа. Его мнение очень важно, ведь он - Око Повелителя Ужжутака, а я его подданная.
- Думаю, Ларион и Мирза найдут с ним общий язык, - уверенно сказал Арнольд, а поотставший Олаф опять закашлялся.
Они прошли весь сад, и Арнольд почувствовал, что разговор опять сломался. Он остановился и дождался Олафа, посмотрев на него довольно сурово. Тот весело сдунул с лица челку и опять принялся а свои фокусы, рассказывая о разных вельможах города Чивья. Спустя некоторое время он расшалился до того, что встал на четвереньки и изобразил жука-путешественника, прибывшего в город из южных степей.
- Ой, какие они забавные! - хохотала принцесса. - А я никогда не видела ни одного.
- Шестиноги очень похожи на усачей-падальщиков, которых полно в степи, - пояснил Арнольд.
- Да я и их не видела...
- Увидишь! Шестиноги часто посещают наши края, а однажды я даже ехал в их караване.
- Верхом на жуке?!
- Нет, они этого не любят. Если уж людям совсем не на ком путешествовать, то впрягаются в повозку, один за другим, и бегут. Повозка трясется, все скрипит... - Арнольд попытался показать, как раскачиваются пассажиры в тележке, но у него не получилось так смешно, как у Олафа. - В общем, это не восьмилапый. Пауки бегают плавно, хоть мед пей у них на спине.
- А правда, - Алпа обняла принцессу и пригласила гостей нагнуться к ним, перейдя на шепот. - Правда ли, что некоторые люди дразнят восьмилапых раскоряками?
Олаф громко расхохотался, а Арнольд покраснел. Он взглянул на слугу, но тот отвернулся и отошел на несколько шагов.
- Давай не будем про такие вещи говорить. Восьмилапые - наши друзья и покровители.
- Конечно, конечно! - закивала испуганная Алпа. - Мне просто в поселке так говорили...
Не все люди любили восьмилапых хозяев планеты, особенно те, кто хоть раз видел, с каким наслаждением они поедают живых людей. Арнольд многое мог бы рассказать принцессе о том, как сложно строятся отношения двуногих и восьмилапых жителей Чивья, но он уже смог определить, что девушка не умеет скрывать свои мысли. Это очень не нравилось молодому человеку в будущей жене, от такой каждый смертоносец сможет узнать все. Но приказ отца следовало исполнить.
- Тебе не стоило их слушать, - строго сказал Арнольд Алпе. - И лучше всего - рассказать о них Ирже.
- Я... Я наверное... Потом... - девушка увлеклась разглаживанием подола.
- Идемте к пропасти, я покажу вам водопад! - выручила ее Тулпан. - Вода падает с края на самое дно, там почти всегда висит радуга!
Это предложение всем понравилось. Молодые люди шутили, болтали о пустяках, швыряли вниз камешки. Вот только Олаф тайком строил своему господину рожи, а тот показывал ему кулак. Потом Алпа увидела вышедшего из дворца Чалвена и предложила спрятаться от старика. Нашедший их стражник получил строгий приказ Тулпан ни в коем случае не выдавать их убежища в глубине кустов, и не сжалься над Чалвеном дежуривший на дереве восьмилапый, слугу вполне мог хватить удар.
- А теперь показался Ларион, - прервал Олаф рассказ Арнольда о его героической охоте на шатровиков. - Думаю, от него прятаться не стоит, наш старик довольно строг.
- Это точно, - согласился Арнольд. - Если его разозлить, то помнить об этом придется всю жизнь.
Молодые люди вышли из укрытия и не спеша, по парам, направились к старшим. Ларион издали заметил Арнольда, тот коротко кивнул. Старик этим не удовлетворился и перевел взгляд на Олафа, которого считал куда умнее. Слуга беспечно улыбнулся.
- Хоть здесь все в порядке... - пробормотал Ларион. - Впрочем, этого и следовало ожидать.
- Принцесса Тулпан слоняется к тому, чтобы принять мое предложение! - заявил Арнольд, приблизившись.
Девушка покраснела и отвернулась. Старик встал перед принцессой на одно колено и церемонно поцеловал ей руку.
- В таком случае, готовься к путешествию. Арнольд сказал тебе, что в Чивья с нетерпением ждут посещения принцессы Тулпан?
- Ага! - некстати вмешалась Алпа. - Сказал!
- Я должна еще посоветоваться... С Оком Повелителя, - напомнила Тулпан.
- Конечно, - Ларион нахмурился. - Конечно... Хотя я бы предпочел не торопить восьмилапого с решением и совершить поездку как можно скорее. Но оставим это до завтра. Где нам предстоит заночевать?
- Я не знаю... Наверное, во дворце, - опомнилась принцесса. - Подождите здесь, мы спросим у Чалвена.
Когда девушки отошли, Ларион положил руку на плечо Арнольда.
- У нас небольшие трудности в переговорах. С людьми мы справились бы быстро, если эти дикари вообще заслуживают такого названия... Но вот Иржа, этот паук - препятствие. Придется положиться на разум Мирзы.
- Справится! - беспечно предположил Олаф. - У них нет выхода. Сидят здесь взаперти, отрезанные от всего мира. Увезти принцессу, пока раскоряка думает - это ты здорово придумал.
- Слишком просто, чтобы восьмилапый на это согласился.
- Почему нет? Он должен понимать, что от его Ужжутака скорее всего не осталось и следа!
- А если нет? - Ларион вздохнул. - Если завтра с севера придут вести о его победе? Повелитель не глупее тебя, вот и прислал сюда сватов, а не армию. Кстати, взять этот дворец было бы непросто.
- Верно, - кивнул Арнольд. - Может быть, есть другие мосты через Кривую пропасть?
- Нет, я успел расспросить Алпу, - сказал Олаф. - Весь Хаж отделен пропастями и снегами от степи, тут единственный проход ко всем пяти перевалам. Знаешь, Ларион, это выглядит довольно забавно, если, конечно, девчушка не врет.
- Не врет, - заметил молчаливый Агни. - Я был в Архиве и видел карту. Так и есть.
- А что в этом забавного? - нахмурился старик.
- Да весь Хаж на самом деле здесь! - рассмеялся Олаф. - Пять перевалов, но дорога одна! И если там у них сотни людей, то дворец охраняется только десятком недотеп и восьмилапыми.
- Говорите тише, они здесь кругом, - предупредил его Ларион. - И не забывайте контролировать мысли... Да, над этим стоит поразмыслить. Правда, один из поселков тут недалеко, оттуда может быстро прийти помощь.
- Крепость, - серьезно сказал Олаф. - Крепость на том берегу, где остались наши смертоносцы. Хороший отряд людей и пауков в этой крепости запер бы Хаж навсегда, а вместе с ним и всех чудовищ, что могут появиться из-за перевалов. Тогда принцесса может выйти замуж хоть за краснокровное существо, которых они тут выращивают.
- Может быть... - старик быстро оглянулся, успев заметить трех смертоносцев на ближайших деревьях. - Но Повелитель дал нам другой приказ.
- Олаф - голова, - простодушно заметил Арнольд.
- Постричь бы эту голову, да разучить ухмыляться, вот было бы совсем хорошо, - буркнул Ларион. - Все, совет окончен. Настас натворила дел... Навязали на мою шею эту сумасшедшую! Вон, ковыляет Чалвен, покажет, на какой куче навоза нам устроиться на ночь.

Два паука стояли в стороне от дворца, там, где узкая тропинка круто сворачивала за большую серую скалу, убегая к поселку. Оба не двигались уже несколько часов, время от времени обмениваясь мысленными импульсами. Эти переговоры не походили на человеческие, здесь к тому, что можно было бы обратить в слова, примешивались картины, воспоминания, просто ощущения и эмоции. Смертоносцы давно поели, их брюха раздулись, оттуда доносилось урчание. Совершенная пищеварительная система быстро расправлялась с пищей, еще до поступления в организм полуразложенной ферментами.
Наконец солнце село, собеседники оказались в темноте. С гор потянуло холодным ветром и Мирза переступил передними лапами - он не привык к холоду, который сковывал движения насекомых, замораживал разум. Этого и ждал Иржа, здесь таилось его преимущество.
«Скоро будет еще холоднее.»
«Но мы не застынем?» - Мирзе совсем не хотелось потерять способность двигаться до утра, когда его отогреет солнце. Возможно, холод даже убьет его... Но беззащитность пугала смертоносца больше смерти.
«Нет. В это время года - нет. Однако после сезона дождей здесь выпадет снег, и тогда придется держаться внутри отапливаемых помещений.»
«У огня...» - Иржа опять переступил лапами.
Как ярко вспыхивает сухая паутина во время восстаний людей! Огонь, подвластный только двуногим да еще жукам, не щадит никого, и нет способа с ним сражаться. Надо бежать, но смертоносцы не могут и этого, пока не ушли самки с потомством. Пауки бестолково мечутся по городу, превращаясь в факелы...
«Огонь, вода и холод,» - восьмилапый сделал нерешительный шаг в сторону дворца. - «Союзники людей и враги смертоносцев.»
«Люди наши союзники, значит, огонь вода и холод тоже на нашей стороне.»
«Ты что-нибудь решил? Иржа, Повелитель не приказывал мне задерживаться здесь.»
Северянин мысленно перебрал все доводы за и против предложения Мирзы, в который уже раз. Угроза, скрытая угроза... Но почему Повелитель Чивья так озаботился Горным Уделом Ужжутака именно теперь? Это странно, ведь в степи неспокойно. Сейчас надо держать все силы в одном кулаке, чтобы суметь защитить свои владения, или в удобный момент отнять чужие. Иржа по разному старался натолкнуть Мирзу на мысли о том, что находится за перевалами, но получил лишь легкие, неясные эмоции. Что, если спросить прямо? Паук нервничает, боится холода, боится, что противник окажется сильнее, подвижнее в случае схватки.
«Мирза, Повелитель хочет получить власть над перевалами?»
Короткий поток бурных картин, сразу будто обрубленный Мирзой. Армии, богатые земли, власть, простор для потомства... Там или здесь? О чьей армии подумал смертоносец?
«Ты веришь, что оттуда может прийти угроза? Или о ней уже что-нибудь известно?»
«Я говорю лишь то, что считаю нужным сказать. Ты поступаешь так же, мой старший друг. Я потратил много времени, стараясь убедить тебя в неизбежности происходящего...» - Мирза раздраженно присел несколько раз. - «Ты сам искал помощи. Вот она, я принес ее! Но за все нужно платить.»
«Изменой?»
«Не называй это так! Если хочешь - отправляйся на север, отыщи свой город и Повелителя, испроси его позволения... И оставь Хаж.»
Уйти на север - значит оставить людей без защиты. В одиночку такое путешествие просто самоубийственно, придется взять с собой отряд восьмилапых. Тогда ни отравленные, ни даже горящие стрелы не спасут двуногих. Их сознания слишком слабы, чтобы выдержать удар армии пауков. Тогда у смертоносцев Чивья будет лакомая добыча.
Иржа не присягал Малому Повелителю, являясь почти равным ему в правах, но не желал смерти людям, с которыми провел много лет. Кроме того, он здесь, чтобы следить за Хажем...
«Мои спутники пригласили принцессу в наш город,» - Мирза отступил немного, чтобы лучше разбирать мысли Лариона, вышедшего из дворца и всматривавшегося в темноту. - «Тулпан нужно твое позволение. Отпусти ее, так будет лучше для всех.»
«Отпустить?» - теперь и Иржа пошевелился. - «Ты думаешь, что я могу отпустить ее одну в Чивья?»
«Приглашение Повелителя не распространяется на тебя. Ты - Око в Хаже. Тулпан же не является даже Малым Повелителем. Она может посетить нас, это ее личное дело.»
Сложная паутина церемоний, разработанная смертоносцами, впервые показалась Ирже тесной. В самом деле, он не мог нанести визит в чужой город без позволения своего Повелителя. Не отпустить Тулпан? Это будет отрицательным ответом и спровоцирует Чивья на немедленные действия. Но если принцесса поедет, то это еще нельзя назвать согласием. Можно выиграть еще немного времени...
«Она отправится со свитой.»
«Конечно, пусть берет в пусть столько восьмилапых и людей, сколько ей требуется,» - тут же ответил Мирза.
Он знал, как мало пауков охраняют дворец. Даже если все, кроме Иржи, пойдут с ней, это не составит реальной силы на открытом пространстве. Люди и вовсе не в счет, Чивья обладает одной из самых больших в степи колоний двуногих подданных. Их луки служат Повелителю.
«Я согласен,» - неожиданно даже для чувствительного собеседника согласился Иржа. - «Пусть едет завтра. Мы обменялись мнениями, теперь настало время подумать.»
На языке смертоносцев такой ответ означал твердое желание хозяина спровадить гостей. Мирза чуть согнул передние лапы.
«Так и будет. Я рад, что познакомился с тобой. Это обогатило мой разум.»
«Я счастлив, что был полезен тебе. Надеюсь, что и я теперь смогу больше дать потомству.»
Традиционная формула обмена любезностями старшего и младшего означала не только конец разговора, но и прекращала отныне личное общение между пауками до следующей встречи. Иржа покинул место беседы первым, побежав в дворцовый сад. Там, между деревьями, поджав под себя ноги, проводили прохладные ночи смертоносцы. Он не пригласил с собой Мирзу, и тот, спустя некоторое время последовав за хозяином, остановился около своих спутников, так и не удалившихся от моста.
«Холодно,» - сказал ему один из смертоносцев. - «Горы.»

Предыдущая страница 3 Следующая страница


Принцесса 4

Его импульсы были полны отвращения.
«Завтра мы уйдем,» - пообещал ему Мирза. - «Следующую ночь проведем уже в степи. Я ел мелких животных с красной кровью.»
Он передал соплеменникам своих ощущения от парной плоти, излучающей ужас, бьющейся в агонии, когда пищеварительные ферменты заживо разлагали ее.
«Они не слишком гостеприимны...» - заметил другой смертоносец, помоложе, имея в виду, что их не пригласили на угощение.
Старшим не понравилось его вмешательство в разговор, они не ответили. Огромные фигуры пауков замерли в неподвижности до утра, ветер перебирал чувствительные жесткие волоски на мощных лапах.

- Я готова! - Алпа вбежала в зал и дважды крутнулась на пятке. - Скоро едем?!
- Помоги мне причесаться... - вымученно улыбнулась Тулпан.
С самого рассвета Чалвен и Патер мучали девушку наставлениями. Оба ни за что не разрешили бы ей отправиться в Чивья, но не посмели противоречить Ирже.
- Ты же вчера причесывалась! - округлила глаза девушка.
- Я принцесса, - скромно напомнила Тулпан и украдкой кивнула на отвернувшегося старика. - Чалвен говорит, что я плохо выгляжу.
- Они торопят! - как всегда звеня оружием, в зал ворвался Патер.
- Наглецы! - буркнул Чалвен. - Кто за кем приехал?! Кто к кому сватается?! Торопят...
- Им нужно засветло спуститься в степь, - напомнил начальник дворцовой стражи. - Банды дикарей из Гволло держатся скал. Ну что, девочка, страшно тебе?
- Страшно, - призналась Тулпан. - Почему вы со мной не едете?
- Иржа полагает, что нам лучше остаться здесь, - вздохнул Патер. - Да и, честно сказать, какая от нас может быть защита в Чивья? Это большой город, не наши поселки... Когда-то мой отец был там.
- Я сам видел Чивья, - Чалвен, укладывавший сумки с провизией, с кряхтением разогнулся. - Когда... Ну, в общем когда шел сюда. - С бандой дикарей, - усмехнулся Патер. - Не говори о том, чего не знаешь...
Когда-то Чалвен жил в одном из вольных поселений, не подчиняющихся Повелителю. Горожане называли их дикарями, и притесняли сильнее смертоносцев. Но как объяснить им, что поселяне вовсе не стремились причинить кому-либо зло? Старик махнул рукой. Все равно их поселок погиб, а последние жители, ища спасения в горах, наткнулись на армию Ужжутака.
- Я один, наверное, помню степь. Один из всех, кто сейчас живет в Хаже...
- Ты в своем уме? - Патер расхохотался. - Забыл, что я тоже пришел сюда с Мирзой? Нас еще много осталось!
- Вы пришли с севера! - сердито огрызнулся Чалвен. - Это совсем другое дело. А здесь восточные степи, у нас красные муравьи встречаются... Вот ты видел когда-нибудь красных муравьев?
- Нет, и не собираюсь, - посерьезнел Патер.
- Вот. А девочка наша отправляется прямо туда!
- Две девочки, - робко напомнила Алпа.
- Да с тобой-то уж ничего не случится... - Чалвен не без ласки, но сильно потянул ее за ухо. - Не вздумай там куролесить, как здесь! Там разговор будет короткий... А где Люсьен?
Иржа отпускал с принцессой двух смертоносцев, Тафо и Хлози. Он пошел на эту жертву с большим трудом, хотя и понимал, что отправить девушку с одним восьмилапым в свите - значит сильно уронить ее статус. Поскольку просить посадить сопровождающих на спины чужих восьмилапых тоже было бы унижением, с Тулпан и Алпой отправлялись только двое людей.
Люсьен, опытный стражник средних лет, давно исполнял обязанности правой руки Патера, то есть фактически командовал дворцовым отрядом. Спутника себе он выбрал сам, и им оказался Агрис, паренек из поселка. На недоуменные вопросы Люсьен ответил, что от силы в чужом городе проку не будет, зато юноша выглядит не по уму глупо, и это может оказаться полезным.
- Тащит с собой недотепу, - Чалвен не удержался и презрительно сплюнул на пол, что выдавало крайнюю степень его волнения.
- Говорит, не подведет, - развел руками Патер. - А в общем, здесь мне Агрис не нужен, обуза одна... Чуть не забыл! А что с Настас?
- Настас?..
Чалвен всплеснул руками и побежал к своему чуланчику, где накануне вечером с позволения гостей запер странную женщину. Патер последовал за ним. Осторожно отворив дверь, старый слуга тут же сморщился от сильного запаха.
- Видимо, мы вовремя, - хмыкнул Патер и отступил обратно в зал. - Посмотри там, Чалвен... Ну ты знаешь. Эй, люди! Кто-нибудь! Принесите воды! Медальон отмывать будем...
Однако вопль, изданный старым Чалвеном, заставил воеводу вернуться. Зажимая нос, он увидел действительно ужасную картину - негодная Настас перемазала экскрементами весь чулан. Каждая стена, каждая вещь, пол и даже потолок оказались старательно изгажены.
- Ух ты, - только и выговорил Патер, глядя на спокойно улыбающуюся сумасшедшую. - Вот это да... Чалвен, можешь два-три дня пожить у меня.
- Я всего-то на нее прикрикнул ночью! - старик, задыхаясь, ломал себе руки. - Она стучаться стала, а я сказал, что б заткнулась, а то выпорю!.. Я же тут вот, у окна, на полу спал...
- Ну ничего, ничего! Постой, а медальон-то где?
- Где-то здесь! - несчастный Чалвен обвел свое жилище руками. - Разве это чудовище скажет?
- Так ведь... Время уже! - Патер нахмурился и выступил вперед. - Слушай, Настас, давай-ка заканчивай свои шуточки! Мы и так долго терпели! Где наша вещь?!
Настас продолжала спокойно улыбаться, морща лицо. Ей все было ни по чем - и запах, и грозный крик воеводы, и даже слезы, катящиеся по щекам Чалвена.
- Нет, это уже ни в какие ворота не лезет! - Патер обернулся, ища помощи. - Принцесса, вы видите?!
- Вижу...
Девушки, морщась не хуже Настас, стояли в дверях зала. Подходить ближе они явно не собирались.
- Патер, ну сделай же что-нибудь! Зови стражу, или Иржу, или сам справляйся... Медальон надо найти, я не могу без него ехать!
Воевода секунду раздумывал, склонив на бок большую голову, потом побежал прочь.
- Стража! - заревел он. - Идите сюда, скорпионьи выродки! Черви безглазые, где вы?!
- А я лучше Иржу позову... - придумала для себя дело Алпа. - Лучше пусть знает.
- Он Око Повелителя, - вдруг засомневалась Тулпан. - Мы привыкли, что он все решает, но... Звать его по такому поводу? Что же мы, без восьмилапого вообще ничего сделать не можем, даже дерьмо разгрести?
- А что? Так и есть, - легкомысленно отмахнулась подружка и покинула принцессу.
- Чалвен! - позвала Тулпан. - Тебе плохо, да? Выйдем на воздух, сейчас придут стражники.
- Я совсем уже не понимаю, что происходит, - старик подошел к ней на трясущихся ногах и позволил увлечь себя из зала. - Последние времена настают! Да если бы мне кто-нибудь раньше сказал, что такое может произойти... Сначала глотает медальон, отнимает у принцессы и глотает, а потом...
- Успокойся, - Тулпан всерьез беспокоилась за жизнь то бледнеющего, то багровеющего слуги.
- И мы все это терпим! Я скажу Ирже, скажу, что... Он, как Око...
«Я здесь.»
Иржа встретил их у дверей.
«Я уже высказал свое недовольство Оку Повелителю Чивья, он унижен. Однако сложность нашего положения удерживает меня от схватки.»
- Схватки? - совсем испугалась принцесса. - Ну что ты, Иржа? В сущности, это ведь просто символ... А Настас - сумасшедшая. Подумаешь, какой-то...
«Замолчи!» - паук слегка ударил Тулпан сознанием и не позволил девушке произнести слова, оскорбляющие величие Повелителя Ужжутака. - «Символ священен. Я сказал Мирзе, что откладываю дальнейшее высказывание претензий. Это значит, что мы встретимся с ним позже.»
Мимо них протиснулся Патер с Люсьеном, Агрисом и несколькими стражниками, призванными на помощь. Паук посторонился, потом положил лапу на плечо принцессы, еще бледной после удара, или скорее шлепка сознанием.
«Ты должна быть очень осторожна, Тулпан.»
- Я знаю, но...
«Помолчи, ты думаешь не о том. Защитить себя ты не сможешь, даже с помощью стражников. Ты будешь в руках хозяина Чивья. Но не думаю, что тебе угрожает опасность. Смертоносцы пригласили тебя сами, мы не нарушаем клятв. Но будь осмотрительна в своих словах и обещаниях, за ними - судьба Хажа.»
- Хорошо, - потупилась Тулпан, которой именно теперь очень не хотелось, чтобы ее мысли стали известны пауку.
Но Иржа видел девушку насквозь.
«Ты устала от Хажа, хочешь видеть другие города, хочешь жить там... Не торопись принимать решение, вот все, о чем я тебя прошу. Тяни до последнего, вернись сюда, не дав окончательного ответа. Повелитель далеко, и твое слово значит гораздо больше, чем прежде. Ты сделаешь так?»
- Да, Иржа.
«Горный Удел Ужжутака переживает нелегкие времена...» - смертоносец застыл, и в его молчании сквозило сомнение. Сомнение в способности человека сохранить верность. - «Постарайся держать Алпу при себе.»
- А куда же она денется? - искренне удивилась Тулпан и увидела тихо приблизившуюся подругу. Та явно ничего не слышала. - Что ты будешь здесь делать, Иржа? Ты что-то задумал?
«Узнаешь об этом позже. Прощай,» - восьмилапый быстро развернулся и побежал прочь по садовой дорожке.
Мимо него прошел, церемонно кивнув, смущенный Ларион. Он уже знал про новую выходку Настас.
- Я так убит горем, что не знаю, что и сказать, принцесса! - перед Тулпан он опустился на одно колено. - Хочу уверить тебя, что...
- Ларион! Ну помоги же! - из дверей дворца выглянул взъерошенный Патер и жадно втянул свежий воздух. - Как мы без тебя?.. Слушай, а она не проклинает?
- Нет, такого дара у нее, к счастью, нет, - гость поднялся и быстро прошел во дворец.
Стражники, ругаясь на чем свет стоит, выволокли Настас из чулана и затолкнули туда Агриса. Юноша, высокий, нескладный, с толстыми губами, никогда не умел спорить, и теперь только постанывал, брезгливо копаясь в загаженных вещах.
- Подождите! - попросил Ларион Люсьена, который начал выходить из себя и уже тянул из ножен короткий острый меч.
- Да я резать ее не собираюсь, - проворчал стражник. - Просто швы вспорю на тряпках, надо же ее обыскать.
- Настас, где медальон? - обратился старик к своей злосчастной спутнице. - Ответь, иначе у нас всех из-за тебя будут неприятности. И Повелителю не понравится, когда он узнает!
Настас дружелюбно улыбнулась в ответ и часто закивала, а потом показала пальцем себе на рот. Ошалевшие стражники, переглядываясь, следили за грязным ногтем, который прочертил линию по горлу женщины и опустился к желудку. - Опять проглотила? - тихо уточнил Ларион. Настас радостно закивала.
- Да не может такого быть! - пробасил Патер. - Врет она! Спрятала где-нибудь на себе!
- Чего я за ней ни разу не замечал, так это вранья, - печально вздохнул Ларион. - Конечно, вы имеете право ее обыскать, проверить все искусственные и естественные вместилища...
- Что? - не понял воевода и переглянулся с Люсьеном.
- Вместилища. Я вручаю ее вам, но прошу вас, сделайте это быстро. Уверен, что Настас действительно проглотила медальон.
- Опять? - хмыкнул Люсьен. - Значит, она его ночью того, а теперь опять?
- Уверен.
- Так давайте в нее воды с лечащим корнем вольем! Из нее сразу все выскочит, уж я-то знаю!
Настас вдруг низко присела и зажала рот обеими руками, явно показывая, что никаких снадобий вливать в себя не позволит. Ларион воздел к потолку руки.
- Вот этого я вам позволить не могу! Вспомните о долге гостеприимства! Если вы заставите ее, то нарушите все самое святое, что несут люди сквозь сотни лет.
- А как же наш медальон?! - возмутился Патер. - Между прочим, он похищен!
- Проглочен...
- Какая разница?! Настас уедет и унесет медальон... Или вот что: мы ее просто не отпустим.
«Без медальона принцесса не сможет предстать перед Повелителем Чивья,» - к спорящим приблизился Иржа. - «Мое решение: Настас уедет с Тулпан. Ларион, ты готов ответить головой перед всем родом смертоносцев? Обещай мне, что добудешь медальон и отдашь его принцессе до прибытия в Чивья.»
- Иначе и нельзя... - Ларион совсем растерялся, голос его дрожал. - Мой Повелитель не поймет, если медальон приедет к нему... Не в надлежащем виде... Да, я клянусь тебе и всему роду смертоносцев, что позабочусь о вещице.
- А я считаю, что мы не должны ее отпускать! - набычился Патер. - Если Ларион нарушит слово, то останется без головы. Но нам-то нужна не его голова, а медальон! Иржа, ты не забыл, что его дал нам твой Повелитель?!
«Я не способен забывать о таких вещах!» - почти крикнул паук и сделал угрожающее движение жвалами в сторону воеводы. - «Но решение принято. Я, Око Повелителя, приказываю проводить гостей и принцессу в путь.»
- Но ты Око, а она - Малый Повелитель! - запоздало пришел на помощь сокрушенному мыслеимпульсом воеводе Чалвен. - Пусть Тулпан решит!
- Я еду, - принцесса быстро шла за стариком.
Слуга остановился. Девушка прошла мимо него и с неприязнью посмотрела в пустые, смеющиеся глаза Настас. - Ларион, я чувствую себя оскорбленной. - Принцесса... - старик повторно опустился на колени. - Я устала прощать. - Я скорблю и обещаю...
- Только ради нашей дружбы с городом Чивья и высоким господином Арнольдом я милую тебя. В путь.
Принцесса быстро вышла из зала.
«Хорошо,» - сказал ей вслед Иржа, неслышно для остальных. - «Но много эмоций, Тулпан. Впредь будь спокойнее внутри. Но ты рассудила верно: в Чивья принцесса значит больше, чем в Хаже. Ты увидишь Повелителя и жизнь Лариона в твоих руках.»
«Возможно, она мне пригодится,» - мысленно же ответила девушка, чего прежде никогда не делала. - «Прощай.»
Ни Иржа, ни Патер, ни даже Чалвен не вышли ее проводить. Паук объяснял людям, что они должны сделать как можно скорее.

Глава четвертая

Путь от Хажа до Чивья для быстроногих смертоносцев занимает всего три дня. Лишь одна пятая его часть проходит через горы, но на нее уходит треть времени - среди скал пауки не могут развить настоящую скорость. И все же привыкшая кататься лишь по дворцовому саду Тулпан с замиранием сердца смотрела, как мелькают мимо деревья.
Мирза учтиво предложил принцессе рассадить свиту на его смертоносцах, свободных от ноши. Люсьен тут же спихнул со спины высокого, мощного паука Тафо своего спутника, и Агрис с опаской залез на незнакомого восьмилапого. Зато Алпа категорически отказалась покидать принцессу.
- Хлози сильный, а мы совсем легкие! - настаивала она. - Правда, Хлози?
«Я донесу вас обеих, принцесса,» - уверил паук. - «Хотя никакой опасности нет.»
- Ну и что, что нет опасности! - Алпа посильнее схватилась за упряжь. - Пусть лучше сумки возьмут, Чалвен набил их, как гусеница брюхо.
- Я помогу, - Олаф, проскочив между ног у ближайших смертоносцев, снял со спины Хлози сумки. - Хотя я тоже думал, что смогу ехать вместе с любезной Алпой... Но, наверное, это будет тяжеловато. Что ж, степь ровная, там мы сможем пересесть как хотим.
- Да, там будет видно, - кокетливо ответила Алпа и прижалась к Тулпан.
С тем караван и тронулся. Впереди бежал Мирза, на спине которого сидел Арнольд, остальные смертоносцы вытянулись цепочкой. Благодаря множеству лап пауки бежали очень плавно, постепенно люди начали клевать носами, почти все открыто зевали.
- Ты забыла привязаться! - вдруг ахнула Алпа. - Вот уснешь и грохнешься назад, прямо под лапы остальным!
- Я не хочу спать, - принцесса сидела прямо и с интересом рассматривала скалы.
- Что ты там высматриваешь?
- Что-нибудь... Может быть, на нас собираются напасть дикари? Или скалистые скорпионы. Вообще-то я думаю.
- О чем? - Алпа только что поняла, что Тулпан не сказала ей ни слова с начала путешествия. - Об Арнольде?
- Нет, о Повелителях. До Чивья от нас три дня, а до Ужжутака вроде бы сорок... Или сорок пять? Ты не помнишь, что говорили старики?
- Они так давно сюда приехали, что и сами не помнят, - хихикнула Алпа. - Патер с Воланом как-то раз спорили почти до драки, на правом или левом берегу стоит Ужжутак!
- Наверное, Ужжутак - большой и красивый город... - вздохнула Тулпан. - Если, конечно, он не разрушен, как Гволло. Да, Ужжутак должен быть больше и красивее Чивья.
«Принцесса, не стоит думать об этом,» - осмелился заметить Хлози, которому это совершенно не мешало бежать. - «Отныне мы среди чужаков.»
- Я ведь не могу не думать совсем! И потом, что особенного в том, что Чивья - не самый великий город на свете? Вот Арнольд наверняка думает о Хаже как о нищей деревни в горах, а не как о славном королевстве. Верно, Хлози? - не дождавшись ответа Тулпан чуть похлопала его по хитиновому панцирю. - Что думает Арнольд?
«Я пытаюсь, принцесса... Но люди из Чивья скрывают мысли.»
- Скрывают мысли? - принцесса посмотрела на чуть покачивающуюся впереди голову Арнольда. - То есть думают о всяких пустяках? Поют песенки?
- Это и мы умеем, - фыркнула Алпа, которая вместе с Тулпан в детстве изобрела этот способ. - Много о чем не узнало Око Повелителя Ужжутака...
«Нет, принцесса,» - спокойно ответил Хлози. - «Они думают сразу о нескольких вещах.»
- Не понимаю.
«Слева серые скалы, справа поросшая деревьями гора. Перемешай две эти картины вместе, и не узнаешь места. Так же все выглядит в их сознании... Кроме Настас. Ее я не вижу вовсе.»
- То есть ты не можешь видеть мысли людей? - не сразу сумела произнести Тулпан и с ужасом посмотрела на подругу. Побледневшая Алпа решила сама привязать принцессу к упряжи. - Верно ли это, Хлози? А ты, Тафо?
«Все верно,» - вступил в разговор второй смертоносец из Хажа, несший Люсьена. - «Хотя Арнольд делает это хуже других.»
- Иржа знал об этом? - гневно спросила принцесса и сама себе тут же ответила: - Ну конечно, он знал! Почему же я не знала?!
«Предположу, что твое знание ничего бы не изменило,» - осторожно заметил Хлози. - «Мы участвуем в делах Повелителей, и наши желания, чувства, страхи не должны приниматься во внимание.»
- Я - сама Малый Повелитель!
«Не совсем, принцесса... Из Ужжутака не было знака для тебя.»
Девушки переглянулись и прижались друг к другу. Они привыкли считать, что в этом мире властвуют люди и смертоносцы. Двуногие слабее телом и душой, но способны оказывать восьмилапым серьезную помощь. Теперь оказалось, что все устроено гораздо сложнее, что люди тоже бывают совершенно разными. Тулпан покосилась на Лариона. Нет, теперь она никогда не сможет ему доверять. И как терпят пауки?!
Принцесса не знала, что смертоносцы давно смирились с этим. Поколениями живущие рядом с восьмилапыми люди постоянно мутировали. Сначала казалось, что двуногие вымирают, все время росло количество рождавшихся неполноценных, уродов. Но природа лишь искала выход, перебирала различные сочетания ген, чтобы опять предоставить хозяевам планеты соперника.
Оставаясь внешне теми же, что и прежде, люди изменились внутренне. Скрывать свои мысли, зашифровывать все, происходящее в их сознании, они учились еще раньше, чем говорить. Больше их не мог одолеть даже удар могучих сознаний восьмилапых, прежде сметавший целые армии. Только самые старые, огромные пауки еще заставляли бояться себя.
Не все двуногие в равной степени владели такими способностями. Новый вид человека продолжал формироваться, еще не до конца оформившись даже в лучших своих представителях. Далеко на севере существовали целые города, замкнутые, лишенные притока свежей крови, которых совсем не коснулись эти веяния. Таким прежде был и Ужжутак, до тех пор, пока неуемная жажда власти Повелителя не швырнула на юг его армии. Теперь они ушли назад, унося с собой опасные гены.
Но те люди, что пришли оттуда в Хаж, остались в стороне от потока. Толком не встречаясь с южанами, они и думать не могли о двуногих, чьи мысли и чувства недоступны восьминогим. Не знал, как далеко зашло дело, даже Иржа. Разобравшись же, решил не пугать прежде времени девушку. В голове любого человека достаточно лишних, оскорбительных для пауков мыслей, об этом знал каждый смертоносец. Но пауки привыкли прощать союзникам, видя лишь их слабость. Тулпан, приглашенная самим Повелителем, пользуется его гостеприимством, и это защитит ее от всего. В остальном же Око Повелителя Ужжутака больше надеялся на Тафо, Хлози и Люсьена, своих лазутчиков в стане врага.
Тулпан не знала теперь, как быть. Что, если люди научились у своих восьмилапых читать мысли сородичей? Тогда принцесса будет выглядеть среди них просто недоразвитой дурочкой. Или, может быть, этому можно научиться? Принцесса беспокойно заерзала на панцире.
«Научиться?» - Хлози прислушивался к ее эмоциям. - «Почтительно хочу напомнить принцессе Тулпан, что Повелитель Ужжутака не давал такого позволения своим подданным.»
- Но и не запрещал! - воскликнула принцесса, и задремавшая было Алпа испуганно вздрогнула.
Мимо Хлози быстро пробежали два паука, смертоносец посторонился, насколько позволяла узкая дорога.
«Впереди скорпионы,» - сообщил он своим наездницам. - «Мирза посылает воинов убить их.»
- Надеюсь, привала не будет? - зевнула Алпа. - Надоело в горах, хочу увидеть степь. Говорят, она вся в цветах, очень красивая...
«Только весной. Привала не будет.»
Бегущие налегке смертоносцы, высланные вперед, все ускоряли шаг, отрываясь от каравана. Пауки на расстоянии чувствовали скорпионов, почему-то оказавшихся прямо на пути. Странно, что хищники выбрали такое место для засады, ведь они должны уже слышать топот множества тяжелых лап.
Все стало ясно, когда дорога сделала последний поворот. Обвал засыпал ровную поверхность множеством камней, а ничего лучше для скалистых скорпионов не придумать. Твари спрятались среди них, ожидая добычи. Конечно, нападать на смертоносца, даже одинокого, они не станут, но дорога ведет караван прямо и обладатели огромных клешней наверняка воспримут это как атаку.
На ходу доложив Мирзе о случившемся, оба паука определили свои цели и разделились. Скорпионы почувствовали, что стали предметом охоты, и с предостерегающим пощелкиванием клешней выбрались из убежищ, медленно занимая позицию для боя. Проворные, молниеносные восьмилапые напали на них одновременно, используя обманные маневры заставили хищников закрутиться на месте, выцеливая врагов кончиками ядовитых хвостов.
Бой оказался короток. Скалистые, серые скорпионы намного меньше своих степных собратьев. Один из смертоносцев, используя длинные, снабженные цепкими когтями лапы, обвил ими хвост жертвы и нанес ядовитый укус. Другой предпочел напасть в тот момент, когда хищник поддался на уловку и уткнул жало в землю, однако уже умирая скорпион успел сжать клешню и перекусить одну из лап обидчика.

Предыдущая страница 4 Следующая страница


5 Норман Сеймон

Когда караван подбежал к месту событий, дорога уже была чиста. Воин, оставшийся без конечности, почти не потерял в скорости. Строение насекомых позволяло ему без особых трудностей дожить до очередной линьки, когда его разросшаяся плоть потребует нового, более просторного хитина. Тогда появятся новые лапы, снова восемь.
«Я не вижу конца завала,» - мрачно сказал своим воинам Мирза. Теперь двигаться пришлось куда медленнее, хитин слишком хрупок, и камни могли нанести лапам насекомых куда больший урон, чем скорпионы. - «Идите снова вперед. Мне показалось, что там кто-то есть... Но я не уверен. Пройдите к тому месту, где дорога снова ровна, и ждите нас там.»
У Алпы громко екала селезенка - Хлози теперь не нес плавно свой панцирь, а без конца переваливался с боку на бок. С точки зрения людей пауки продолжали двигаться очень стремительно, и от тряски темнело в глазах. Недотепу Агриса, как и следовало ожидать, стошнило первым. Над ним громко засмеялся Олаф, которому все было ни по чем.
- Все в порядке?! - громко крикнула Тулпан, обращаясь к Мирзе.
«Да, мы лишь будем какое-то время двигаться медленнее, чем ожидали. Но в степи я наверстаю упущенное. Не беспокойся, принцесса, город Чивья ты увидишь в назначенный срок. Люди, которые там живут - твои друзья, не бойся их.»
Арнольд, хотя тоже сильно побледнел от покачивания, нашел в себе силы обернуться и помазать невесте рукой, выдавив ободряющую улыбку.
- Сейчас его стошнит... - Алпа старалась не отрывать от Арнольда глаз, чтобы рыжее пятно его головы помогло сохранить координацию. - Сейчас его стошнит... - Тебе-то что? - обиделась за жениха Тулпан. - А как его стошнит, так и меня тут же тоже...

Костас отнял от скалы лицо, одна щека оказалась испачкана до черноты. Он несколько раз моргнул, приходя в себя, потом протянул руку, требуя фляги. Вальта быстро отцепила свою от пояса, но в трясущиеся ладони не дала, напоила сама.
- Ну?.. - весь, от щиколоток до глаз поросший черным жестким волосом, но с русой шевелюрой, Вик всегда выглядел странно. Теперь, перебрасывая из руки в руку топор, притоптывая готовыми бежать ногами, он и вовсе не походил на человека.
- Что - ну?.. - Костас потянулся, хрустнув суставами. - Много их... Еще больше, чем туда бежало.
- Это уж как нам Фольш поможет, - поджала губы Вальта. - Близко?
- До завала добрались. Сейчас ковыляют по камням, раскоряки паршивые, кровососы... Надо решаться. Их много, и если что-нибудь сорвется - устроят хорошую облаву! - Костас оскалил крупные белые зубы и с удовольствием повторил: - Очень хорошую облаву!
Вальта задумалась. Туда прошли пятнадцать восьмилапых, обратно идет еще больше... К атаке все готово, караван медленно ползет по камням, и скоро пойдет еще медленнее, потому что в этом месте, прямо под засевшими на скалах людьми, много щебня. Смертоносцы слишком тяжелые, бежать не смогут. Но устроенный обвал - лишь половина плана. С гор готова сорваться новая партия камней, которая в узком месте уничтожит всех, кто не успеет прорваться дальше по дороге. Но если они успеют...
- Давай! Я уже не могу больше! - голый по пояс Вик сопел и топтался, мешая Вальте думать.
Женщина подошла к нему, задумчиво теребя длинную косу, и не доходя шага резко ударила между ног острым мысом сапога. Вик резко согнулся и уставился себе под ноги, будто рассматривая что-то между камнями. Вальта чуть прикусила губу, скрывая улыбку - у нее была врожденная тяга к артисцизму.
- Вот что, други мои, - она так же задумчиво повернулась к остальным, взяла небольшую паузу, прислушиваясь к пыхтению Вика, теперь тонкому, свистящему. - Умирать один раз, верно? И от того еще никто не спрятался. Жить же следует весело, или вообще никак. Верно, Имрус?
Имрус ничего не ответил. Он жевал злой горный нас, почти уже не чувствуя языка. Этот нас не давал видений, зато приятно холодил сердце, успокаивал душу. Только когда его окликнули, воин заметил, что Вальта что-то говорит. Он не спеша рассмотрел ее ладную, но чуть грузную фигуру, круглое лицо с вечно нахмуренным лбом.
- Имрус? - Вальта не пробовала растущего здесь наса, поэтому странное поведение любовника атаманши застало ее врасплох. - Ты хочешь жить весело и умереть быстро?
- Я не, - по тону Имруса невозможно было понять, чего именно он не хочет и какой смысл вкладывает в свои слова.
Среди трех десятков подтянувшихся поближе к Вальте и Костасу повстанцев послышались смешки. Женщина быстро обвела свое войско суровым взглядом и заметила, что еще несколько человек смотрят на нее с полным безразличием.
- А ну открой рот!
Имрус уронил виз челюсть, оттуда потекла зеленоватая, пенящаяся масса.
- Злой. Горный.
- Ах ты, дрянь... - Вальта не стала его бить сапогом - если останутся живы, вечером еще пригодится. Она лишь пальцем выгребла у Имруса изо рта жвачку и сильно оттолкнула его. - Всем выплюнуть, твари! Черви! Продам вас раскорякам, зачем вы мне такие?!
Кто-то исполнил приказ, другие лишь отвернулись.
- Мета! - атаманша подозвала самую высокую женщину отряда. - Проверь всех! Разрешаю убить любого, они твои!
Больше говорить что-либо не было ни смысла ни времени. Вальта опять подошла к Костасу.
- Вот-вот... - тихо сказал он. - Решайся...
- Я больше уж не могу! - опять пробасил Вик. Он опять стоял и притоптывал, будто ничего не произошло. - Давай их уже бить!
- Заткнись! - Вальта быстро подошла к самому краю обрыва, оперлась руками на горку сложенных камней. - Приготовьтесь!
- Да готовы мы, готовы... - бормотал Вик, упирая топор в крупный валун. - Давно готовы...
- Только два! - сказал Костас, но Вальта и сама уже их видела.
По камням пробирались два смертоносца, они выделывали по дороге замысловатые зигзаги, явно выбирая для каравана наиболее безопасный путь. Атаманша резко отшагнула назад.
- Это разведчики!
- Беспокоятся раскоряки... - Костас медленно потянул из ножен меч. - Не зря, Вальта?
- Не зря. Следи за ними. Тихо всем!
Повстанцы притихли, присели, настраиваясь на бой. Костас опять приложил щеку к камню, хотя уже не нуждался в этом. Он чувствовал пауков, и двух разведчиков, и основную группу. Вот смертоносцы добрались до конца завала и остановились, ожидая караван. Они уже вне досягаемости камней, сложенных на скалах, их придется убивать оружием. - Бегут, проходят мимо сосны! - Скажи, когда доберутся до валуна!
Два несчастных зайчонка, пойманных специально для этой цели, служили ориентирами. Костас слышал, как бьются их сердца и чувствовал, когда пауки оказывались рядом. Раскоряки тоже заметят пушистых существ с красной кровью, но клетки с ними вкопаны в землю, это не вызовет подозрений. Под землей много жизни, даже здесь, в горах.
- Сейчас... Сейчас... - колдун приподнялся и сморщился, растопырив пальцы. - Да, они там!
- Выбивай!
Люди вышибли деревянные подпорки, удерживающие на скалах груды камней. Крякнул Вик, столкнув вниз валун, едва не сорвался сам. Больше скрываться незачем, повстанцы подбежали к обрыву, высунули головы. Под ними катилась, глухо рокоча, набирающая вес волна. Скалы отдавали ей все, что накопили за тысячелетия: мелкий щебень и крупные валуны, тонкий слой земли и кривые сосны.
- Хорошо! - широко распахнутыми глазами Вальта видела сразу все.
Караван оказался прямо посередине опасного участка. Разведчики кинулись им навстречу, но тут же остановились и попятились, гонимые то ли инстинктом самосохранения, то ли приказом. Со спин смертоносцев прыгали люди, караван разломился, рассыпался, и вот его уже не видно под облаком поднявшейся пыли.
- Вперед, черви! - не оглядываясь, атаманша запрыгала вниз по камням, рискуя в любой момент сорваться вниз.
Никто не заставил себя понукать, люди с бешеным визгом посыпались за ней. Навстречу им уже летели первые, еще робкие мыслеимпульсы выживших пауков. Здесь была боль, страх, ненависть, но и попытка защититься, сломить дух нападающих ударом ужаса. Спрятаться от этого невозможно, страх надо преодолеть, и бойцы вгоняли себя в бешенство, размахивали оружием, нанося в сутолоке раны друг другу, кричали на все голоса, даже Имрус и другие, нажевавшиеся наса.

Когда Алпа закрыла лицо руками, Люсьен понял, что и ему не удержать в желудке завтрак. Он оглянулся, чтобы оценить силы спутников, но даже Олаф уже был бледен, как мел, а Ларион распластался на спине своего паука.
«Разведчики нашли конец завала,» - сообщил Мирза. - «Еще совсем немного, потерпите.»
Это придало стражнику бодрости. Дорога стала совсем плохой, в мелком щебне увязали тяжелые лапы смертоносцев, они пошли медленнее. Люсьен кинул взгляд на свою нарядную рубашку с бахромой, и решил попробовать продержаться. Для этого следовало унять головокружение, и он отстегнул ремень.
«Что ты делаешь?» - тут ж спросил заботливый Тафо.
Люсьен не ответил. Придерживаясь за упряжь, он установил подошвы на хитиновый панцирь, потом осторожно выпрямился. В лицо ударил свежий ветер. Теперь стражник балансировал, удерживая равновесие руками, сразу стало легче.
«Осторожнее!» - предупредил его смертоносец. - «Скоро мы опять побежим быстрее!»
- Тогда и сяду... - стоять на покачивающейся спине, пружиня ногами и сглаживая толчки, оказалось даже проще, чем Люсьен думал. - Хорошо... Я теперь вижу дальше всех, все замечу вовремя.
«Если ты упадешь, откатывайся в сторону, не пытайся встать. Мирза приказал всем не останавливаться ни в коем случае. Он чего-то опасается.»
- Чего-то, - кивнул Люсьен и попробовал посмотреть наверх, но они шли по дну узкого ущелья и головокружение мгновенно вернулось. - Дикари на скалах, вот чего надо опасаться в таких местах.
Впереди ехал Агрис. Недотепа откинулся назад, повис на ремнях, и голова его болталась так часто, что стражнику захотелось как следует треснуть по ней, дотянувшись мечом. Как можно быть таким бестолковым?
- Агрис! Перевернись на живот, обними восьмилапого за панцирь! - крикнул Люсьен, но юноша не обернулся. - Совсем уже ничего не соображает... Его же до Чивья так не довезти! Тафо, скажи ему.
«Он без сознания.»
Люсьен отхаркнул и плюнул далеко в сторону. Может, и правда не следовало брать с собой дурачка? Но ведь в поселке его без единственного покровителя совсем заклюют. А в пути такой и нужен - покладистый, чтобы не спорил, кому за водой идти. Одна беда: Олаф начал над ним посмеиваться с самого начала. Да разве можно не смеяться над таким нескладным парнем? В то же время Люсьену придется защищать его. Не довести бы дело до драки...
Мысли стражника прервал раздавшийся сверху стремительно нарастающий рокот. Люсьен не раз слышал его.
- Обвал! Стой! - закричал он уже почти не слышал своих слов и упал на спину Тафо.
«Мы в караване...» - неуверенно ответил смертоносец. - «Вперед?.. Назад?..»
Со всех сторон доносились импульсы паники, исходящие от пауков Чивья. Их тут же перекрыла властная команда Мирзы.
«Вперед! Вперед, быстрее! Только вперед!»
Бешено работая лапами, вздымая фонтаны щебня, который летел градом сыпался на людей, пауки помчались по дороге. Но все оказалось тщетно, впереди уже сыпались крупные камни. Один из самых больших тяжко ударил в бок Мирзу, смертоносец перевернулся.
«Беги, Арнольд! Наверху люди, дикари, ударьте их!»
Но склонные к панике смертоносцы, почувствовав боль, исходящую от вожака, уже смешали строй. Кто-то побежал назад, другой попробовал перебраться через Мирзу и запутался в его лапах, упал, тут же оказавшись под каменным дождем.
- Нет!! - Люсьен обеими кулаками стучал по панцирю Тафо. - Не туда, прижмись вправо!
Он был так настойчив, что паук послушался, переборол инстинкт и нырнул, казалось, прямо под камни. Стражник, прыгнул вперед, повис на почти отвесной стене, цепляясь за выступы.
- Заберись наверх насколько сможешь! Где принцесса?!
«Хлози успел выбежать... Или не успел?! Хлози?!» - Тафо совершенно поддался страху, его лапы скребли по стене, коготь распорол кожаную куртку стражника. - «Бежать, бежать... Я чую дикарей!»
Люсьен уже ничего не видел от пыли, в ушах стоял грохот, по спине стучали отлетающие камни. Пока мелкие, пока его еще не сбило со стены... Как много камней! А что, если засыплет все ущелье? Здесь узко, никому не спастись.
Мимо пролетел Тафо. В панике паук забрался слишком высоко, не удержал тяжелое тело, упал и выкатился из-под узкой, выступающей где-то наверху кромки, спасающей его и Люсьена. Скалы будто ждали этого, крупный кусок скалы размозжил хитин, раздавил мягкое брюхо, в щеку стражника попала капля чего-то вязкого, теплого.
Тут же Люсьен и сам едва не разжал руки - откатившийся камень прищемил ногу. Однако обвал явно заканчивался, грохот стихал, и сквозь него воин уже слышал крики врагов. Так визжать могут только дикари... Повстанцы, как они себя называют. Однажды при расчистке дороги они с Патером нашли такого парня, с выпученными глазами, твердящего о своей ненависти к смертоносцам. Коротко посоветовавшись, Люсьен и старик сочли за лучшее прикончить беднягу. Что же делать теперь? Принцесса!
Не сдержав стона, стражник вытащил зажатую ногу. Она болела, но слушалась. Подошва с оторванным каблуком оказалась где-то сбоку, Люсьен сделал два шага и присел на обломок, вытащил нож, срезал и отшвырнул сапог. В пыли он почти ничего не различал, не мог дышать, постоянно смаргивал.
- Кто жив?! - крикнул стражник. - Где принцесса?!
«Плохо слышно...» - долетел до него слабый голос незнакомого смертоносца. - «Плохо слышно... Камни...»
- Кто ты? - Люсьен не мог по импульсу определить направление, пошел наугад, везде утыкаясь в стену обломков. - Где принцесса?
«Все погибли... Дикари... Иди ко мне, добей меня, я ничего не вижу...»
Стражник опомнился, вытащил оружие, полез на камни. Отыскивать паука не было времени, следовало сосредоточиться на принцессе. Наугад шаря руками, Люсьен наткнулся на мощную лапу, торчавшую из-под обломков, она все еще подергивалась. Тафо? Другой? Нет времени.
«Добей меня...»
- Я должен найти принцессу! Тулпан! Алпа! Хлози!
Никто не ответил, сверху нарастал вой. Крики отражались от стен подобия пещерки, в которой оказался стражник, и так же бились о них импульсы пауков, осколки которых проникали через какое-то отверстие. Люсьен заставил себя сосредоточиться и наконец нашарил его, почувствовал пальцами ветер. Как только камни перестали защищать сознание воина, на него обрушились чьи-то могучие удары. Скрипя зубами, стараясь не поддаться ужасу, человек прополз немного и опять позвал.
- Здесь Люсьен! Что случилось? Кто жив, где принцесса?!
«Мирза еще жив,» - тут же ответили ему. - «У меня перебиты лапы, не уползти... Люди погибли, погибли.»
Сориентировавшись в оседающей пыли, Люсьен, спотыкаясь побрел вперед, туда, где камни погубили Хлози. Перед ним оказалась туша паука, изодранная, с широкой трещиной на хитине - перед смертью он успел выбраться на поверхность. Стражник увидел притороченную к упряжи сумки Агриса, но самого его не было видно, болтался на веру ремень. Не порванный, а отстегнутый ремень - отметил про себя Люсьен.
- Эй! Кто-нибудь еще!
Разноголосый ответ пауков. Кто-то настойчиво просил добить, другой с яростью обрушил на человека свой гнев, Люсьен споткнулся, на миг потерял способность дышать. Когда в глазах снова посветлело, стражник услышал голоса.
- Он был здесь, Вальта! Я его слышал!
- Пауков, не убивайте всех пауков! - визжала какая-то женщина, так близко, что даже в пыли Люсьен должен был ее видеть.
Стражник вжался в камни, выставил перед собой меч. Напасть?.. Или попытаться выжить, чтобы рассказать Ирже и Патеру о случившемся? Люсьен не мог ни на что решиться, а смертоносцев вокруг стало меньше, несколько голосов замолкли навсегда. Потом один начал излучать боль, нарастающую боль.
«Ты здесь, человек Люсьен? У меня перебиты лапы с одного бока, я не мог сражаться... Они отрубают мне их топорами, одну за другой... Я обречен...»
«Не могу тебе помочь!» - подумал в его сторону стражник, помогая себе губами. - «Мне нужна принцесса!»
«Отомсти... Я буду умирать страшно, они унесут меня с собой. Два разведчика должны были помочь, но теперь я их не слышу. Их не задели камни, куда они делись?.. Какая боль... Мирза еще жив, но не могу его хорошо слышать, камни. Отомсти, расскажи Повелителю Чивья.»
«Я должен буду вернуться в Хаж... К Ирже...» - Люсьен видел ногу, женскую ногу в кожаном сапоге. Ее обладательницу скрывал крупный валун, за которым укрылся стражник. Может быть, не ждать, пока совсем осядет пыль, напасть, отрубить эту ногу, как лапы паука?
«Нет, прячься, прячься... Надо, чтобы они не ушли далеко, надо, чтобы их нашли до сезона дождей. Тогда восьмилапым не будет дороги в горы. Отомсти... Я Пори, вез Настас. Успел вынести, она отбежала, жива. Но дикари схватили ее...»
Люсьен прислушался к крикам напавших на караван воинов.
- Мета, хочешь попробовать мозга?!
- Заткнись, Вик! Там кто-то убежал, нам надо уходить в скалы.
- Да! - нога, которую видел Люсьен, широко шагнула куда-то за камни. - Сколько взяли пауков? Троих? Черви, могли взять больше! Вик, перестань жрать эту гадость, пока я брюхо не вспорола!
- А что? Это вкусно. Мозг теплый.
- Тварь, червь... Имрус! Что люди?! Сколько поймали?
- Вальта, мы поймали... Сейчас посчитаю, - говоривший был странно спокоен. - Мы поймали двух девок. Они почти целые, но...
- Одна сдохнут, - донесся мужской голос. - Добить?
- Подожди! - попросил Вик. - Не убивай без меня, дай на нее посмотреть!
Люсьен привстал, сжимая меч.
- Почти целые, я сказал, - повторил Имрус. - Дойдут. А то что кость торчит, так это ключица, обойдется. Их уже увели, Вик, не встревай. Потом поймали с ними мужчину, молодого, и потом еще одного, тоже молодого... Но одного кажется убили... Сколько же это получается?
- Получается, что если ты еще раз перед делом обжуешься наса, я тебя на куски изрежу, - прервала его Вальта. - Сколько ни есть уводите, уводите всех! Палки для раскоряк принесли? Насаживай.
Ее голос удалялся. Люсьен опустился на колени. Принцесса жива? Значит, еще есть надежда, надо следовать за ними. Кто-то еще жив... Как хорошо, что стражник не сразу смог выбраться из своей каменной ловушки, иначе наверняка бы уже погиб. Теперь надо затаиться.
«Иди за помощью!» - изуродованный паук требовал мести.
«Нет, я должен попытаться спасти принцессу. Прости. Ты сказал, что жива Настас? Если ее не схватили, я пошлю ее в Хаж.»
«Пусть так... Но она, кажется, ранена, очень медленно идет обратно, через завал... Мне придется помогать тебе, что бы ты не делал, но обещай найти ее и послать за помощью. И еще Мирза, он жив, он под камнями.»
«Я все сделаю, Пори, а ты не дашь мне потерять след дикарей. Как они поднимут вас на скалы?»
«Слышишь удары?.. В моем хитине пробивают дыры...» - Люсьен почувствовал не только звук, но и боль паука. - «Они проденут туда палки, или крючья... Без лап страшно. Я беспомощен, мои жвалы истекают ядом, но все напрасно.»
«Держись. Возможно, я еще смогу помочь и тебе.»
Голоса дикарей удалялись. Люсьен собрался выглянуть из-за своего валуна, как вдруг на него налетел какой-то человек. Он упал, сильно ударился лицом о камни. Когда дикарь поднялся, осталось зеленое пятно от жвачки.
- Прости... - хмуро сказал Имрус, пытаясь понять, целы ли у него зубы. Он не чувствовал даже подбородка. - Ты... Ты кто?
Вместо ответа Люсьен с маху рубанул его по шее. Он даже не ожидал, что голова отделится от тела так легко, и откатится, подпрыгивая, далеко в сторону. Имрус всплеснул руками, конвульсивно согнул в колене ногу, долгий миг сохранял равновесие в этой позе, но вот ударивший из артерий фонтан крови опал, и тело расслабленно рухнуло на камни. Люсьен попятился, оглядываясь по сторонам. Вроде бы никого... надо уйти подальше, пока дикари не заметили отсутствие приятеля.
«Они уходят не оглядываясь,» - сообщил Пори. - «Если бы сейчас на них напал хоть один смертоносец... Он убил бы половину, не меньше... Луки на плечах, стрелы в колчанах... Беги за Настас, я вижу твою принцессу.»
- Скажи ей, что я жив, что я приду, - прошептал Люсьен.
«Позже... У дикарей есть странные люди, не хочу, чтобы принцесса выдала тебя... Ищи же Настас, действуй!»
Люсьен, больше не скрываясь, запрыгал по камням. Тут и там попадались разбросанные лапы смертоносцев, лужицы густой голубой крови насекомых. В одно месте из камней торчала рука. Стражник взял холодные пальцы и убедился, что человек мертв. Скорее всего, это был Ларион... Он не стал задерживаться и продолжил бег. Пауков Люсьен уже не слышал, большая часть погибла, остальных заслонили скалы.
Пот заливал лицо, в горле першило от пыли, давала о себе знать израненная нога. И все же Люсьен улыбался - ему, воину, давно хотелось настоящего дела. Никакая охота не заменить вкуса реальной опасности, исходящей к тому же не от скорпионов или медведей, а от таких же вооруженных металлом двуногих. Главное, что принцесса жива, и даже может идти сама. Чудо, как ей повезло! Теперь послать в Хаж Настас, и начать охоту.
Странную женщину из Чивья стражник настиг достаточно быстро, она с трудом ковыляла среди обломков, придерживая за локоть перебитую руку. На его шаги Настас испуганно обернулась, но узнав Люсьена, сморщила щеки в знакомой жуткой улыбке.
- Настас! Ты сможешь дойти до Хажа?! - запыхавшись, опустился рядом с ней Люсьен.
Женщина округлила глаза и пожала плечами.
- Да, далеко... Слушай меня: не пытайся добраться засветло, не сможешь. Дойди до сосновой рощи, она окажется у тебя по правую руку. Там есть ручей и топливо, всю ночь жги костер. Тогда тебя никто не тронет, понимаешь? Да и холодно по ночам, насекомые почти не охотятся. Ты понимаешь меня или нет? - Люсьен никак не мог разглядеть в глазах Настас хоть какое-нибудь выражение.
Но жительница далекого Чивья вполне спокойно кивнула.
- Молодец. Тебе надо идти в Хаж, потому что в Чивья через степь очень далеко. Там расскажешь все Ирже и Патеру... Хотя как же ты расскажешь? - озадачился Люсьен.
В ответ Настас замахала здоровой рукой, загримасничала, закачалась, строя жуткие гримасы.
- А что, все понятно, как мне кажется, - удовлетворился стражник. - Важно только, что принцесса жива, а я иду по ее следу за дикарями. Пусть спешат. Тогда иди, Настас. Не забудь про скорпионов, отрежь себе мяса из клешни, чтобы поесть ночью. Да у тебя нет ножа! Возьми!
Настас приняла нож здоровой рукой и с каким-то благоговением покрутила клинок перед глазами. Люсьен не знал, что в Чивья никому и в голову не пришло бы доверить ей оружие. Потом женщина улыбнулась стражнику, и сразу заковыляла дальше, прочь, к Хажу. Воин утер с лица пот, рассмотрел разодранную ногу, потом вспомнил о фляге с водой.
- Ну и хватит отдыхать, - сказал он сам себе, наполовину осушив сосуд. - Вперед.

Глава пятая

Агрису было плохо, когда на караван обрушился каменный дождь. Так плохо, что ни один смертоносец не смог бы прочесть его мыслей - их просто не было. И это вовсе не означало, что высокий, рыжеватый, вечно не знающий, куда деть руки, потерял сознание. Нет, небо не дало ему такой милости, он болтался на спине паука, страдал и в минуты оживления старался выблевать собственный желудок.
Произошедшее он сначала воспринял как облегчение - смертоносец замешкался, потом рванулся вперед на полусогнутых лапах, умерив тряску. Наконец паук закрутился на месте в панике, он был молод и сразу потерял контакт со старшими, когда Мирзу ударило камнем. Агрису снова стало дурно, и человек решил хоть на миг спрыгнуть на землю, воспользовавшись остановкой каравана.
«Камни, камни!» - мыслеимпульсы били со всех сторон, но он почти не слышал их. - «Вперед или назад?!»
Как только ремень оказался расстегнут, юноша кулем повалился вниз, сильно ударившись кистью при падении. Вывихнутая рука пронзила тело пульсирующей болью, реальность вернулась. Агрис застонал и не услышал своего голоса.
«Камни, камни! Дикари! Вперед же! Мирза погиб!» - слышалось со всех сторон от перепуганных пауков.
Стараясь спастись от этих голосов, от странного рокота, юноша закрыл лицо руками и побежал наугад, спотыкаясь о камни. Что-то сильно и резко ударило его в спину, вышибив дыхание. Агрис полетел вперед, ударился о какое-то препятствие, опять задев больную руку. Он закричал, но опять не услышал себя и понял, что случилось что-то страшное.
- Люсьен! - стражник, с которым он подружился когда-то на почве общей любви к рыбалке, был для него главным человеком на земле, единственным, кто не обижал и не смеялся. - Люсьен!
Агрис не звал на помощь, как подумали бы все его земляки. Он испугался за жизнь друга и покровителя. Поднявшаяся в воздух пыль не позволяла ничего рассмотреть. За спиной грохотало, и он бежал, бежал спотыкаясь и падая, пока не уткнулся в стену ущелья. Рядом какой-то смертоносец, придавленный камнями, излучал страшные волны боли, еще кто-то тонко визжал. Поселянин затравленно оглянулся и из облака пыли к его ногам выкатился огромный валун.
Камень застыл, подрагивая, а с обоих сторон его со скрежетом обтекали ручьи крошащегося камня, щебенки, куски кровоточащей плоти. Заорав, Агрис неловко подпрыгнул и вцепился в вибрирующий валун, повис, чувствуя, как скользят руки. Под ним каменная река продолжала жадно перемалывать все, до чего могла дотянуться.
Когда все стихло, он обнаружил себя уже внизу, полузасыпанным. Все тело ныло, многочисленные ссадины кровоточили. Агрис поднялся и опять позвал Люсьена, потом несколько раз чихнул от пыли, а когда опомнился, увидел прямо перед собой длинный меч.
- Что, тварь вонючая, жратва паучья, страшно?! - огромная Мета нависла над Агрисом, у которого подкосились ноги. - А раскорякам служить не страшно было?!
Юноша ничего не ответил, смешно заслоняясь длинными, худыми, но широкими в локтях и ладонях руками. Дикарка быстро, но сильно провела мечом ему по поясу, отрезав ремешок, удерживающий ножны и попутно вспоров кожу на боку, подхватила оружие врага.

Предыдущая страница 5 Следующая страница


Принцесса 6

- Сиди здесь, гадина!
Она исчезла в клубах пыли, но Агрис смутно видел силуэт женщины. Дикарка, крякая, рубила кого-то, поднимая меч обеими руками, и до юноши доносились импульсы боли, страха, ненависти. Надо было бежать, скорее куда-нибудь бежать. Он перевернулся на живот и пополз на одних руках, потому что нижняя половина тела совсем не слушалась. Агрис чувствовал теплые струи, бегущие по ногам, и очень хотел, чтобы рядом оказался Люсьен, но боялся его звать.
- Куда, червяк? - Мета вернулась и тяжелой ногой наступила Агрису на поясницу, припечатала его к острым камням. - Ваших нет... Пивар, где те двое?
- Не знаю... - рядом появился дикарь с лицом, залитым кровью. Из красноты дико блестели белки. - Убежали, наверное. Там еще паук под камнями, не достать, скажи Вальте. Как меня этот раскоряка лапой прихватил, а?
- Ничего, выберемся - я тебя полечу травками, - Мета сморщилась от сострадания, глядя, как Пивар рукой прикладывает на место отстающую кожу, и от этого ее полное широкое лицо стало добрым. - И вот этого прихвати с собой.
- Зачем он нам? - дикарь схватил Агриса за длинные волосы и рывком поднял. - Хотя, молодой... Я пошел, скажи Вальте.
Пивар, не задерживаясь, потащил пленника сквозь облака пыли. Юноша и сам был рад этому, уж очень много в ущелье скопилось боли, страха, криков и запаха крови. Спустя короткое время оба уже карабкались по почти отвесно уходящей вверх тропинке. Дикарь пыхтел, ругался, и несколько раз наверняка упал бы, не поддержи его снизу Агрис.
Поднявшись на первый карниз, где Пивар потащил его в сторону, к известной ему тропе, Агрис смог поглядеть вниз. На дороге клубилась пыль, в ней мелькали неясные силуэты. Зато на тропе, по которой они только что взобрались, показались новые дикари, которые тащили с собой Тулпан и Алпу. Юноша так обрадовался, что помахал им рукой. Алпа заметила его и поморщилась, то ли от смеха над его глупостью, то ли от боли - обе девушки выглядели совсем растерзанными.
Пивар снова поволок своего пленника вверх, свободной рукой он цеплялся за траву и кожа на его щеке опять отстала, затрепетала на ветру, роняя на Агриса крупные капли крови. Юноше стало дурно, но желудок и без того был пустым. Наконец подъем кончился. Дикарь сильно толкнул добычу в спину и Агрис, задыхаясь, повалился на землю.
- Двинешься - зарежу, - предупредил Пивар.
Кто-то присел рядом, хрипло дыша. Агрис осторожно повернул голову вбок. Дикарь, черноволосый, с пышными усами, широко улыбнулся ему.
- Что с рукой? Сломал или вывихнул?
Агрис ничего не ответил, и дикарь сам сжал ему кисть, покрутил небрежно. Поселянин зажмурился от боли, но она вдруг стихла. Он открыл глаза и снова встретил дружелюбный взгляд.
- Вывихнул. Меня зовут Костас. А ты счастливым родился, малый! В такой мясорубке всего-то руку вывихнул... Паукам, друзьям твоим, хуже пришлось.
- Я... - Агрис застыл с раскрытым ртом, не понимая, что именно хотел сказать.
- Молчи, червяк! - Пивар сильно пнул его в бок. - Что они там возятся?
- А куда торопиться? - Костас засмеялся. - Двое убежали, но они далеко. Им командир так приказал, тот, которого первым ударило.
- Я не видел.
- А я все вижу, не даром колдун. Побежали в степь, подмоги искать. Ну, дня через три может и вернутся. Это время, а время еще прожить надо. Как вас звать, девушки?
Вопрос Костас обратил к Тулпан и Алпе, со стонами взобравшихся на утес. Подруга как могла поддерживала принцессу, у которой сломанная ключица торчала сквозь порванное платье. Они ничего не ответили, присели рядом с Агрисом. Наверх один за другим поднимались раненные, посланные вперед дикари. Среди них оказался и Агни, который выглядел еще хуже девушек.
Он шел сам, упрямо цепляясь единственной рукой за траву, будто за жизнь. Конвоировавший его дикарь что-то со смехом выкрикнул остальным, но Агрис его не услышал, такое впечатление произвел на него обрубок, торчащий из порванного рукава. Агни встретил его взгляд, с трудом расцепил сжатые зубы.
- Дай воды.
Юноша бестолково огляделся, вспомнил о фляге, пошарил руками и понял, что ремень, разрезанный Метой, остался внизу. Сообразил наконец, сорвал флягу с пояса Агни, прижал узкое горлышко к его бледным губам.
- Перетяни мне плечо, - Агни вырвал флягу. - Быстрее.
- Больно, да? - рядом оказался Костас. - Ничего, я тебя полечу. А Мета травок даст. У кого есть нас? Дайте ему скорее.
- Зачем он нам такой? - хмуро спросил наголо бритый дикарь, но вытащил из кармана несколько длинных травинок.
Агни не стал спорить, послушно жевал, пока Агрис как мог старался его перевязать. Кровь почему-то почти не текла, и кое-как он в конце концов справился с этой задачей. Усатый Костас в это время успел оказать помощь принцессе и Алпе, у которой оказались сломаны несколько ребер огромным камнем, сбросившим обеих со спины Хлози.
- Ну, что? - снизу появилась запыхавшаяся Вальта. - Две девки, два мужика... Да у него руки нет!
- Что же, что нет? - урезонил ее Костас. - Зато с одной как управляется, двоих срезал.
- Кого? - не остывшая от боя атаманша схватила за волосы Агни, как будто тот мог знать имена ее воинов.
- Сельшу и Лазаря, - за него ответил всезнающий колдун. - А руку сам себе дорезал, когда ее камнями растерло. Пригодится нам такой, Вальта, оставь его.
- Сельшу и Лазаря... - повторила атаманша. - Невелик убыток... Ну что они там возятся?
Она посмотрела вниз. Туда уже тянулись веревки, к которым привязывали длинные палки, пропущенные сквозь хитиновые панцири обезноженных пауков. Три туши должны были быть подняты наверх, ради этой цели и затевалась засада.
- Ух, хорошо!.. - крякнув, через обрыв перевалил свое волосатое тело Вик. - Ух, как я его хряпну топориком! А он только жвалы и растопырил, раскоряка проклятый!
- Ты бы меньше топориком хряпал, а больше думал, как им лапы обрубить и наверх поднять. А почему ты уже здесь? Там Мета должна была до паука докопаться, которого завалило. Иди, помогай ей!
- Да не выйдет, - вздохнул Вик. - Там такие глыбины на нем... До одной лапы только и дотянулись. Ну, я ее топориком: хряп... А дальше никак. Он живой, а не достать.
- Так что же, ты его живым оставил, раскоряку червивого?! - возмутилась Вальта, но на утес забралась Мета и все объяснила.
- Не жилец он. Брюхо начисто сорвало, я видела сквозь щели в камнях. Всадили ему в глаза пару стрел, но живет еще... До вечера окочурится, не волнуйся.
- Лучше бы убить, - покачала головой Вальта и покосилась на Костаса. - Как ты думаешь, не выживет он?
- Нет, - усмехнулся колдун. - Я чувствую, не выживет. Это командир их. Мучается, стыдится перед Повелителем своим. Пускай живет сколько сможет, пускай.
- Тогда уходим по тому пути, что Рыжий отыскал, - решила Вальта. - Давайте, двигайте вперед, кто ранен, мы с раскоряками догоним.
- На склоне, - уточнил Костас и подмигнул атаманше. - Хорошее место! Как раз на закате, и до утра!
- Да хранит нас Фольш, - буркнула женщина.
Пленных подняли, погнали вперед, по осыпающейся тропке. Агрис немного опомнился, хотел было помочь принцессе, взять ее под руку, но неловко толкнул в больное плечо. Тульпан зашипела, а Алпа сердито отпихнула недотепу. Растянувшись длинной цепью по одному, люди прошли вдоль линии утесов, потом перевалили через пологую вершину и оказались перед широким ущельем. По крутому склону повстанцы спустились на дно, здесь Костас разрешил сделать привал, наполнить фляги из холодного ручья. - Куда нас ведут? - спросила его Тулпан. - Что вы собираетесь делать? - Мы - люди Фольша, - улыбнулся Костас. - Не понимаю.
- Да ну? - колдун вгляделся в строгие глаза принцессы. - Откуда же ты такая взялась? На вид вполне взрослая девица.
- Она не знает, - заговорил Агни. Раненый сидел, привалившись спиной к теплому камню, на бледном лице выступила испарина. - Никто из них не знает. Они из Хажа.
- Что такое Хаж? - в свою очередь не понял Костас.
- Горный Удел Ужжутака.
- Ах, да! Королевство... А мы-то гадали: куда ведет та дорога? Думали, от Чивья к Трофису через горы короче. Ошиблись... - колдун почесал затылок. - А ты, значит, из Чивья, верно? Ты все знаешь. А они из Хажа и почему-то про нас не слышали. Хорошо, тогда объясню. Мы - бывшие жители Гволло. Знаете, что был такой город?
Принцесса и Алпа промолчали, прижавшись друг к другу, но колдун ждал ответа.
- Знаем, - подал голос Агрис. - А его разве больше нет?
- Вы и про восстание не слышали?
- Слышали, - закивал юноша. - Про восстание - слышали. А что города Гволло больше нет, не знали.
- Как же это у тебя получается: восстание было, а город стоит, как стоял? - не понял Костас. - Ты, видно, совсем дурак, парень. Ладно, объясню по порядку. Восстание - это когда люди освобождаются от раскоряк. Ты ведь понимаешь, что это значит? Их для этого надо убить. А убивает их лучше всего огонь. Старая паутина, которой эти твари обтягивают все города, очень хорошо горит. И тогда там такое начинается... - колдун не спеша посмеялся, хитро поглядывая на слушателей. - Особенно смешно, когда раскоряки кидаются спасать свое потомство, в самый огонь, а потом вылетают оттуда с горящим хитином. Разбегаются во все стороны и поджигают то, что мы не успели. Это весело.
- Я не хочу об этом слушать, - нахмурилась Тулпан. - Я спросила лишь, что вы собираетесь с нами делать?
- А я что же, обязан выполнят твои приказы? - напоказ обиделся колдун. - Кто же ты такая есть?
- Я - Малый Повелитель Хажа! За мной сила Ужжутака!
- Ого! - Костас посмотрел на Агни, тот разочарованно сморщился.
- Да нет же, она не то имеет в виду...
- А что? - дикарь быстро подскочил к принцессе, отшвырнул в сторону пискнувшую Алпу и разодрал на девушке последние лохмотья, оставшиеся от платья. - И где же та штучка, что подтвердит твои слова, Малый Повелитель? Что тебе дал любимый раскоряка?
Он ощупал ее шею и сорвал разом все три цепочки, поднес к глазам мелкие золотые украшения, осмотрел и разочарованно швырнул за спину. Потом нагнулся и взял грязными руками принцессу за щеки.
- Как же так? Где твой медальон, амулет? Где Ярлык?
- Ты делаешь мне больно! - воскликнула принцесса, у которой съехала на бок повязка.
- А ты - мне... - Костас неожиданно сменил гнев на милость, погладил девушку по голове и отошел. - Зачем врать? Малый Повелитель... Сопливая еще.
- Я... - начала было оправдываться Тулпан, но Агни за спиной Костаса умоляюще приложил палец к губам.
- Ты! - почти выкрикнул колдун. - Ты меня не серди! Люби Костаса добрым. Вон, идут остальные! Пошли, а то Вальта снова будет орать.
Повстанцы продолжили путь. Покидая место короткого привала Тулпан оглянулась и вдруг увидела тушу паука, которого на трех продетых сквозь дыры в хитине палках волокли шестеро повстанцев. Брюхо смертоносца, мягкое, теперь совершенно ничем не защищенное, волочилось по камням.
- Ну иди, что встала? - один из дикарей легонько подтолкнул девушку.
- Зачем вы их так мучите? - возмутилась Тулпан. - За что вы отрубили им лапы?!
- Чтобы легче было нести, сами-то они идти не хотели, - мрачно пошутил повстанец. - Иди!
- Дикари... - пробормотала принцесса, на ходу пытаясь послать мысль несчастному смертоносцу. - Ты меня слышишь? Тебе больно?
«Больно,» - отозвался паук. - «Спасибо, принцесса, я признателен тебе за сочувствие.»
«Куда нас ведут? Ты что-нибудь понимаешь? Они называют себя «людьми Фольша», что это значит?»
«Фольш - придуманное существо... Люди служат ему и в его честь убивают нас. Они верят, что однажды Фольш придет на землю и истребит всех насекомых.»
«Божество!» - вспомнила Тулпан когда-то слышанное слово. - «Так они хотят убить тебя? Это жертвоприношение, я поняла! Как тебе помочь?»
«Думай о себе, принцесса,» - посоветовал смертоносец. - «Но я признателен... Мне не помочь, никто не успеет.»
«Мы тоже обречены?»
«Не говори им, кто ты. Тогда... Там, сзади, остался человек по имени Люсьен. Он будет следить за тобой.»
Цепочка повстанцев свернула за выступ скалы и разговор стал невозможен. Тулпан приблизилась к идущей впереди Алпе и тихо забубнила в спину подруге, пересказывая новости. Та очень хотела что-то ответить, вывернула как могла назад шею, но мимо пробежала Вальта.
- Живей, что вы ползете, черви?! Во имя Фольша, прибавьте хода, а то я сейчас дорежу самых больных!

Люсьен вернулся к месту короткого боя. Он вспомнил, что Мирза все еще жив, и прошел к тому месту, где смертоносца ударил скатившийся со скал валун. Теперь здесь громоздилась целая гора из обломков, паук должен был находиться где-то внизу.
- Мирза! - позвал стражник, заглядывая в просветы между большими камнями. - Ты жив? Ты здесь?
Долго он не получал никакого ответа, наконец уловил слабый импульс, исходящий откуда-то сбоку. Люсьен отыскал отрубленную лапу, а рядом с ней - наполовину раскопанную щель.
«Я здесь. Не могу выбраться, и повстанцы до меня не добрались. Воткнули стрелы... Что произошло, Люсьен? Кто-нибудь выжил?»
- Они забрали трех твоих пауков, отрубили им лапы и отнесли на скалы. С ними принцесса, Алпа и кто-то еще, может быть, Арнольд. Настас ушла за помощью в Хаж.
«Нет, я не сберег Арнольда. Он умер в самом начале, и сейчас лежит подо мной, раздавленный хитином... Мне стыдно перед Повелителем, человек. Двое разведчиков ушли в Чивья, но придут поздно, никого не спасти... Только месть.»
- Чем тебе помочь? - Люсьен тяготился задержкой. Все же Мирза чужак, спасать следует свою принцессу.
«Не поможешь, я обречен. Скоро умру... Какая помощь может прийти из вашего Хажа? Мало воинов.»
- Я должен идти за дикарями.
«Постой...» - Мирза о чем-то напряженно думал, Люсьен чувствовал это. - «Ты должен остаться жив, дождаться помощи. Просто следи за ними, когда придет отряд из Чивья, то вы освободите Тулпан. Тогда останешься жив.»
- Да, хорошо, - Люсьен встал - ему послышался шорох.
«Постой... Передай тогда Ирже, если увидишь его, что я испросил прощения перед ним второй лапой, когда первой просил прощения у своего Повелителя.»
- Ладно, - стражник сделал шаг в сторону.
«Иржа хочет знать, что происходит... Чивья нужны перевалы, не для того, чтобы защитить степь, и не для того, чтобы напасть на города по ту сторону гор.»
- Да? - Люсьен ничего не понимал в этом, но слова Мирзы показались ему важными. - А для чего же?
«Повелитель хотел решить дело миром... Но быстро, наше сватовство - разведка. Скоро придет армия...»
- Говори, - стражник прижался к камням. - Какая армия? Ваша?
Смертоносец, который, пусть даже перед неминуемой гибелью выдает планы своего Повелителя - вещь совершенно фантастическая. Такого просто не бывает! В то же время психология пауков непостижима для человека.
«Да, наша армия. Скажи Ирже, чтобы не ждал вестей из Ужжутака, нет времени. В степи угроза, перевалы нужны моему Повелителю, чтобы спасти потомство... Я не хочу, чтобы погибли мои сородичи. Вдруг он сумеет защищать перевалы слишком долго, ты понимаешь меня, человек? Я, Мирза из города Чивья, не предатель. Я лишь надеюсь, что Иржа поймет меня и не встанет на пути моего народа. Пропасти... Горы, снега... Нам нужна ваша помощь, чтобы спастись.»
- Спастись от кого? - Люсьен лежал на боку, поглядывая в сторону группы крупных валунов. Там явно оказалось какое-то насекомое. - Говори быстрее, Мирза, ты слабеешь.
«Спастись от стрекоз... Летучий народ...» - медленно ответил смертоносец.
- От стрекоз?! - с удивлением повторил стражник, хотя в мозгу его четко отпечаталась картинка крупной, отливающей зеленым глазастой хищницы.
«Да... Верь мне, передай Ирже. Он должен выбрать между верностью Повелителю и верностью своему виду. Я... Неужели я выбрал предательство, человек?»
Люсьен хотел ответить что-нибудь успокаивающее, но смертоносец вдруг ударил его ужасом, так сильно, будто пытался убить. Стражник со стоном отполз в сторону, укрылся от могучего сознания за камнями. И как дикари выдерживают это? Он вспомнил о загадочном насекомом за валунами, и решил взглянуть на него прежде, чем попытаться продолжить разговор с Мирзой.
Держа наготове меч, Люсьен прихрамывая обогнул убежище неизвестной твари и увидел, как чуть подрагивают камни. Сначала он подумал, что насекомое тоже оказалось засыпано, но тут же сообразил что это, должно быть, еще один смертоносец.
- Кто здесь?! - крикнул он, приближая лицо к щели между валунами. - Ответь, я - Люсьен из Хажа!
- Люсьен из Хажа? - хрипло переспросили его. - Такой усатый, кислого вида стражник? Очень хорошо. Помоги мне откатить этот камень, только не очень далеко, а то сверху на меня съедет другой, побольше.
Люсьен не сразу опознал голос Олафа. Орудуя мечом, как рычагом, он помог заточенному в каменном мешке человеку. Тот с удовольствием вдохнул свежий воздух, но выбираться не спешил.
- Что, мы победили?
- Нет, почти все погибли. Дикари захватили несколько человек и трех пауков. Я должен спешить, ты ранен?
- Спешить? - удивился Олаф. - Меня оставишь здесь? Я ударился головой, но, вроде бы, не ранен... Если не считать, конечно, что я едва жив. Палец размозжило... Но самое главное, конечно, вот это...
Он наконец перестал пыхтеть в своей норе и вылез наружу. В руке он держал нож, которым только что отрезал свои длинные волосы, зажатые камнями.
- Как я тебе?
- Я должен идти за принцессой, - повторил Люсьен. - Вот здесь Мирза, глубоко внизу. Он еще жив.
- А мой друг и хозяин Арнольд? А старик Ларион? - Олаф, кряхтя от боли, доковылял до ямы и сунул вниз голову. - Мирза!.. Эй!.. Боюсь он умер, стражник. Это я сразу чувствую.
- Вот оно что?.. - Люсьену не нравился этот человек. - Что ж, тогда... Куда ты пойдешь, в Чивья или в Хаж? В сторону степи побежали посланные Мирзой восьмилапые, к дворцу отправилась Настас. Туда ближе.
- Ближе?.. - Олаф задумчиво подобрал ногу Мирзы и погладил черные жесткие волосы, потом небрежно бросил, побрел по камням, озираясь и потирая открытую солнцу шею. - Туда мне идти незачем, сами прибегут. А Мирза, значит, послал двух единственных боеспособных раскоряк к своему любимому Повелителю... Ну, конечно, не защищать же караван! Дикарей было много?
- Кажется, да...
- Кажется? Где же ты был, храбрый воин? - Олаф уходил все дальше. - Отсиделся, не сберег свою принцессу? А мой храбрый Арнольд погиб...
- Я должен идти, - решился Люсьен. К чему ссориться с этим болтуном? - Тулпан попала в плен, я пойду по их следам. Передай Ирже, когда он прибежит из Хажа...
- Я пойду с тобой, - спокойно ответил чивиец. - Кстати, кое-кто все же немного повоевал, - он указал на обезглавленный труп Имруса. - Сними с него сапоги, тебе не пройти по горам босиком, а ночью будет холодно.
- Обойдусь, - буркнул обиженный стражник.
- А принцесса тоже обойдется без своего последнего защитника? - усмехнулся Олаф. - Обувайся, а я начну подъем. Похоже, вот там можно забраться...
- Нет, забирай левее, - вздохнул горец. - Видишь, где трава? Она поможет забраться. Только хватайся не за стебли, а за корни, они всегда торчат из земли.
- Тебе виднее, - сразу согласился Олаф.
Люсьен, скрепя сердце. Стащил с мертвого дикаря сапоги. Размер ему почти подходил, и Олаф, конечно же, прав. Но как унизительно подчиняться этому наглецу! В то же время принцессе пригодится еще один помощник, и если он согласен идти...
- Я не буду задерживаться, пока не догоню их, - предупредил стражник, тоже начиная подниматься.
- Можешь не задерживаться, даже если я останусь жив, сорвавшись с этих камней, - ответил сверху Олаф. - Горы - это ужасно. - Горы - это мой дом.

Иржа не долго совещался с Патером и Чалвеном. После отбытия принцессы вся полнота власти сосредоточилась в его восьми лапах, и следовало только приказывать.
«Он почти угрожал мне. На пороге война. Удержать Горный Удел такими малыми силами, как наши, будет невозможно, но мы можем умереть с честью.»
- Мирза угрожал? - ахнул Чалвен. - А как же мы Тулпан отпустили?
«Нужно выиграть время. Патер, ты должен призвать во дворец всех людей.»
- Э... - воевода наморщил покатый лоб. - А сколько оставить на перевалах?
«Ни одного,» - нервно переступил лапами смертоносец. - «Все люди должны прийти сюда и охранять мост. Мы будем ждать атаки со стороны степи. Можешь оставить там нескольких женщин, пусть просто наблюдают.»
- Но... Э... - Патер беспомощно посмотрел на Чалвена. - Это же неправильно. А что, если...
«Это приказ, Патер. Начинай его выполнять прямо сейчас. И помни, во славу Повелителя мы можем умереть с честью. Не жди победы.»
- А... -воевода хотел еще что-то спросить, но передумал и вышел из зала.
- Что же будет с девочками? - Чалвен ломал руки. - Получается, мы их врагам отдали?
«Их не тронут, они в гостях у Повелителя Чивья. Пока Тулпан там, чивийцы будут надеяться, что она выйдет замуж за Арнольда, и тем присоединит Горный Удел к их городу. Долго ждать не станут, а когда принцесса поедет обратно, то за ней последует армия Чивья. Согласимся мы, или нет, их отряды войдут сюда.»
- Зачем?! - всплеснул руками старик. - Что им, в степи делать нечего? Воевать с Хажем... К чему им наши горы?
«Этого я не знаю. Но мне предложили измену, и тем нанесли оскорбление. Я - Око Повелителя Ужжутака, и мое оскорбление - оскорбление всех жителей Горного Удела. Принцесса никогда не станет женой Арнольда,» - смертоносец тронул лапой плечо Чалвена, привлекая все внимание старика. - «Скажи, прав ли я в своем подозрении... Тулпан может выйти за него там, в Чивья, без моего согласия?»
- Она сделал бы большую ошибку, - пробормотал Чалвен. - Но она так юна, а там город, большой город... Да еще негодная Алпа наверняка нашепчет ей глупостей... Ты ведь простишь ее, если она так поступит?
«Не прощу. Это будет еще более тяжким оскорблением мне и Повелителю. Но для нее лучше поступить именно так, потому что тогда она не вернется в Хаж и не погибнет вместе с нами...» - Иржа медленно пошел к выходу. - «Я не мог сказать этого ей или Люсьену, их мысли открыты чивийским смертоносцам. Сейчас я должен сам обойти округу, убедиться, что склоны укреплены и через Кривое ущелье нет пути, кроме нашего моста. Меня не будет несколько дней. Ты мог бы отправиться в Чивья, Чалвен. Но только ты, мне нужен каждый человек.»
- Я?! - не понял старик. - Зачем?.. Ах вот что, сказать Тулпан, чтобы не возвращалась... Куда ты, Иржа?!
Но паука уже не было ни в зале, ни вообще во дворце. При всей своей симпатии к двуногим союзникам и особенно к принцессе, Иржа не мог продолжать разговор, по сути являвшийся изменническим. Горный Удел останется верным Повелителю Ужжутака, а все его жители погибнут, защищая землю и славу своего властителя. Проследить за этим, не позволить двуногим колебаться в выборе - обязанность Ока Повелителя.
Принцесса Тулпан останется презираема не только смертоносцами Ужжутака, но и их сородичами из Чивья. И все же для человека, по наблюдениям восьмилапого, это не так уж и страшно. Там, где жизнь Иржи потеряла бы всякий смысл, Тулпан еще может быть счастлива.
- Как же это я - в Чивья? - спросил у опустевшего зала Чалвен и зябко поежился. - Придумал тоже... Туда сколько времени добираться, а в дороге одни скорпионы да бегунцы кругом! А тебе того и надо, чтобы я долго шел, чтобы ты все успел... Вот же старая многоногая коробка!

Предыдущая страница 6 Следующая страница


7 Норман Сеймон

Он встал и подошел к двери в свой чулан, заглянул туда, поморщился. Последствия пребывания там Настас еще никто не успел убрать, да и кто будет помогать старику в таком горе? Сплюнув на пол, как всегда в минуты волнения, Чалвен поправил на поясе длинный кинжал и отправился в кладовую.
Через несколько минут он вышел оттуда с объемистым мешком за плечами, набитым припасами, теплой одеждой и даже небольшим бурдюком с медом. Груз явно был слишком тяжел для Чалвена, но старик рассудил, что дорогу ему все равно не одолеть. Слишком далеко для немощного человека.
- Никого с собой не брать... - сердито бормотал он. - А ведь мог бы хоть каких-нибудь подростков со мной отправить... Нельзя, тогда все узнают, а для паука это смерть, если люди засомневаются. Как он Патеру приказал? «С честью умереть?» Дурак хитиновый, нельзя такое поселянам говорить. Сказать ему?..
Иржа был у моста, вместе с двумя другими смертоносцами быстро выкорчевывал молодые деревца, выросшие по краям площадки. Стражники поглядывали на пауков с недоумением - это была их, благополучно позабытая обязанность. Отчаянно пыхтя, Чалвен прошаркал мимо лоботрясов, игнорируя их грубые шуточки, и впервые за много лет простучал подошвами по деревянному настилу. Голова закружилась, поглядеть вниз он так и не решился.
Иржа ничего не сказал ему, но один из восьмилапых подошел и согнул ноги.
«Залезай, Чалвен. Око Повелителя прощается с тобой, а я сопровожу до сосновой рощи. Око Повелителя считает, что тебе лучше заночевать там, чтобы потом выйти в степь засветло.»
- Большое спасибо Оку за такую заботу, - как мог церемонно ответил Чалвен, поглядывая в сторону Иржи. - Ты ему тоже передай от меня кое-что... Не надо бы часто говорить людям, что никакой надежды нет. Они от этого все время предать норовят. Нужна людям надежда, понимаешь? Так устроены.
Смертоносец немного помолчал.
«Око Повелителя благодарит тебя за совет и за долгую верную службу. Он рад, что ты все понял верно, и не попытался взять кого-нибудь с собой в нарушение приказа. Тогда Ирже пришлось бы казнить тебя. Смертоносцам нужна верность. Так устроены.»
Чалвен хотел что-нибудь сказать, но паук еще ниже согнул лапы, требуя забираться на спину. С трудом, двумя руками старик закинул на спину мешок и забрался сам. Никакой упряжи на смертоносце не было, пришлось лежать на животе, широко распластавшись, придерживая груз.
- Как бы не свалиться... - проворчал вечно недовольный Чалвен.
Паук уже сделал первые шаги, но тут же остановился и выпустил конец прочной, липкой нити. Чалвен, бурча, подхватил ее и под смех глазеющих стражников примотался к твердой спине.
- Ты там не усни на нем! - крикнул высокий веснушчатый парень. - Куда отправился-то? На скорпионов охотиться?!
Воины загоготали. Чалвен сделал вид, что не расслышал. Он последний раз посмотрел на мрачное здание дворца, на сад, а потом смертоносец унес его за поворот. Паук, повинуясь приказам Иржи, не спешил. Он плавно набрал скорость, едва ли не вполовину меньшую чем та, с которой сам бы предпочел бежать, и старался двигаться особенно плавно.
Почти тут же у моста появился Патер, он уже отправил гонцов во все поселки. Они должны были передать странный, но очень срочный приказ: всем вооружиться, взять припасы и явиться во дворец, оставив на перевалах только слабосильных разведчиков. Воевода успел заметить Чалвена.
- Куда он? - спросил Патер у стражников.
- Не сказал, - зевнул веснушчатый. - Мешок с собой взял. Может, прятать что-нибудь повез?
«Он выполняет мой секретный приказ,» - строго сказал воеводе Иржа. - «Не нужно расспрашивать людей. Ты все сделал?»
- Да! - вслух выкрикнул Патер, напугав не слышавшего разговор стражника.
«Тогда продолжай корчевать. С помощью паутины можно даже из этих маленьких деревьев сделать подобие временного моста. Я покидаю дворец вместе со всеми смертоносцами. Ты остаешься здесь главным.»
- Слава Смертоносцу Повелителю! - как когда-то прежде, на далеком севере, вытянулся воевода. Но не удержался, заметил: - Вдоль дороги много деревьев, на склонах... Притащат.
«Когда придут воины из поселков, ты отправишь их туда, пусть сжигают все. Это приказ. Подумай, что еще нужно сделать.»
Вскоре смертоносцы ушли. Патер остался у моста, задумчиво почесывая затылок. Неужели это конец? Если из Чивья придет не отряд, а настоящая армия, вроде тех, которые сшибаются посреди степи, оставляя трупоедам пищу на много дней, то Хаж не спасут ни пропасти, ни горы. Можно отбиваться довольно долго, но там, где не пройдут пауки, пролезут люди. Осада, постепенное истощение сил защитников, и, наконец, смерть.
- А что случилось? - осторожно спросил у него стражник. - Это из-за гостей у нас такой переполох, да?
- Молчать! - крикнул воевода. - Деревья видишь?.. Почему не выкорчеваны? Чтобы к обеду их не было.
И Патер, громко ругаясь, ушел во дворец.

Глава шестая

Незадолго до заката повстанцы оказались на пологом склоне полукруглой горы, со всех сторон окруженной острыми скалами. Здесь зеленела трава, в которой паслись несколько кузнечиков и мелких жуков. На насекомых тут же началась охота, но часть мужчин Вальта сразу отправила к чернеющей внизу, у ручья, рощице, за дровами.
- Костас! Ты не видел Имруса?
- Нет, - покачал головой колдун. - Он не вернулся.
- Да ничего с ним не случилось, - отмахнулась Вальта. - Я видела его после боя. Наверное, опять набил рот насом и валяется где-нибудь за камнями. Убью гада...
- Он не вернулся, - уверенно повторил Костас. - Я колдун, я всех вижу. Имрус остался в ущелье, на дороге.
- Тогда что с ним случилось? Скажи, если ты колдун!
- Не знаю, - обиделся дикарь. - Я его не вижу, а что с ним произошло, от кого он принял смерть - знать не могу. Вас много, а я один.
- Появится... - неуверенно предположила атаманша. - Ладно, мы здесь не ради себя, а ради Фольша. К ночи все будет готово, как мы и хотели. Место хорошее?
- Хорошее, - кивнул колдун. - Фольш радуется и облизывается. Сегодня он станет еще сильнее!
Агрис, сидевший рядом, передернул плечами. Его очень пугал этот колдун, несмотря на постоянную улыбку он казался юноше самым страшным из дикарей, даже страшнее Вальты. Возле двуногих пленников лежали пауки, изуродованные, страдающие. Принцесса поглаживала здоровой рукой Пори по израненному брюху.
- Агни, - обратилась к раненому чивийцу Алпа. - Спроси их, что с нами будет? Ведь нельзя так сидеть и ждать!
Безрукий ничего не сказал, только задрал голову и посмотрел на возвышающуюся над ним Мету. Женщина лениво перекинула из руки в руку обнаженный меч.
- Вы будете делать Выбор.
- Выбор? - Алпа несмело улыбнулась дикарке. - А какой выбор?
- Самый важный. Выбор между людьми и пауками. Вот они, - Мета несильно пнула беспомощного Пори, - когда-то завоевали наш мир, сделали людей рабами. Тогда Фольш отвернулся от своих детей, потому что они перестали сражаться. Но Фольш милостив, и тысячу лет спустя готов простить тех, кто вернется к нему. Он послал на землю своих пророков-колдунов, таких, как Костас. Они открыли нам глаза.
- И вы сожгли Гволло... - грустно усмехнулся Агни.
- Да! - с вызовом ответила Мета. - Сожгли вместе с потомством этих тварей! А потом, когда огонь погас, раскоряки вернулись и мы бились с ними на развалинах! Я сама убила трех, одного за другим!
- Думаю, ты не одна этим занималась... - не удержался чивиец. - И думаю, людей погибло больше, чем смертоносцев...
- Тысячи! - гордо ответила дикарка. - Фольш принял их, и сейчас они живут в новом мире, который он построил для них на далекой звезде. Там нет насекомых, ни жуков, ни пауков, никаких. Люди живут на звезде свободно. Однажды, когда Фольш наберется достаточно сил, он спустится сюда во главе этого воинства и истребит всех многоногов!
- Да, чудесная сказка, - Агни утомленно прикрыл глаза и не отреагировал даже на последовавший пинок.
- Думаю, он уже сделал свой выбор, - зло усмехнулась Мета. - Не знаю, зачем он шел с нами, подох бы лучше в пропасти. А вы, - она коснулась щеки Алпы кончиком меча, - будете решать. Выбирать между жизнью вечной и свободной, к которой через муки придем, и вечной тьмой копошащейся, куда попадут те, кто не примет Фольша.
Алпа осторожно повернула голову и посмотрела на Костаса. Колдун внимательно слушал и ласково улыбался.
- Гволло был красивым городом, - проговорил Агни. - Я там бывал... Многолюдный, сытый город. Теперь его нет. Люди погубили пауков, но погибли сами. Сколько вас здесь? Что будет с вами?
- Вечная жизнь, Мета ведь сказал тебе! - Костас приблизился к нему и присел на корточки. - Тебя зовут Агни, верно я помню? Ты умный, сильный. Это ничего, что пропала твоя рука, Фольш даст тебе новую! Ты должен увидеть Его.
- Костас, он враг! - напомнила Мета.
- Враги бывают разные, - ласково сказал колдун. - Иной враг от трусости, а иной от смелости. Фольш сам разберется, Мета, не наше дело - судить. Вот, - Костас вытащил из внутреннего кармана куртки тряпочку, бережно развернул ее и отсыпал на ладонь немного серого порошка. - Здесь перемешаны мелко истолченные и высушенные растения, те, которые любит Фольш. Глотай.
- Я не хочу, - Агни приоткрыл тусклые глаза.
- Почему? Ты не веришь в Фольша? Тогда скажи ему об этом. Ведь это просто травка, вроде той, которую я тебе дал, чтобы унять боль. Глотай!
Агни немного поколебался, потом подставил ладонь. Костас высыпал в нее порошок, и чивиец тут же вскинул руку вверх, развевая его по ветру. Испуганный колдун упал назад, закрывая от пленника свое сокровище, пряча тряпочку в карман. Мета немного поколебалась, но когда Агни тихо рассмеялся, ударила его рукоятью меча по темени.
- Червь, - выругался Костас. - Что ж, да пребудешь ты во тьме копошащейся во веки веков!
Колдун вскочил и ушел, нервной подергивая шеей. Агрис не мог отвести глаз от струйки крови, стекающей по лицу бесчувственного Агни. Юноша почти ничего не понял из разговора, и теперь, шевеля губами, медленно повторял сказанное про себя. Он часто так делал, что вызывало насмешки соседей. Вот и теперь Алпа дернула ногой, толкнула его в бок.
- Перестань! Что ты гримасничаешь?!
- Сидите тихо! - прикрикнула Мета. - Хватит болтать.
«Что это за Выбор?» - принцесса обратилась к Пори.
«Нас принесут в жертву Фольшу. Вы должны или перейти на сторону повстанцев, стать дикарями, поклясться всегда и везде убивать смертоносцев, или последовать за нами,» - спокойно ответил паук, уже смирившийся со своей участью. Ожидание его не тяготило, восьмилапые умеют ждать. - «Если принцесса хочет услышать мой совет...»
«Да!»
«Выбери прямо сейчас. Не спеши, еще есть время. Умирать от рук повстанцев ты будешь долго и мучительно. Лучше протяни руку к моим жвалам, и я убью тебя так быстро, как только сумею, хотя, к сожалению, мой яд не действует мгновенно.»
Принцесса помолчала, потом инстинктивно отдернула руку от мягкого, трепещущего брюха.
«А я думала, яд убивает сразу... Я часто видела...»
«Нет, он лишь парализует. Но сердце бьется еще несколько мгновений, или очень долго, как я захочу. Обещаю, что мой яд будет сильным,» - смертоносец пошевелил жвалами. - «Если ты выберешь Фольша, то умрешь чуть позже, когда придет отряд из Чивья.»
«А повстанцы спрячутся от них в горах!» - помогая себе движениями губ, в разговор включилась Алпа, которой Пори тоже позволил себя слышать.
«С восьмилапыми придут люди. Добрые люди из Чивья. У нас тоже была эта зараза... Но двуногие сами выдали нам колдунов. Мы казнили их на площади.»
Пори не удержался и показал девушкам короткую картину казни. Смертоносцы медленно всасывали разлагаемые ферментами тела еще живых преступников, моливших о быстрой смерти. Тулпан передернуло от отвращения, она лишь слышала от Чалвена, что пауки могут есть людей. Но вот так, умышленно причиняя страдания... Рядом стошнило Алпу.
- Тебе плохо, да? - шепотом пожалел ее Агрис, едва шевеля толстыми губами. - Боишься? Не бойся, все как-нибудь устроится...
- Уйди, придурок! - отмахнулась девушка.
«А Люсьен? Он ведь идет за нами!» - вспомнила Тулпан. - «Может быть, он что-нибудь придумает!»
«Стражник может только показать отряду дорогу. Но отряд придет слишком поздно. Но не спеши, принцесса, времени еще достаточно. Знай только... Если ты выберешь повстанцев, тебе придется съесть кусок нашей плоти. Таков обряд Фольша по всей степи.»
Тулпан опять стало нехорошо. Для выросшей среди восьмилапых девушки они были такими же неприкосновенными существами, как и люди.
«Какой ужас,» - подумала она. - «Почему нельзя проснуться и снова оказаться в Хаже, во дворце, слушать полоумного старика Чалвена?»
«Хаж должен принадлежать Чивья,» - неожиданно сказал все слышащий Пори.
«Почему?» - опешившая девушка чуть не сказала это вслух.
Паук промолчал, но принцесса чувствовала исходившую от него непоколебимую уверенность. Мимо дикари быстро таскали охапки дров, рощица у ручья прекратила свое существование. Высоко над горой пролетала одинокая стрекоза, крупная, с зеленоватым отливом. Неожиданно хищница резко ускорилась и в лапах у нее оказалась зазевавшаяся муха. Не останавливаясь, раздирая добычу на лету, насекомое продолжило путь и скрылось за скалами.

Следы повстанцев четко отпечатались на щебне, покрывавшем вершины скал, и Люсьен уверенно вел за собой Олафа. Чивиец, к радости стражника, помалкивал. Солнце понемногу опускалось, вырастали тени. Путники не останавливались, пока не оказались у прохладного ручья, здесь Люсьен не удержался, и разулся, омыл натертые ноги.
- Они тут тоже делали привал, - заметил Олаф.
- Мы не делаем привала. Сейчас пойдем дальше.
- Тут лежали пауки, - чивиец провел ладонью по траве и понюхал оставшуюся на ней кровь насекомых. - Ты прежде воевал с повстанцами? - У нас в горах таких нет, - буркнул Люсьен. - Теперь есть. А я вот три раза командовал облавами. Стражник недоверчиво посмотрел на Олафа. - Ты?
- Я, - усмехнулся бывший слуга. - Высокородные господа не большие любители рыскать по степи на смертоносцах, жариться целыми днями без воды. Зато для меня это было хорошим поводом заявить о себе... Облав было гораздо больше, но в трех последних я был начальником над людьми. И только перед нашим несчастным путешествием мне предложили услужить Арнольду. Вот так, стражник.
- Это ничего не меняет, - пожал плечами Люсьен и лег на спину, подставляя мокрые ступни ветру.
- Ты вообще не воевал с людьми, да? - не отставал Олаф. - И уж конечно, не воевал с пауками. Провел здесь, в Хаже, всю жизнь, только охотился на скорпионов и краснокровных чудовищ, да сторожил снежные пустые перевалы.
- Я честно служил моему Повелителю, - стражник недосушил ноги, стал обуваться. - К чему ты клонишь?
- Тебе стоило бы прислушиваться к моим советам, Люсьен. Конечно, я и не думаю пытаться командовать тобой, но... Ты ведь хочешь спасти принцессу, верно?
Стражник ничего не ответил, поправил оружие и пошел дальше, поднимаясь в гору.
- Повстанцы берут людей в плен только потому, что хотят получить пополнение. Их ведь все время гоняют с места на место, детей не заведешь. Их число может расти только путем присоединения новых членов банд. И почти всегда горожане согласны превратиться в дикарей, дать клятву Фольшу...
Олаф едва не наткнулся на остановившегося Люсьена.
- Принцесса верна своему Повелителю.
- Конечно, - легко согласился чивиец. - Я просто хочу, чтобы ты знал, что затевают дикари. Раскоряк... Прости, восьмилапых, они принесут в жертву своему богу. Я видел, что остается после таких церемоний, а однажды мы накрыли повстанцев в самом разгаре. Они долго будут пытать их огнем, а сами нажуются всяческих трав - их колдуны большие специалисты по этой части, - и будут плясать вокруг костров. Смертоносцы, умирая, рассыпают вокруг себя боль, страх так же сильно, как бьют гневом. Дикарям это доставляет большое наслаждение, так в один голос говорили те, кого я захватывал.
- А что будет с людьми? - Олаф замолчал и Люсьену пришлось спросить. - Они убивают тех, кто не согласен к ним присоединиться? Или пытают?
- Хороший вопрос! Да, пытают и убивают, но только тех, кто откажется, а такое бывает очень редко. Думаю, что пленников тоже обкуривают травами, или как-то еще... Не удивляйся, если увидишь свою принцессу скачущей вокруг костра.
Люсьен сдержался, промолчал.
- Ты говорил с кем-нибудь из смертоносцев? - спросил чивиец. - Из тех, которых унесли повстанцы?
- Говорил, - буркнул Люсьен. - С Пори.
- Пори молод, да и в старости вряд ли будет очень умен... - вздохнул Олаф. - Хотя что я говорю, какая ему теперь старость? Ладно, хоть один значит сохранил способность общаться. Обезноженные пауки часто впадают в такое состояние... Как бы тебе сказать... В общем, ни с кем не хотят говорить, просто ждут смерти. Что ж, хорошо. А теперь остановись, пожалуйста.
- Ну, что тебе?
Они почти поднялись на пологий склон. Олаф с гримасой боли потер ушибленный локоть, утер с лица пот.
- Видишь ли, Люсьен, люди - не скорпионы. Когда они воюют, то всегда выставляют наблюдателей, посылают разведчиков... Если мы просто будем идти за ними, то нас заметят и убьют. Два усталых парня на фоне скал - прекрасная мишень. Даже один стрелок нас прикончит.
Стражник задумался. Олаф прав, сам Люсьен поступил бы именно так.
- Но здесь нет другой дороги, это горы. Мы должны идти за ними, или никогда не настигнем дикарей.
- Ты хочешь хотя бы попытаться спасти принцессу? Тогда остановись, не поднимайся больше. Скоро сядет солнце, будет темно, мы пойдем осторожно. Тогда у нас будет шанс.
- Да, но... Во-первых, в темноте здесь ходить просто опасно. Во-вторых, мы можем опоздать! Олаф, ты мне не командир, а я - тебе. Оставайся здесь до темноты и попробуй пройти, если у меня не получится.
- Ты сам сказал, что в темноте опасно лазить по скалам, - заметил чивиец. - Без горца я наверняка сорвусь. Кроме того, вдвоем мы сильнее. А что ты будешь делать один среди десятков дикарей? Чем ты поможешь Тулпан? Поступать надо всегда согласуясь со здравым смыслом, Люсьен. Это я тебе не как командир, а как товарищ говорю.
Стражник потемнел лицом. Олаф был в полтора раза моложе его, а вот взялся учить. В другой раз Люсьен непременно выпустил бы из наглеца кишки, а вот теперь не с руки. Может быть, даже послушаться его?
- И вообще, - продолжил Олаф, - с чего ты взял, что я буду пробовать один, после того, как тебя прикончат? Это не моя принцесса. Я лучше вернусь назад, и дождусь помощи возле ущелья. Только пока я могу тебе помочь, Тулпан может рассчитывать на меня.
- При чем здесь я?
- Ты мне нравишься, - ухмыльнулся чивиец. - Я решил быть тебе другом. Но если ты выберешь глупую, никому не нужную смерть, но это будет только твоим выбором.
Стражник тяжело вздохнул и присел на камни. Больше всего ему сейчас хотелось ударить Олафа сапогом в грудь, чтобы он покатился далеко вниз, к самому ручью.
- У нас есть надежда спасти Тулпан?
- Слабая, - очень серьезно ответил чивиец. - Во-первых, ее замучают первой, если узнают, что она - принцесса. Надеюсь, у Пори хватит ума предупредить ее... А ведь Ярлыка-то у девушки нет! Это просто везение, спасибо Настас. Старушка сейчас идет себе где-то по дороге... Везде выкрутится, никогда не пропадет, а ведь все считают ее сумасшедшей. Вот что я называю настоящим умом!
- Договори про Тулпан, - попросил Люсьен.
- Тулпан... - Олаф тоже присел и пожал плечами. - Насколько мне известно, первыми умирают пауки, дикари пожирают их мозг, это конец казни. Если бы мы оказались у костров в тот момент, когда повстанцы уже опьянели от своих трав, но еще не принялись всерьез за пленников, не заставили их сделать Выбор, то я бы согласился попробовать. Быстро налететь, убить нескольких дикарей и отступить с пленниками. В степи это было бы глупой затеей, но здесь можно подыскать узкое место, где можно попытаться обороняться вдвоем. Видишь, я тебе нужен.
- Не могу сидеть спокойно, зная, что в любой момент принцессу могут убить! - вскочил Люсьен.
- Алпу тоже, - напомнил Олаф. - И кого-то еще, как ты говорил. Я уже не вспоминаю о пауках... Беднягам не помочь, их вдвоем не утащишь. Не хочу выглядеть грубым, Люсьен, но отчего бы тебе не вести себя как воину? Время ждать, и время бить, ты сам знаешь эту присказку.
- Если вдруг мы оба останемся живы, - предупредил его Люсьен, усаживаясь обратно, - то я тебя убью. Вспорю снизу доверху и вырву сердце.
- Темпераментный северянин, да? - улыбнулся чивиец. - Ладно, поговорим об этом потом. А пока, если ты не против, я вздремну. Совсем разморило на солнце. Говорят, в горах темнеет быстро.
Люсьен с недоверием смотрел на спутника. Не может человек, подвергнувшийся совсем недавно нападению, едва не погибший в каменном мешке, весь изодранный, теперь спокойно спать. Но Олаф не шутил, он накинул на лицо полу куртки, подставив солнцу смуглый живот, почти не прикрытый рваной рубахой, и вскоре тихо посапывал. Стражнику опять захотелось пнуть его ногой.
Чтобы удержаться от соблазна, он отошел чуть в сторону от неприятного союзника, цепляясь за траву, покрывающую склон. Неподалеку взлетела в воздух сонная муха, загудела, слепо закладывая бестолковые виражи. Люсьен выдернул меч - и вовремя, насекомое понеслось прямо на него.
Удар сбил муху на землю и прежде, чем она успела взлететь, воин пригвоздил ее к земле. Муха заворочалась всем своим жирным телом, будто устраиваясь на клинке поудобнее, заводила жадным хоботком. Люсьен достал кинжал и быстро дорезал ее, потом отпилил голову, кроша хитин, и хорошенько потряс, чтобы вытекла кровь. Олаф не пошевелился, будто и не слышал происходящего.
- Ну что ж, притворяйся, если хочется, - проворчал стражник.
Он быстро разделал тушку, нарезал голубоватое, пористое мясо тонкими ломтиками. Разводить огонь было не из чего, да и опасно. Да, на охоте войне не научишься... Люсьен присел на склон и стал медленно жевать, поглядывая вокруг. Похоже, что в этих местах не водились скорпионы - слишком открыто, негде спрятаться, а кролика можно поймать только из засады.
- Олаф! - негромко окликнул он.
Чивиец ничего не ответил, не пошевелился. Но Люсьен был уверен, что спутник не спит, не может спать.
- Скажи, Олаф, а почему тебя попросили стать слугой Арнольда? Такой уважаемый человек, облавами руководил... И как же ты согласился?
- Действительно... - сонно пробормотал чивиец, по прежнему не шевелясь. - И как я совершил такую глупость?
- Я не спросил «Как?», я спросил «Зачем?».
- Зачем?.. - чивиец стащил с лица куртку и с улыбкой посмотрел на стражника. - Наверное, хотел выслужиться перед Повелителем еще сильнее, стать заметнее, богаче...
- И для этого надо служить Арнольду? Может быть, Агни тоже хотел через такую службу стать высоким господином?
- Высокие господа - это высокородные господа, - поучительно заметил Олаф и лег на бок, чтобы было удобнее разговаривать. - Таким не станешь, такими рождаются. Вот как Тулпан... Что это ты жуешь?
- Муху.
- Мы дураки, не взяли с собой еды, а надо было откопать какой-нибудь мешок. Дай мне тоже.
- Подойди и возьми, - Люсьен почувствовал, что опять теряет хладнокровие. - Но ты не договорил. Расскажи о себе, кто ты такой?
- Наконец-то, - Олаф подобрался к Люсьену и забросил в рот ломтик мяса. - А я думал, ты не спросишь... Уж и так и эдак заинтересовывал: я, мол, облавами командовал, воевал... Кстати, я и со смертоносцами воевал. Мы ходили походом на Трофис, и группа людей едва не смогла проскочить по крышам и открыть ворота. Тогда город был бы наш, у них половина войска отправилась далеко в степь... Но не вышло, мало кто ушел. А я вырвался, чудом между ногами у пауков прокатился и спрыгнул со стены. Тогда меня и приметил Малый Повелитель, а до этого я был просто рядовым воином. Стал посылать в облавы... Я и там оказался лучшим, головы не терял, стрел зря не тратил. Вот так. Я не раз говорил с нашим Смертоносцем Повелителем.
- Как же это так? - Люсьену было немного смешно от такого откровенного хвастовства.
- Он звал, я и приходил, - простодушно признался Олаф и взял еще мяса. - Разговаривали о всяком. Он, наш старик, многое может рассказать, если захочет.
- Ваш старик?.. - стражник поборол гордость, проглотил мясо и сел поудобнее. - Не пойму я вас, чивийцев. Ты несколько раз назвал восьмилапых раскоряками. Может быть, я чего-то не понимаю, но в Хаже это неприличное слово. Теперь ты назвал Смертоносца Повелителя «наш старик». Как вы живете в городе?
- Все дело в том, что ты не умеешь скрывать от пауков свои мысли, ведь так? - Олаф ел с аппетитом, горка ломтиков мяса, выложенная на траве, быстро таяла. - Странный вкус у этой мухи, чуть солоноватый. Вы привыкли, что смертоносцы всегда знают, о чем вы думаете, вот и не представляете, как можно назвать их «раскоряками». Не сомневайся, я уважаю их не меньше твоего, а может и больше, просто не боюсь. Повелитель... А кто он такой? Самый старый, самый мудрый, самый сильный самец, наш старик.
- И он знает, что вы умеете скрывать мысли?.. - поразился стражник. - А как вы это делаете?
- Объяснить невозможно, я однажды пробовал... С этим надо родиться и вырасти. Просто если я не захочу, ни один паук не сможет забраться мне в голову, вот и все. И когда они бьют своим гневом, я чувствую это гораздо меньше, чем ты. Тоже самое и дикари... Ведь они тоже горожане, Гволло был раньше большим, красивым. Человеческие кварталы почти не затягивали паутиной, только некоторые улицы. Вот так мы и живем, люди и смертоносцы. Конечно, Повелитель выше всех, но и нас без вины не наказывают. Всем хорошо.
- Почему же тогда повстанцы убивают смертоносцев?
Олаф доел последний кусок, не предложив его приятелю, и откинулся на спину, сыто улыбнувшись.
- Сам не понимаю... Выдумали себе какого-то Фольша, слушают колдунов, творят безобразия. В некоторых городах восстания не удавались, и тогда там не оставалось людей. И что же? Они пали. Смертоносец сильнее любого человека, но смертоносец с сидящим на нем лучником еще сильнее.
- Кто такие колдуны?

Предыдущая страница 7 Следующая страница


Принцесса 8

- Люди с даром. Это особый дар, они видят, чувствуют на расстоянии, почти как пауки.
- И могут читать мысли? - напрягся Люсьен.
- Нет, о таком не слышал. Вот Настас, мне иногда кажется... Впрочем, кто ее поймет? Колдуны призывают начать священную войну, и каждый, кто в ней гибнет, отправляется прямиком на звезды, где Фольш дает им новое тело и зачисляет в свою армию. Однажды он наберется сил от жертвоприношений и спустится сюда, чтобы истребить всех насекомых.
- Разве кто-нибудь видел этого Фольша? - стражник подозрительно посмотрел наверх, в темнеющее небо.
- Говорят, видели... Травку специальную едят или курят, а потом видят.
- Какую травку? - Люсьен схватился за голову. - Или ты мне врешь, или я совсем ничего не знал.
- Я не вру, я вообще очень честный малый, - Олаф потянулся и сорвал крохотный зеленый кустик. - Травки бывают разные. В степи все любят травки... Вот это - нас.
- Я знаю, - стражник взял растение. - Горный нас.
- Точно. А жевать ты его пробовал?
- Зачем? - Люсьен понюхал зелень. - Он горький, кажется. Кролики его не едят, и пчелы, и мухи.
- Попробуй потом, - посоветовал чивиец. - Многим нравится. Правда, наш степной почти не горький. Но некоторым нравится именно горный, специально рвать его приходят. Что ты так смотришь? Я серьезно. Это как... Ну, как мед, только совсем иначе. Неважно, колдуны пользуются совсем другими вещами.
- Пьянеют, - сделал вывод Люсьен. - Значит, они опьянят пленников и они увидят Фольша, который уговорит их воевать со смертоносцами, изменить Повелителю.
- Ну, нет. Увидеть Фольша - великая честь, только колдуны знают, как это сделать. Обычным людям его не показывают, - Олаф сел. - Действительно быстро темнеет в горах. Скоро уже пойдем.
- Скорей бы...
Люсьен встал и прошелся, разминая ноги. Далеко внизу склон наискосок пересекло семейство кроликов, смешные ушастые звери торопились к норам, ночевать. Стражник повернулся, чтобы пойти обратно к Олафу, и вдруг увидел три струи дыма, поднимающиеся из-за скал. На высоте, примерно равной самой высокой вершине, они круто уходили в сторону под порывами ветра, смешивались и растворялись.
- Смотри!
Олаф подскочил и вперился в дым взглядом. Потом раздраженно стукнул себя по лбу.
- Как я забыл? Конечно, костры. В степи они роют для этого ямы, и разводят огонь ночью, но здесь земля каменистая, а бояться некого. Значит, сейчас все и начнется. Когда я перебирался ближе к мясу, дыма еще не было. Это хорошие новости, стражник.
- Идем?..
- Нет, нет, не спеши, - Олаф снова сел. - Терпеть так терпеть. Зато потом пойдем быстро, главное - не навернуться с этих проклятых скал. Я подумал... В темноте нас не видно, но и их разведки не видно. Положимся на удачу, верно, Люсьен?
Стражнику показалось, что вид дыма подействовал на Олафа не меньше, чем на него, подданного принцессы. Чивиец заерзал, стал подтягивать ремни, поправлять разорванную одежду. Солнце словно зацепилось за белую верхушку далекой горы, насмешливо смотрело на двух изнывающих от вынужденного безделья людей.
И вдруг погасло. Вершина еще подсвечивалась мягким ореолом, а оба, не сговариваясь, уже пошли вверх, стараясь обогнать друг друга. Но как спутники не торопились, между двумя скалами, обозначавшими маленький перевал, они оказались уже в полной темноте.
- Я буду за тебя держаться, - сказал Олаф и ухватил стражника за ремень. - А то наверняка куда-нибудь провалюсь.
- Главное, не мешай мне меч достать, если кого-нибудь встретим.
- А ты достань сразу!
- В такой темноте я тоже могу споткнуться, тогда проткну сразу нас обоих.
В молчании они продолжили путь. Следов повстанцев теперь было не разглядеть, но дорога, как и ожидал стражник, была только одна. Останавливаясь перед круто уходящими вниз склонами, спутники осторожно нашаривали дальнейший путь где ногами, а где и руками. Один раз все же пришлось вернуться - пройдя вдоль каменной стены, воины уперлись в тупик.
- Без тебя я бы точно запутался, - прошептал Олаф на ухо Люсьену, когда им удалось выбраться из каменного лабиринта. - Не сбились? Правильно идем?
- Откуда я знаю? Прежде здесь не бывал.
- Кто там?! - громко окликнул их какой-то человек, оказавшийся в двух шагах. - Имрус?!
- Имрус, - без интонации повторил Олаф, чуть подталкивая вперед спутника.
- Вальта тебя обесхвостит этой ночью, точно говорю! - дикарь протянул вперед руку, схватил Люсьена за воротник и потянул к себе. - Ты... Кто с тобой?
Вонзая меч в живот дикаря, стражник ожидал услышать его крик, но рука чивийца, будто удлиннившись, протянулась у него над плечом и сжала повстанцу горло. Тот захрипел, оседая на землю, Олаф протиснулся вперед, перешагнул через умирающего.
- Имрус, Имрус, - все так же без интонации проговорил он. - Вальта.
- Ты чего там, Джан? - кто-то сонно заворочался в темноте. - Имрус пришел?
- Имрус, - чивиец пошел на звук, держа на отлете меч, готовый ударить.
Именно в этот миг из-за скал выглянула прятавшаяся там молодая луна. Ее тусклый, призрачный свет после темноты показался вспышкой, в которой ослепший Олаф успел увидеть сидящего на траве человека. Второй страж, видимо, только что проснулся. Меч со свистом рассек воздух, утяжеленный в последней трети клинок врезался в череп и с глухим хрустом рассек его на три пальца вглубь.
- Все, - прошептал Олаф и быстро присел, вытер оружие о траву. - У тебя тоже все?
- Да, - Люсьен присел рядом. - Впереди могут быть еще посты?
- Не думаю, они ведь знают, что здесь никого нет. А с ними колдун, который заметил бы приближение смертоносцев...
- А наше?
- Не знаю. Было здесь два человека, теперь опять два, - Олаф говорил быстро, отрывисто. - Давай, воин, шагай вперед, если я прав, то мы совсем рядом.
Он оказался прав: не сделав и двух десятков шагов, спутники услышали далекое пение. Уткнувшись в крутой, но короткий подъем, они одолели его и увидели почти прямо перед собой горящие огни. Вокруг плясали люди, пели нестройно и громко. Боль! Она ударила отвыкшего от присутствия смертоносцев Люсьена как кнутом.
- До них пара сотен шагов, - прикинул Олаф. - А там, у нас за спиной, подходящее место для драки. Встанем плечо к плечу и никто нас не обойдет. Вот туда и надо успеть добежать с пленниками.
- Нет, поправил его горец. - Все не так. Не смотри на огонь, он слепит. Отсюда надо спуститься вниз, а потом подняться к ним, костры на склоне. Это далеко... Не добежим. Пойдем ближе.
- Постой, - чивиец расстроенно прикусил губу. - Дай я еще подумаю, а ты поговори с Пори.
Люсьен вспомнил про паука и мысленно позвал его. Тот отозвался мгновенно.
«Я рад, что с тобой все в порядке. Рядом Олаф?.. Мне всегда трудно узнать Олафа.»
«Что с тобой, что с принцессой? Расскажи нам все, я не вижу, где вы.»
«Все начинается. Они принялись за Строжу. Потом моя очередь, и я больше не смогу с тобой говорить... Я предложил принцессе быструю смерть, это все, что я могу для нее сделать. Но она молода и колеблется. Люсьен, если ты хочешь помочь ей, приходи и убей. Потом - меня, я прошу.»
«Кто с тобой из людей? Они здоровы?»
- Я тоже хочу слышать, пусть говорит и мне, глупый паук! - толкнул стражника в бок Олаф.
«Говори мне и Олафу.»
«Здесь молодой человек Агрис, служанка принцессы и Агни. Все, кроме Агриса, ранены. У Агни оторвана рука,» - педантично перечислил смертоносец. - «Мы лежим справа от центрального огня, если смотреть с вашей стороны.»
«Сколько дикарей? Они пляшут, не вооружены?» - вмешался чивиец. - «Есть караулы? Откуда нам лучше подойти?»
«Караулов нет,» - ответил Пори. - «Но дикари все с оружием, их много. Поспешите, вы слышите, как кричит Строжа?»
Они слышали. По их сознанием била то чуть затухающая, то опять вспыхивающая струя сплошной боли, исходящая от того огня, что был слева. Там собрались почти все повстанцы, их танец стал быстрее, песня громче. Можно было разобрать бесконечное повторение имени Фольша.
- Поспешим, - решился чивиец. - Подойдем ближе. Они у света, нам будет все хорошо видно. Вот только колдун... Пори, что делает колдун? Он у вас один или несколько?
«У нас нет колдуна, колдун у повстанцев,» - заметил непонятливый Пори. - «Один, его зовут Костас. Сидит чуть в стороне, не поет, не шевелится. Он что-то съел, какой-то порошок.»
- Очень хорошо, - они уже спускались вниз, цепляясь за камни, скользя по сырой траве. - Вот только что нам делать, когда дикари опомнятся? Забраться сюда с пленниками не получится, нас догонят.
- Прости, Олаф, но я должен прежде всего думать о принцессе, - Люсьен лучше видел в темноте и поддерживал спутника за локоть. - Возьмем ее, убьем Пори, остальным попробуем дать оружие. От Агриса мало проку... Я бы доверил ему увести Тулпан, но он все сделает не так. Поэтому сделай это ты.
- Сделать что? - опешил чивиец.
- Уведи принцессу, ты знаешь дорогу. Больше некому, Агни не сможет забраться здесь, а мечом все-таки принесет пользу.
- Какой ты странный человек, - вздохнул Олаф. Они уже спустились вниз и с ходу вбежали в холодный, обжигающий ручей, который по счастью оказался мелким. - Я придумываю планы, рассчитываю на тебя, а ты только: хватай и беги, а я тут буду помирать. Нет, Люсьен, это ты плохо придумал, хотя и благородно. Одному мне не отстоять тропу в скалах, не говоря уже о том, что я там заблужусь. Что же до принцессы...
Ему пришлось замолчать, чтобы одолеть подъем на склон. Воины взбежали наверх одним махом, почти до самых огней, и лишь в полусотне шагов повалились на землю. Теперь они, невидимые пляшущим, видели и слышали почти все. Именно там, где и обещал Пори, спутники нашли пленных, прижавшихся к двум неподвижным тушам пауков. Строжа, хитин которого был почти полностью разбит, доживал последние, самые ужасные минуты своей жизни. Прямо в его вскрытое тело кидали угольки, некоторые дикари пришли уже в такой экстаз, что выхватывали их из пламени руками.
- Что же они так орут? - громко сказал Олаф стражнику. - Фольш да Фольш... Не такое уж приятное имя. Люсьен, мы можем убить не меньше десятка этих сумасшедших, а то и больше! Жаль, что у нас другая задача.
- Ты придумал что-нибудь лучшее, чем я?
- Вроде бы да. А может быть, совсем наоборот, никогда не узнаешь точно, пока не попробуешь. Пори! Скажи людям, что мы здесь. И не кусай пожалуйста принцессу, глупый раскоряка, за это я обещаю тебя убить.
«Спасибо, Олаф,» - почти нежно ответил паук.

Глава седьмая

Разложив костры, повстанцы собрались вокруг пленников и стали шумно обсуждать, с какого паука начать церемонию жертвоприношения Фольшу. Право принять решение принадлежало Вальте и Костасу, но каждый хотел что-нибудь посоветовать. Люди пинали туши ногами, вскакивали на них, громко хохотали, глядя на брызгающие ядом, щелкающие жвалы. Удары гнева, которыми пытались защититься смертоносцы, их только раззадоривали.
- Этот, - наконец изрек колдун и ткнул пальцем в Строжу. - Самый жирный. Такие раньше других подыхают.
- А сколько ты их всего Фольшу скормил? - спросил Волосатый Вик, ради торжества скинувший и штаны, но по прежнему державший в руках топор.
- Шесть, - улыбнулся Костас. - Это будет седьмой. А вот этот, - он показал на Пори, - восьмой. Слава Фольшу!
- Слава! - грянул нестройный, но воодушевленный хор.
Плененные люди сидели рядом с восьмилапыми, поэтому тоже оказались в кольце. Каждому из них, кроме Агни, связали руки за спиной, даже принцессе, у которой при этом опять вывернулась сломанная ключица. Тулпан теперь почти не обращала на происходившее внимание, привалившись к плечу бледной Алпы.
- А потом и ваша очередь, мои дорогие, - Костас похлопал по щеке Агриса. - В твоем выборе, малыш, я почему-то совсем не сомневаюсь. В выборе однорукого - тоже... Может быть, тоже отправить его к Фольшу сразу?
- Нет, - замотала головой Вальта. - Людей потом. Хорошо, что хоть один попался упрямый, так веселее. Я его сама разделаю... Где Имрус, колдун?
- Я же сказал: он остался в ущелье, не поднялся наверх, - нахмурился Костас. - Не спрашивай больше о нем, бери Вика.
- Но я не понимаю, кто мог его убить! - схватила его за руку атаманша, в то время как повстанцы потащили к огню Строжу. - Ты должен знать, ты же колдун!
- Я буду думать, - вздохнул тот. - Но... Вы кого-то упустили там, внизу.
- Что значит - мы?! - возмутилась Вальта. - Ты должен все видеть!
- Если я что и должен, то Фольшу, - отстранился колдун. - Сейчас я не вижу Имруса. И не вижу его убийцы. Если увижу - сразу скажу тебе.
- Это кто-то из наших его убил, - оскалилась атаманша. - Узнай и скажи. Я его...
- Да, да, - Костас погладил ее по косматой голове. - Ты его разделаешь с ног до головы. А пока сделай это с раскорякой, Фольш не любит, когда их убивают быстро.
Вальта поспешила к товарищам. Вик уже вскочил на паука и с громким хаканьем крошил его хитин, прочие старались ткнуть в трещины клинками.
- Осторожнее! - потребовала атаманша, расталкивая смеющихся людей. - Нежнее с ним! И пойте же, пойте Фольшу! А ты, волосатый червь, слезь вниз и стукни топором себе по хвосту, что ты его выставил, тупица?!
Костас, посмеиваясь, подошел к огню. Повстанцы положили паука именно туда, куда он им указал, с подветренной стороны. Теперь надо подкинуть в костер немного трав, для начала - совсем немного. У него уже все было готово, и скоро людей и казнимого ими, кричащего восьмилапого окутал густой, дурманящий дым. Первые вдохнувшие его, медленно приплясывая, двинулись по кругу.
- Фольш! Фольш! - подтянул Костас. - Зовите его, угощайте его! Фольш!
Он, тихо и счастливо смеясь, отошел в сторону, склонился над Агни и выдохнул на него клуб принесенного от костра дыма.
- Не захотел повидать Фольша? Нет? Это хорошо, что не захотел, потому что ты к нему уже не попадешь. Я, Костас, не пущу тебя. У тебя больше нет Выбора.
Агни ничего не сказал, только дернул раздраженно щекой. Он не питал никаких иллюзий на счет предлагавшегося ему Выбора. Слишком много лет жил на земле этот человек, слишком многое успел повидать. Повелитель пришлет сюда даже не отряд, а армию, теперь, после того как исчезла принцесса, это единственный способ захватить перевалы. Что ж, лучше умереть сейчас, чем через несколько дней, от своих бывших друзей.
- Агрис, - позвал он, когда колдун отошел. - Послушай... Тебе предложат подышать дымом. Откажись, парень.
- Ага... - неуверенно промямлил юноша вспомнив, как ударили по голове Агни.
- Под влиянием этого дыма ты можешь поверить в Фольша, а это обман, он злой бог. Я много читал, поверь мне. Сегодня ты перейдешь на его сторону, попробуешь плоть смертоносца, а спустя несколько дней все равно умрешь во время облавы. Только тебе будет очень стыдно, понимаешь?
- Ага... - Агрис не мог усидеть на месте и все время ворочался, задевая длинной голенастой ногой Алпу. - Агни, а что они с тобой сделают? Неужели как с пауком?
- Люди не так живучи, - успокаивающе улыбнулся однорукий. - Но думаю, мы их еще можем обмануть. Верно, Пори?
«Да, я готов оказать вам эту услугу. Жаль, что вы не можете убить меня,» - отозвался смертоносец. Он говорил с трудом, подавленный волнами боли, исходящими от Строжи. - «Принцесса, ты имеешь право быть первой. Мой яд будет самым сильным, а последнему могут успеть помешать. Костас поглядывает на нас.»
- Я не хочу... - тихо сказала Тулпан. - Ничего не хочу.
- А мне страшно, - быстро проговорила Алпа. - Агни, что, если мы согласимся, для вида, а потом убежим?
- Ты должна будешь попробовать плоть смертоносца, - напомнил однорукий чивиец. - Надышишься дымом, примешь участие в пляске... Будешь славить Фольша. Это измена, Алпа, ты предашь своего Повелителя.
«Обратной дороги не будет,» - поддержал его Пори. - «Предатель должен умереть.»
- Я не выдержу, - Алпа разрыдалась и случайно ткнула головой в больное плечо Тулпан. - Как же я это могу выдержать? Я, наверное, соглашусь, если меня огнем прижгут!
- Пори, тебе поможет Пори, - напомнил Агни. - Просто подойдешь к нему, закроешь глаза и протянешь руки или ноги к жвалам. Но первой должна решиться принцесса. Тулпан, не медли, когда умрет Строжа, они придут за Пори, тогда мы останемся с Воолхом, но он не хочет ни с кем общаться. Надо поспешить.
- Люсьен! - вспомнила Тулпан и выпрямилась. - Люсьен идет по нашим следам. Он поможет, верно, Пори?
- Что он сможет сделать один? - усмехнулся Агни. - Эти повстанцы сожгли город, победили потом вернувшихся пауков, уходили от облав по степи... Остались самые лучшие, самые сильные. Одного стражника на них маловато.
«Он здесь,» - сказал вдруг паук. - «И не один, с Олафом. Если бы еще хоть один смертоносец, они выручили бы нас.»
- Двое? - Агни немного оживился. - Олаф парень не промах, мечом машет как пчела крыльями. Но дикарей все же слишком много... Эх, если бы у нас было оружие, уж одного-двух я бы прикончил. Вижу! Агрис, ты сидишь с краю, дальше от Костаса, тебе и ползти.
- Куда ползти? - испугался юноша, который опять повторял про себя только что услышанное, чтобы лучше понять. - Зачем?
- Оружие! Топор, его отбросил в сторону тот, волосатый. Видишь, поблескивает там, в траве? - Агни осторожно показал Агрису направление.
- Так все ведь заметят?.. - юноша побледнел. - А у меня руки связаны...
- Ты их Пори к жвалам протяни, он попробует перекусить. Верно, Пори?
«Олаф обещал мне быструю смерть. Я попытаюсь.»
- А яд? - испугался Агрис.
- Этот недотепа все не так сделает! - зашевелилась Алпа. - Давай я с ним местами поменяюсь!
- Нет, Костас заметит, - остановил ее однорукий. - Действуй, Агрис, или я уговорю колдуна казнить тебя огнем, клянусь! Я знаю, как это сделать!
«Они уже близко,» - сообщил смертоносец. - «Если хотите им помочь, торопитесь. Я не могу больше ждать, Строжа умирает. Сейчас я позову Олафа.»
Агрис, дрожа всем телом, отполз немного назад и вложил руки в страшные жвалы смертоносца. Сколько раз ребенком он играл с пауками, хватал их за это природное оружие! Дети знали, что паук никогда не вспрыснет яд в человека. Но теперь...
Жвалы задвигались, сдирая кожу, мочаля веревки. Юноше показалось, что яд уже жжет его кровь, он всхлипнул и дернулся.
- Терпи, дурак! - не выдержала Тулпан. - Можешь нас всех спасти или погубить!
- Да, принцесса... - пробормотал Агрис. - Конечно...
«Попробуй руки. Мне не видно, но я больше не чувствую веревок.»
Юноша осторожно пошевелил окровавленными кистями. Яд не поразил его. Как же так, ведь целые капли его стекали из открытых протоков? Агрис не знал, что яд смертоносца быстро разлагается в его слюне, которой паук успел обмыть жвалы.
- Костас не смотрит, чем-то занят, - торопил Агни. - Ну, давай же! Тебе надо проползти всего несколько шагов. Если заметят - беги к топору, швыряй его мне, а потом слушай своего Люсьена. Пори, они готовы?
«Да, но Олаф просит действовать тихо. Он надеется пленить колдуна. Олаф, нет времени!» - тут же взмолился смертоносец. - «Строжа умер!»
Это почувствовали все - и пленники, и прячущиеся в темноте воины, и повстанцы у костра, и Костас. Колдун будто нехотя расправил плечи, поднялся, посмотрел на Вальту.
«Олаф!!» - неслышно надрывался Пори. - «Ты обещал мне!»
Дикари, продолжая распевать хвалу Фольшу, откатили в сторону обугленную, с шипящей в углях кровью тушу мертвого паука, многие пригоршнями выхватывали и пожирали куски мозга.
- Вот трусливый Пори! - выругался Олаф, приподнимаясь. - И я, дурак, поклялся... Пока его жарят, мы бы успели подобраться к этому Костасу и поговорить с дикарями, держа меч у его горла. - Что же теперь? - поспешил Люсьен за ним. - Теперь - выполнять обещанное.
Олаф быстро шел вперед и в несколько шагов одолел расстояние до границы света. Здесь он вдруг бросил стражнику через плечо:
- С принцессой придется удирать тебе, иначе ты ее убьешь. Вот так и сделаем, не подведи.
Прежде чем Люсьен успел переварить услышанное, Олаф перешел на бег и гигантскими скачками понесся к колдуну. Тот стоял спиной, все еще потягиваясь, но вдруг что-то почувствовал, закричал, призывая на помощь, не оборачиваясь кинулся к костру, к пьяно пошатывающейся атаманше.
- Эх! - расстроенно выкрикнул Олаф, меняя направление, и подскочил к пленникам.
В то же мгновение его сбил с ног недотепа Агрис, который по окрику однорукого наконец-то побежал к топору. Чивиец только крякнул, покатившись по траве, негодующе вскрикнул Агни. Люсьен едва успел перепрыгнуть через юношу и остановился, оказавшись между пленниками и повстанцами.
«Убей меня скорее!» - надрывался впавший в панику Пори. - «Олаф! Олаф!»
- Да иду, глупая раскоряка, иду! - Олаф вскочил, успев пнуть недотепу Агриса, подбежал к смертоносцу, в высоком прыжке взлетел над ним и страшным ударом сверху вниз глубоко вогнал меч в мозг, потом подналег всем телом и со скрежетом провернул его в хитине. - Все, успокоился? Люсьен, бери же принцессу!
Несколько дикарей уже опомнились, бешено визжа впереди всех мчалась Вальта. Костас отскочил с ее дороги, виновато улыбаясь, что-то крикнул. Люсьен попятился, взгляд его упал на сапоги женщины, те самые, что он видел в ущелье. Стражник шагнул навстречу, качнулся в сторону, пригнувшись, чтобы пропустить врага мимо себя и достать ударом снизу. Но атаманша не попыталась остановиться, а лишь сильно ударила его по клинку, не позволив рубануть.
- Топор! - завопил Агни юноше, наконец завладевшему оружием и забывшему, что с ним надо делать. - Кидай, дурак!
Помня, куда способен кинуть топор такой человек, как Агрис, Люсьен обернулся, попятился. Он успел заметить, что Алпа помогает встать принцессе, а Олаф вскочил на второго паука, собираясь оборвать и его мучения. Агрис швырнул оружие, и оно, завертевшись рукоятью вокруг тяжелого лезвия, упало почти под ноги Вальте.
К атаманше прыгнул однорукий Агни, женщина хотела сразу проткнуть его, но чивиец неожиданно ловко изогнулся, пропустил клинок мимо себя и сильно ударил ее коленом в живот. Люсьен не видел, как он схватил топор, потому что уже отмахивался от двух подскочивших повстанцев.
На помощь Вальте кинулась Мета, продолжая выкрикивать имя Фольша, но не успела. Агни прямо от земли ударил ее краешком топора в висок, и атаманша кулем повалилась на траву, умерев почти мгновенно. Олаф, закончив со смертоносцами, змеей проскользнул между одноруким и Люсьеном, зашагнул за спины их противников и широкими взмахами меча ранил обоих дикарей в ноги.
- Да беги же, не убивай ее! - он оттеснил стражника корпусом, приняв на себя удар бешено рычащего Вика. - И забери с собой долговязого придурка!
Люсьен вспомнил наконец долг и понял, что не имеет права спорить. Дикари сбились в кучу, но уже что-то выкрикивал им Костас. Сейчас они опомнятся, окружат немногочисленных противников, и тогда никому не вырваться. Стражник побежал за мелькнувшим уже в темноте ярким платьем Алпы и конечно же наткнулся на стоящего столбом Агриса.
- За мной! - рыкнул Люсьен, присовокупив к приказу хороший удар кулаком.
По опыту он знал, что такое обращение с бестолковым подопечным - единственный способ заставить его сделать что-нибудь быстро. Догоняя девушек, стражник слышал позади неловкий, сбивчивый топот. Люсьен даже улыбнулся - несмотря ни на что он привязался к Агрису.
Агни убили быстро, топор не самое удобное оружие для однорукого, к тому же ослабленного потерей крови воина. Олаф даже не успел заметить, когда это случилось, только понял вдруг, что остался один. Он злился на Люсьена, который промедлил, на Пори, который украл драгоценные мгновения, на колдуна, чье ненавистное лицо мелькало позади наседающей толпы.
Перед ним повисло будто облако рассекающих воздух клинков. Олаф не мог больше нападать, делать выпады, и лишь отмахивался наугад, отступая шаг за шагом. Так махать мечом долго невозможно, в самую пору закричать, как было не раз, «Чивья! Чивья!», и тогда обязательно успеют, обязательно выручат двуногие и восьмилапый собратья. Но теперь никого нет. Повстанцы накатывали, он пятился все быстрее и наконец нога запнулась, Олаф взмахнул руками и повалился на спину. Но не успел он еще упасть, как что-то очень тяжелое встретилось с его затылком и свет костров погас.

Предыдущая страница 8 Следующая страница


9 Норман Сеймон

Люсьен, догнав принцессу, схватил ее за руку, но по крику девушки понял, что она ранена. Тогда стражник отпихнул Алпу, поддерживавшую Тулпан с другой стороны, и все же потащил девушку за собой. Надо было обязательно разогнаться, чтобы с ходу пересечь ручей, а потом вскарабкаться на крутой склон.
Алпа вскрикнула, упала, Тулпан попыталась остановиться, но Люсьен дернул сильнее. Пусть хоть цепляется за траву, он, подданный Горного Удела, должен хоть волоком вытащить свою принцессу.
В ручье девушка все же упала, да и Люсьен споткнулся о какой-то невидимый в ручье камень, потерял скорость. Позади звенела сталь, еще было несколько мгновений. Решившись, стражник закинул вскрикнувшую Тулпан на плечо, побежал так. Мешал меч, и он, не тратя времени на поиски ножен, неловко зажал его в зубах, порезав губы. В склон Люсьен почти врезался, и все же быстро забрался вверх на высоту человеческого роста. Здесь потерял равновесие, почувствовал, что роняет назад девушку. Внизу кто-то громко пыхтел.
- Агрис! - меч выскользнул изо рта, ушел вниз. - Поддержи!
- Ох! - но длинная рука уперлась в ягодицу стражника, помогла удержаться, поправить ношу. - Меч! Мне, прямою...
- Возьми его и за мной!
Люсьен даже удивился ловкости, с которой вскарабкался наверх. Еще несколько шагов, и он едва не упал вниз, забыв сгоряча о спуске, но удержался, и спустя пару мгновений уже пробежал мимо трупов часовых. Сзади кто-то крикнул, и стражник, услышав женский голос, вдруг испугался, что ошибся в темноте и спасает Алпу.
- Принцесса?!
- Больно!.. - пробормотала Тулпан, прижатая к плечу стражника сломанной ключицей.
- Агрис! Беги за мной! - Люсьен понял, что в темноте недотепа обязательно собьется с пути, станет добычей повстанцев вместе с мечом стражника. - Оружие не потеряй!
- Тут Алпа!.. - как всегда не к месту заявил Агрис.
Люсьен про себя выругался. Будет тащить девку - отстанет, ему бы себя дотащить. Хотя Алпа вроде бы шла сама, может быть, она сама еще поможет недотепе. Мало, мало времени, чтобы оторваться! Но погони стражник пока не слышал. Нашаривая рукой дорогу, Люсьен ворвался в лабиринт скал, продрался через него, ударившись несколько раз о стены, и остановился немного отдышаться, скинул ношу на камни.
- Ты тяжелая, Тулпан... - выдохнул Люсьен вместо извинения, когда девушка опять вскрикнула. - Агрис! Где же ты?!
Торопливые шаги раздались на звук его голоса, но выскочила из-за скалы Алпа, перед собой она держала меч, которые два не прорезал куртку стражника.
- Где он?! - Люсьен вырвал оружие, сунул в ножны, опять подхватил Тулпан.
- Я думала, здесь! - Алпа повернулась: - Агрис! Дурак эдакий, куда ты побежал?!
- Догоняй! - стражник продолжил гонку. Теперь добежать до того склона, где ели муху, раньше останавливаться нельзя.
- Агрис! - продолжала сзади звать Алпа.
Тулпан действительно оказалась куда тяжелее, чем выглядела. У Люсьена темнело в глазах, и он не знал, связано ли это с то появлявшейся, то скрывавшей за острыми вершинами скал луной. И все же надо было бежать, потому что в одиночку не отстоять даже узкого участка тропы. Рассчитывать на помощь безоружного Агриса нельзя, он умеет только мешать да портить.
Просчитывая в уме шансы, Люсьен понял, что все решится, когда погоня достигнет места засады. Если беглец сумеет оторваться от преследователей и пройти несколько сот шагов в сторону Хажа, миновать завал, то сумеет укрыться на скалах, где в темноте его уже не найти. Но если стражника нагонят, услышат его шаги впереди - все кончено.
Он не знал, что смертоносец, несший на себе Чалвена, еще задолго до заката встретил бредущую по дороге Настас. Ее разум был совершенно непроницаем для паука, а старик, утомленный дорогой и перепуганный, не сразу смог от нее хоть чего-то добиться. Точнее сказать, женщина размахивала здоровой рукой как могла, но Чалвен только тряс ее за плечи и требовал рассказать все подробно.
Наконец смертоносец решился и, оставив Чалвена с мешком в скалах, понес Настас обратно в Хаж. Иржа еще не успел уйти далеко в горы, и вскоре Око Повелителя уже сам стоял перед женщиной, приносящей несчастья. Патер оказался более понятлив и когда Настас изобразила глотательное движение и провела пальцем от горло к животу, угадал со второго раза.
- Медальон?.. Принцесса?..
Женщина закивала, и тут уж совсем недолго осталось до понимания, что с караваном случилась беда. Немногочисленные стражники столпились вокруг воеводы, наперебой выкрикивая требования ехать на помощь, а Патер умоляюще смотрел на Иржу.
«Это может быть ловушка, воевода,» - Око Повелителя Ужжутака часто перебирал передними лапами, что было даже неприлично в его возрасте. - «Я не могу быть уверен в Настас. Сейчас во дворце почти никого нет, мы оставим его незащищенным.»
- Поднимем мост! - предложил Патер. - Поедем сколько нас есть, все но поднимем мост, а ты поможешь моим парням спуститься с утеса на паутине!
Старый вояка начал быстрее соображать, как только понял, что его принцесса в опасности.
«Не Мост и не стены защищают дворец,» - рассудительно заметил Иржа. - «Про дикарей из Гволло мы знали только от гостей, это может быть ловушка. Когда придут люди из поселка?»
- Завтра утром, - развел руками воевода. - Люди просили времени на сборы.
«Я пошлю смертоносца, и он приведет их сюда,» - решился Иржа. - «Он же останется здесь, ему я доверю дворец. Мы едем.»
Последние слова паука услышали все, горстка стражников встретила их восторженным криком. Дальше все развивалось стремительно: все, кроме двух воинов и двух смертоносцев, отправились в путь, навстречу наступающим сумеркам. Оставшиеся люди подняли мост, а потом покинул дворец на паутине, спущенной восьмилапым с утеса. Затем паук заторопился в поселок, привести новых защитников дворца, а стражники забрались на его товарища и он понес их вслед за Иржей.
Око Повелителя не мог поступить иначе, даже будь у него больше оснований предполагать ловушку. Души людей были открыты ему, и там смертоносец видел смятение. Не пустить их сейчас спасать принцессу - значит открыто подтолкнуть к предательству Повелителя. Так случалось не раз, люди сами не понимают, как слаба их верность.
Маленький караван шел медленно - слишком много людей пришлось взять смертоносцам, да и Иржа придерживал своих восьмилапых воинов, не желая утомлять. Он постоянно прощупывал своим могучим сознанием окрестности, насколько позволяли ему скалы. Где бы не нашли Настас, засада все равно может быть в любом месте. Закат застал их в пути, и ночная прохлада сразу подействовала на смертоносцев, сделала их сонными.
Око Повелителя понимал, что если вслед сватам из Чивья подошел отряд лучников, занявший позиции по сторонам дороги, в одном из многочисленных укромных местечек, отряд обречен. При желании враги могут даже так спрятаться за камнями, что смертоносцы не смогут их заметить. Правда, степняки не слишком опытны в горной войне, а темнота помешает действовать стрелкам.
Но ничего не происходило. Наконец Настас забарабанила кулаками по хитину Иржи. Женщина достаточно хорошо видела в темноте и узнала те места, где оставили старика Чалвена. Несмотря на скверные отношения, она не питала к нему ненависти.
Иржа замедлил шаг, но понять ничего не мог - вокруг не было ни единого живого существа. Наконец, поговорив со своим восьмилапым, он понял, кого просит найти Настас. Однако Чалвен нашелся лишь гораздо дальше по дороге - старик не усидел и в одиночку отправился посмотреть, что произошло. Пришлось взять и его, одновременно запыхавшегося и трясущегося от холода.
- Что случилось? - слабым голосом спросил он у Патера, когда его втащили на спину Иржи. - Я же ничего не понял, совсем ничего! Эта сумасшедшая, она же просто издевается!
- Говорит, с принцессой какая-то беда, - пояснил Патер. - А остального и я не понял. Вот, спешим разбираться. Ты попей водички, а то помрешь.
- Отстань! - Чалвен едва не вышиб флягу из рук воеводы. - Что же твоя Настас ничего не предсказала, если у нее дар?!
- Она не моя, - сморщился Патер. - И не шуми, прошу тебя, скоро все узнаем.
Но старик не унимался, тянулся схватить за волосы Настас, тоже ехавшую на Ирже, толкал мешавшего воеводу. Наконец Око Повелителя сам призвал Чалвена к порядку, и только это немного помогло.
Первый смертоносец едва не упал, когда под ногами оказались неровные камни завала. В темноте даже многоглазые пауки не слишком хорошо видели дорогу. Караван пошел еще медленнее, а вскоре Иржа и вовсе приказал остановиться.
«Там скорпионы,» - пояснил он. - «Странно, что насекомые вышли из убежищ ночью. Мы должны убить их, прежде чем двигаться дальше.»
В темноте сражаться с хищниками непросто даже смертоносцам. Люди спешились и пошли за своими союзниками, а те осторожно выдвинулись вперед, опасаясь не заметить удара могучего хвоста. Насекомые же, вместо того, чтобы обороняться, вдруг перешли в нападение, будто защищали что-то.
«Патер, останови людей!» - предупредил Иржа.
Он боялся, что сражающиеся в темноте пауки и скорпионы ненароком растопчут двуногих друзей. Полагаясь больше на чутье, чем на глаза, смертоносцы действовали осторожно, атакуя врагов по двое. Один за другим хищники затихали, получив смертельный укус, и каждый раз восьмилапые продвигались еще на несколько шагов.
«Восемь скорпионов,» - сообщил Иржа. - «Почему их так много здесь ночью? Патер?»
- На падаль приползли! - выдохнул воевода давно созревшую мысль. - И нас не хотели подпускать! Под ногами ищите, там что-то должно быть, не могли они все сожрать!
«Ищите!» - приказал Иржа и отряд разбрелся по завалу.
Вскоре они нашли куски хитина, обглоданные остовы ног, обломки человеческих костей - все то, что осталось после пиршества скорпионов. Теперь у Ока Повелителя исчезли последние сомнения: караван попал в засаду. Ничего живого он не чувствовал, да и не могло остаться уцелевших после появления хищников.
- Она что-то показывает! - пробасил Патер.
Настас не могла в темноте разглядеть, в каком именно месте поднялись на скалы повстанцы, но решительно тыкала здоровой рукой в южном направлении. Люди и пауки замерли, пытаясь сообразить, как продолжить поиски ночью, и в тишине вдруг отчетливо услышали стук сыпавшихся сверху камней.
- Там кто-то есть! - завизжал Чалвен, позабыв, кто находится рядом с ним.
Иржа уже разговаривал со стражником.
«Люсьен? Я чувствую тебя неуверенно, ты странный!»
- Иржа!.. - хриплым, но счастливым голосом закричал сверху Люсьен. - Это потому что у меня Тулпан на шее, я с ней не могу спуститься! Осторожно, за нами погоня!
Стражники уже лезли наугад, рискуя свернуть себе шею, смертоносцы пробовали лапами трещины. Наконец Иржа среди всеобщей радостной суеты догадался быстро соткать нить, клейкий конец которой обмотал вокруг себя один из людей. Вскоре по закрепленной на скалах тонкой, но прочной белесой линии вниз соскользнул Люсьен, мертвой хваткой удерживающий принцессу.
В толкучке никто и не заметил, что Чалвен упал в обморок, только Настас, широко улыбаясь чему-то в темноте, уселась рядышком. Кто-то наконец догадался добыть огонь и сложить крохотный костер из растущего на скалах чахлого кустарника. Пока оказывали первую помощь несчастной девушке, Люсьен успел все рассказать Ирже, а трое стражников поднялись наверх.
- Они приближаются! - тут же крикнули оттуда. - Надо уходить, но здесь еще Алпа!
Несмотря на сломанные ребра, пугливая подруга принцессы самостоятельно съехала вниз по паутине. Оказавшись на камнях, она вырвалась из рук стражников и отошла в сторону, потная, запыхавшаяся.
- Он сейчас грохнется, - уверенно и зло сообщила девушка. - Наверняка грохнется, вот увидите! Такой дурак!
- Вот еще подарок!.. - донеслось со скал, там происходила какая-то возня.
Наконец, нелепо размахивая ногами, вниз по нити поехал Агрис. Посередине пути он вдруг остановился и с мучительно сосредоточенным выражением на лице стал всматриваться куда-то вниз.
- Ну давай же! - торопили сверху. - Дикари бегут, мы их слышим!
- Это у вас там огонь?.. - дрожащим голосом поинтересовался Агрис.
«Спускайся быстрее!» - приказал ему Иржа, но человек не реагировал.
Поднялся крик, хрипло и счастливо захохотала Алпа. Девушка не могла ни оставить недотепу в скалах, где он без конца спотыкался а падал, ни заставить двигаться быстрее. Будь у нее оружие, она наверняка прикончила бы беднягу, но на счастье юноши под руку Алпе попадались лишь камни. Осыпаемый ее пинками и проклятиями, он все же добрался до ущелья вовремя, а вот теперь почему-то застрял на середине нити.
Времени больше не оставалось. Стражники один за другим поползли вниз, опасно напрягая тонкую паутину, первый спускающийся попытался сдвинуть Агриса вниз ногами. Юноша и так висел, цепляясь из последних сил, поэтому с воплем разжал руки и все же грохнулся вниз, как и предсказывала Алпа. Но странное счастье продолжало хранить недотепу: он сильно ушиб Патера, едва не сломал ногу смертоносцу, а сам отделался очередной ссадиной на руке.
- Фольш! Фольш! - донеслось сверху.
- Поджигайте же паутину, не видите - он меня убил!.. - прохрипел Патер.
Свежая нить горела неохотно, и все же огонь зацепился за нее, скрутил, поднял вверх и светил теперь оттуда, будто фонарик. Но повстанцы не стремились вниз, к неведомому врагу. Продолжая выкрикивать имя своего злого бога, они ограничились швырянием камней.
«Отойдите же все!» - потребовал Иржа, которому на спину положили Тулпан. - «Лучники, не отвечайте им! Прочь! Потушите костер! Сколько их там, Люсьен?»
- Не знаю, - признался стражник. - Но не думаю, что они выдержат открытый бой с людьми и смертоносцами.
«Все равно, уходим в сторону Хажа. Люди, сохраняйте строй!»
Пятясь, отряд медленно прошел по завалу. Они еще долго слышали бесконечные восхваления Фольша, но наконец скалы разделили повстанцев и их врагов. Когда под ногами снова оказалась ровная дорога, Око Повелителя приказал остановиться. Тулпан на короткое время пришла в себя, но выяснив, что с Алпой все в порядке, опять впала в забытье.
- А со мной не все в порядке, - пожаловалась девушка Патеру. - У меня ребра сломаны, мне даже дышать больно. Да еще этот недотепа... А тебе, Люсьен, я никогда не прощу, что ты меня оттолкнул.
- Мой долг - спасать принцессу, - невозмутимо ответил стражник, который поддерживал Агриса. Теперь, когда Тулпан оказалась в безопасности, он опять переключился на опеку недотепы. - Ты сама поступила бы так же на моем месте.
- И все же я тебе еще отомщу, - пообещала Алпа. - Можно мне сесть на смертоносца? Я ведь тоже пленница, тоже страху натерпелась. А Олаф, наверное, погиб, - вспомнила она. - И Агни.
Иржа уже успел выслушать подробный отчет Люсьена, теперь потребовал того же от Алпы. Девушка, негромко бормоча вслух, поделилась с пауком своими переживаниями.
- Ты слышал о таком, Иржа? Они называют себя людьми Фольша, говорят, их много в степи.
«Слышал...» - спокойно ответил смертоносец.
Его куда больше занимало другое: Люсьен передал ему послание Мирзы. Опасность для всего вида смертоносцев надвигалась из степи, но это были не люди, а... Стрекозы. Почему именно крылатых хищниц боится Повелитель Чивья, боится так, что готов любой ценой захватить перевалы, бежать за снежные вершины, в неизвестность. Это невозможно - любой Повелитель предпочтет умереть, чем отступить! Но опасность для всего вида могла что-то изменить в тысячелетней логике поведения.
Снова и снова Иржа обращался к воспоминаниям Люсьена, вслушивался в каждое слово, символ, вглядывался в сохраненную памятью человека картину парящей в вышине стрекозы. Насекомое ничем не отличалось внешне от своих многочисленных сородичей.
- Надо бы принцессу во дворец, - потребовал Чалвен, мнивший себя чуть ли не лекарем. - Дай мне одного смертоносца, я отправлюсь с ней. И еще... - он перешел на шепот, - Еще надо приглядеть за Настас. Ярлык-то у нее, то есть в ней... Хотя оставалась ведь без присмотра, вот какое дело...
«Мы уходим обратно в Хаж,» - решился Иржа.
Стражники недовольно загудели. Никто из них прежде не принимал участия в боях, и вот теперь отличиться довелось Люсьену. Все хотели тоже записать на свой счет двух-трех убитых дикарей, которых возненавидели всем сердцем.
«Нас слишком мало, а на скалах восьмилапым будет трудно вести бой,» - объяснил Око Повелителя. - «Тем более, что повстанцам все равно не скрыться, скоро из степи придет большой отряд чивийцев. А может быть, и армия...»
Патер вспомнил о приготовлениях к обороне дворца и накричал на подчиненных, заставил забраться на пауков. Еще более нагруженные, чем прежде, те понесли двуногих обратно в Хаж. Задолго до рассвета караван вернулся, и после коротких переговоров мост был опущен.
Стражники, не спрашивая позволения воеводы, потянулись к запасам меда. Патер не стал возражать, разумно рассудив, что если молчит Иржа, то ему и тем более следует быть сдержаннее. Поздний ужин перерос в странный предрассветный и очень праздничный завтрак. Только два человека спали во дворце этой ночью: постанывающая принцесса и Агрис, который перестал отвечать на вопросы еще по пути.
Алпа тоже много жаловалась на раны, но выпить и перекусить в компании стражников не отказалась, а через час даже пустилась в пляс, запрещая лишь прикасаться к своим бокам. Люсьен только головой качал, глядя на девушку - сам он чувствовал себя будто придавленным тяжелыми камнями.
Иржа, в окружении своих немногочисленных смертоносцев, стоял у моста. Восьмилапые не разговаривали, они думали. Не спеша, терпеливо перебирали свои воспоминания, пытаясь разгадать загадку Мирзы. Какая опасность может исходить от стрекоз? Эти насекомые никогда прежде не проявляли способностей действовать разумно, не достигали организованности даже пчел и муравьев.

Глава восьмая

- Очнись! Очнись! - повторял Костас, поливая Олафа водой, и то ли холодная влага, то ли слова наконец возымели действие.
Чивиец открыл глаза, веки показались ему необычно тяжелыми. Колдун дал новому пленнику время понять что происходят, наблюдая за ним с обычной ласковой улыбкой. Ничего не изменилось - продолжали гореть костры, вокруг Олафа стояли повстанцы с мечами в руках, вот только не кричали больше.
- Давай с него кожу сдерем, - тихо попросила Мета, которая успела перетянуть кровоточащее бедро.
- Ну что ты? - осуждающе посмотрел на нее Костас. - А Выбор? Фольш наказал нам дать право Выбора каждому обманутому.
- Они убили Вальту! - почти жалобно сказала дикарка.
- И не только Вальту, Джана тоже, и еще этого... Забыл, как звать. Именно поэтому, - Костас выпрямился и обвел взглядом сумрачные лица, - именно поэтому мы нуждаемся в новых людях. Фольш нуждается в новых людях! А как он их получит, как пополнит свое звездное воинство? Только через новых людей Фольша на земле. А Вальта... Она уже поцеловала Фольша в плечо, я уверен. Теперь она вместе с Имрусом ждет нас там.
- Ага... - благоговейно протянула Мета, и даже Вик мечтательно улыбнулся.
- Итак, поскольку ты нарушил ход церемонии и на сегодня у нас дел больше нет... - опять обратился к Олафу колдун.
- Он оставил Фольша голодным! - сообразил Пивар. - Разве Фольш его примет?
- Да, это был большой грех, - согласился Костас. - Думаю, что за него придется платить большую плату. Но Фольш милостив... Как твое имя, степняк?
- Меня зовут Олаф, - он осторожно сел, потрогал затылок. - А тебя зовут Костас. Ты колдун. А я - чивийский сотник, отмечен вниманием Смертоносца Повелителя. Что тебе от меня нужно?
Олаф чувствовал сильное раздражение. Уж убили бы сразу, чтобы не было хлопот... Так нет, предложат свой глупый Выбор, а потом еще будут тешиться. В то время как у чивийца так болит голова... Он прикинул свои шансы завладеть чьим-либо оружием, но повстанцы держались на расстоянии.
- Мне нравился вон тот парень, - Костас кивнул на лежавшего в нескольких шагах Агни. Его труп был сплошь изрублен впавшими в неистовство дикарями. - Но он не захотел даже говорить со мной, оскорбил Фольша... Будь умнее. По крайней мере выглядишь ты умнее. Слушай, у нас погибла Вальта, она командовала этой сворой. Я - колдун, мне не к лицу вести людей в бой. Понимаешь меня, сотник?
- Понимаю, - Олаф морщился от боли, в голове стоял звон. - Но пойми и ты меня: у вас нет шансов спастись. Ваша Вальта была порядочной дурой, раз упустила в степь двух смертоносцев. Повелитель может проглотить что угодно, кроме оскорбления.
- Ты думаешь, я так глуп? - колдун присел рядом, заговорил на ухо: - Я ведь после того, как мы ушли из Гволло, три раза нападал на раскоряк, кормил Фольша. И все время удачно, как видишь! И четвертый раз прошел бы хорошо, если бы не ты. Зачем убил пауков, кому помог?.. А Фольш остался голодным, это большой грех. Так вот, это я придумал, как обмануть Смертоносца Повелителя Трофиса, куда от него скрыться. Привел людей в горы, а здесь придумал сделать обвал. Я много еще могу всего придумать, Олаф, я помогу тебе выжить. Мы еще погуляем!
- Ты не понял меня, - чивиец отстранился. - Сюда придет отряд, думаю, уже завтра ночью. Люди на смертоносцах, и их будет много, Костас. Эта горстка оборванцев никуда не денется.
- Завтра мы найдем дорогу еще дальше в горы!
- А помогать облаве будут люди из Хажа, горцы. Они наверняка знают все тропы. Да и вообще, ты хоть понимаешь, что все перевалы, ведущие за горы, перекрыты? - Олаф со вздохом поднялся, краем глаза косясь на большой кинжал, украшавший широкий пояс Меты. - Горы - не степь, здесь нельзя идти куда захочешь. Скорее всего, дальше вообще нет пути.
- Фольш нам поможет! - твердо заявил колдун.
- Фольш! Фольш! - принялись скандировать неостывшие после жертвоприношения дикари.
- Хватит орать, у меня голова болит, - попросил Олаф, но его никто не услышал. - Костас, тебе не поможет Фольш, как он не помог никому из повстанцев. У всех у вас один конец. Ты держался долго, но и твой недалек.
- Выбор, - твердо сказал колдун. - Идем к огню.
Олафа подтолкнули в спину, пришлось идти. Мета, то ли инстинктивно, то ли почувствовав внимание к своему кинжалу, накрыла его рукоять широкой ладонью. Сотник не верил, что даже волшебный дым колдуна сможет его изменить точку зрения на Выбор. Воспитанный в верности своему городу и Повелителю, он предпочитал умереть сегодня с честью, чем завтра с позором.
Костас уже взял в руки охапку трав, собираясь бросить ее в костер, как вдруг послышались приближающиеся голоса. Колдун задержался, с широкой улыбкой ожидая появления гостей. Однако первый же подошедший к нему дикарь громко заявил:
- Они удрали от нас, Костас!
- Что? - не поверил колдун. - Как это - удрали? Вы потеряли их?
- Нет, гнали до ущелья, а там, у места засады, им помогли. Там отряд людей и смертоносцев, но мы заставили их отступить. С нами Фольш, Костас, а все-таки надо отсюда убираться.
- Так быстро здесь не могли появиться чивийцы! - не поверил колдун и посмотрел на Олафа: - Ты сам говорил, что только следующей ночью, да и то приврал!
- Значит, им просто повезло, - пожал плечами сотник, бочком подбираясь к Пивару, который положил меч на траву и подтягивал сапоги. - Кто-то еще оказался здесь... Какая разница? Друзей у вас нет.
- Они ушли к западу, - добавил дикарь. - По дороге.
- Значит, это отряд из королевства Хаж, - сделал вывод Костас. - Вот оно что! Но ведь туда никто не пошел за помощью! Хотя, если выжил Олаф, и еще один человек, но мог уцелеть и кто-нибудь еще. Не такая уж надежная штука обвал, как я думал. Олаф, чему ты так радуешься?
- У тебя в руках была принцесса, - объяснил сотник, который не смог спрятать улыбку. - Дочь Малого Повелителя Хажа. И ты ее упустил.
- Врешь! - обиделся колдун. - Я смотрел, на ней не было Ярлыка! Фольш подсказал бы мне, он принимает такие жертвы особенно жадно.
- Я знаю, - кивнул Олаф. - Но вы оба ее прозевали, и ты, и Фольш.
- Выбор, - мрачно повторил Костас и швырнул в огонь траву.
Сотник задержал дыхание, когда его окутали клубы дыма, но долго так продолжаться не могло. Но попытался отойти в сторону, но беснующиеся повстанцы не пустили. Пришлось вдохнуть, и боль мгновенно покинула не только голову, но и все тело. Все ссадины, царапины, в обилии покрывавшие тело, будто исчезли.
- Вот теперь решай, - перед Олафом возник колдун и положил ему на плечи обе руки. - Теперь ты свободен. Никакой боли, никаких обязательств. Выбор: люди или раскоряки. Они пожирают наших детей, вспомни!
- Не помню, - признался чивиец. - Смертоносцы едят только мертвых. Таков договор.
- Так было не всегда, и ты это знаешь. Завтра, когда мы станем не нужны, тоже все окажется иначе. Но придет Фольш, тот, кого люди предали из страха перед пауками. Когда-то мы одни владели этим миром, попирая ногами насекомых. Помнишь?!
Последнее слово Костас неожиданно выкрикнул прямо в лицо Олафа. Чивиец зажмурился, но от этого видение стало только более явным: огромные, исполинские человеческие фигуры шли по степи, не обращая внимания на погибающих под их подошвами насекомых. Олаф видел муравьев, жуков, отчаянно пытался спастись паук-бегунец. В воздухе пролетела оса, человек отмахнулся от нее, почти не заметил.
Сотник открыл глаза, потряс головой. В сказках, известных каждому человеку, все было не так. Утверждалось, что некогда не люди были огромны, а насекомые малы. Потом с неба упал зеленый огонь и мир стал меняться... Значит. Видение - всего лишь плод дыма и внушения колдуна, объяснил себе Олаф.
- Там! - колдун задрал руку к небу. - Вот там, прямо над нами, гори звезда! Там Фольш, отец всех людей, собирает верных себе! Каждый, кто умрет за него, получит новое тело, вечное, сильное и здоровое! Когда армия будет готова, она спустится вниз на летучих лодках и истребит насекомых, навсегда изгонит их с земли!
- Вот оно что... - понимающе кивнул чивиец и поискал глазами Мету. Дикарка, не обращая внимания на струящуюся сквозь повязку кровь, отплясывала вместе со всеми. - Тогда понятно.
- Слушай Фольша! - потребовал Костас.
И тут же в уши Олафа ворвался стократно усиленный рев повстанцев. Фольш! Фольш! Сотник сам не заметил, когда присоединился к этому хору. Люди нравились ему... Теплые, нежные, мягкие, совсем не такие, как покрытые жестким хитином пауки. Люди должны помогать друг другу!
- Фольш! - Олаф даже осторожно подпрыгнул, но тело не отозвалось болью. - Фольш!
- Фольш! - просиял Костас. - Вот твой выбор! Фольш! Веди нас к Фольшу! Фольш! Олаф!
Повстанцы собрались в круг возле новообращаемого, многие выкрикивали его имя. Поддаваясь своему желанию, Олаф обнял Вика, потом Костаса, потом Пивара. Следующей случайно оказалась Мета, и когда дикарка выпустила сотника из своих объятий, кинжала на ее поясе уже не было.
- Фольш! - крикнул Олаф, втыкая клинок в живот Костаса.
Тот еще попытался поддержать, выкрикнуть имя бога, но не смог и только жалко улыбнулся, приседая. Олаф ударил Мету, под грудь, в сердце, и тут же его схватил за руку первым опомнившийся Пивар. Но ловкие пальцы воина перехватили кинжал, прокрутили, поворот запястья дал необходимый нажим.
Пивар еще смотрел озадаченно на свою руку, почему-то переставшую слушаться, выпустившую врага, еще не чувствовал боли от пореза, а Олаф уже катился по земле к костру. За ним кинулся Вик, замахиваясь топором, но сотник не поднялся, прыгнул вперед, сквозь огонь, над самыми углями. Дикарь едва успел остановиться, бороду опалило огнем.
- Уйдет! - взревел Вик и побежал вокруг огня.
Олаф не долетел, упал на угли, но сберег руки, прокатился по ним на спине. С затрещавших волос на затылке он сбил пламя ударом ладони, радуясь, что вовремя знаменитой прически, с курткой не было времени разбираться. А она стала прекрасным ориентиром для догоняющих - раздуваемый ночным ветром огонек, убегающий в темноту.
- Костас убит! - голосил сзади оставшийся у костра Пивар, и дикари ответили злобным воем.
Олаф услышал их голоса и понял, что убежать не получится, погоня прямо за спиной. Сотник обернулся, заметил просвет между бегущими повстанцами, упал на землю. Часть людей действительно проскочила мимо, кому-то он успел глубоко взрезать икру, но поотставший Вик чудом не попал по неожиданно оказавшемуся прямо перед ним беглецу. Топор воткнулся в землю, Олаф выкатился из-под пытавшегося прижать врага телом воина и успел снова вскочить на ноги, чтобы теперь бежать в сторону вершины.
Уже через несколько шагов, когда склон круто пошел вверх, сотник почувствовал, что дурман покидает его. Опять начали болеть ушибы, в голове послышался тихий, но какой-то очень тяжелый звон. Удивляясь, что его еще не схватили, не сбили с ног, Олаф все медленнее бежал вверх, задыхаясь, с трудом переставляя ноги.

Предыдущая страница 9 Следующая страница


Принцесса 10

Он оглянулся. Преследователи тоже устали, они плясали весь вечер, поддерживаемые внушением колдуна, а теперь Костас умер. Погоня превратилась в странное зрелище: Олаф почти полз, часто хватаясь рукой за землю, за ним так же медленно поднимались повстанцы. Никто больше не пел, слышно было только хриплое дыхание множества глоток, треск дров в костре и гудение ветра в скалах.
Стали попадаться крупные камни, потом Олаф оказался между двух больших валунов. Испугался, что его обойдут, опять пробежал несколько шагов и совсем выбился из сил. Валуны встречались все чаще, между ними навстречу дул сильный ветер. Очередная щель оказалась длинной, она постепенно сужалась и наконец сотнику пришлось остановиться.
Он прижался спиной к камню и зашипел от боли - куртка все еще тлела. К нему, постанывая то ли от усталости, то ли от жажды крови, протискивался кто-то, неразличимый в темноте. Олаф выставил вперед кинжал.
- Убью! - предупредил он.
Повстанец оказался Виком, волосатым, крупным дикарем. Он уже почти застрял в щели, но пытался идти грудью вперед, чтобы иметь возможность рубить топором, держа его в обеих руках. Хрипло выдохнув, он обрушил удар в темноту щели. Звякнула сталь, Олаф едва удержал кинжал, отдернул руку.
Деться ему было некуда, в темноте от удара не увернуться, кинжал слишком короток для обороны. Сотник отступил еще на шаг, стараясь не дышать. Вик снова выдохнул, опуская топор, и тогда Олаф рванулся обратно. Он успел - поднимаемое оружие ткнулось ему в живот, чивиец вытянул вперед руку и услышал хруст разделяемой сталью плоти. Вик жалобно пробормотал что-то и отступил.
Он не ушел далеко: Олаф слышал его дыхание. Спустя некоторое время оно прекратилось. Осторожно нащупав тело, сотник понял, что оно повисло, зажатое в узкой щели. Тогда чивиец обхватил остывающего Вика и потащил его за собой, будто стараясь закупорить им вход в свое убежище. Теперь он был вооружен еще и топором, можно было попробовать отбиться.
Повстанцы негромко перекликивались. Олаф опустился на колени, прижался щекой к скале, на слух отслеживая их передвижение. В щель никто больше не полез, только позвали Вика, зато побродили вокруг, попробовали забраться на валуны. Потом все стихло.

Иржа решил потребовать полного ответа от Повелителя Чивья. Никто не смеет требовать от смертоносца измены городу, объясняя это лишь какой-то мифической угрозой со стороны стрекоз. Если же чивийцы не захотят быть с ним откровенны и применят силу, то Горный Удел Ужжутака будет держаться до последнего защитника.
И умереть последний воин должен именно здесь, у моста. Иржа стоял на том самом месте, представляя себе возможные варианты штурма. Как ни велик Хаж территориально, а оборонять надо именно дворец, прорвавшись сюда противник получит сразу все. Конечно. Против армии Чивья не устоять, тут Око Повелителя Ужжутака не питал никаких иллюзий.
- Иржа, все люди прибудут завтра, - подошел Патер с докладом и виновато повесил большую голову. - Разболтались! В дальних поселках решили, что гонец что-то перепутал, пришлось еще раз посылать.
«Хорошо,» - коротко ответил паук, но воевода не собирался так быстро уходить.
- Что же случилось такого, а? - он прислонился спиной к сосне. - Жили мирно, никого отсюда не трогали, никому не были нужны... А теперь - война. Может, ее не будет?
«Будет,» - сказал Иржа, но добавил, помедлив: - «У нас есть некоторые шансы на мир... Все будет зависеть от Смертоносца Повелителя Чивья.»
- Понятно, - кивнул Патер, хотя ничего не понял. - Ну что же, велено умереть - умрем. Слава Повелителю!
«Слава Повелителю,» - терпеливо отозвался Иржа.
- А принцесса выспалась, поела с аппетитом, поправляется, - продолжил болтать старый вояка. - Только шрам большой останется. Алпа наоборот, с утра стонет. А я говорю: надо было ночью не отплясывать с поломанными костями, а спать!
«Чалвен сторожит Настас?» - прервал его Око Повелителя. - «Мы все же должны вернуть медальон.»
- Сторожит, - неуверенно предположил Патер. - Пойти проверить?
«Приказываю.»
С момента отъезда принцессы Тулпан Иржа больше не делал вид, что девушка является ровней ему. Вся власть сосредоточилась в его сильных лапах. Это было необходимо, ведь война уже началась. Никто из людей и не думал возражать - Око Повелителя пользовался непререкаемым авторитетом.
Патер вошел во дворец, по дороге накричав на бездельничающую стражу, и с порога позвал Чалвена. Старик сперва не отзывался, потом выскочил навстречу, размахивая руками.
- Что ты орешь, дурак?! Тулпан опять уснула!
- Ну, ты думай, с кем говоришь, - попросил Патер, поправляя пояс с оружием. - Если спит - так и скажи, что спит. А вот у меня к тебе такой вопрос: следишь ты за Настас, или она уже никогда не вернет нам медальон?
- Как это - не вернет? - Чалвен сморщился, потому что за хлопотами о раненой и думать забыл про колдунью. - Не вернет - на куски разрежем... А вот что, Патер: ты воевода - тебе это и по плечу. Раз мы с Чивья воевать собрались, а жених под камнями погиб, да и все сваты, то Настас нам теперь никто. Иди и потребуй!
- Настас нам никто? - задумался Патер. - Вообще-то... Но у нее дар, Чалвен. Не принято таких людей обижать.
- Это если свои люди, - поправил его старый слуга. - А она нам враг, потому что чивийка. Хоть мечом ее руби, все по закону. Иди и добудь медальон, или стражникам поручи. Я ее в зале на тряпье спать положил, она не вставала.
Патер покашлял в кулак, опять поправил пояс, который тут же снова перекосился на толстом животе. Чалвен с чувством нескрываемого торжества смотрел на воеводу. Тот мягко отстранил его рукой и прошел в зал. Стражников он решил пока не звать, как бы не опозориться с этой Настас, очень уж она быстра на неприличные поступки.
Колдунья не спала, она выглядывала из кучи старья, которую бросил для нее Чалвен прямо на пол и хитро улыбалась. Воевода приблизился, постоял над ней. Потом, крякнув, сел на корточки.
- Настас, а знаешь ли ты, что назревает ссора между нами и Смертоносцем Повелителем Чивья? - Патер решил начать издалека.
Чивийка часто закивала и улыбнулась еще шире, что ее совсем не красило.
- Вот, а это значит, что ты вроде как наш враг.
Настас продолжала улыбаться, но теперь затрясла головой иначе, отрицательно. Воевода покашлял.
- Да что ты с ней сюсюкаешь? - прошипел из-за спины подкравшийся Чалвен. - Мечом ее кольни!
- Ты должна вернуть нам амулет, - продолжил воевода, - иначе нам придется... Отобрать его силой. Каким-то образом.
Настас опять кивнула и вдруг резко выдернула из-под тряпок руку, крепко сжатую в кулак. Патер отшатнулся и едва не упал. От пальцев, оказавшихся у него прямо перед носом, исходил крайне неприятный запах.
- Это ты зачем?
Чивийка медленно, словно дразня, разжала пальцы. На ладони лежал золотой шарик с обрывком цепочки, не слишком чистый.
- Бери его, Чалвен! - Патер встал и даже чуть поклонился колдунье на радостях. - Я свое дело сделал!
- Да что же это? - опять запричитал старик.
Он потянулся было к своему сокровищу, потом выхватил из кучи какой-то лоскуток и принял Ярлык через него. Настас неожиданно погладила старика по щеке опустевшей ладонью, тот взвизгнул от неожиданности и едва ли не бегом покинул зал. Патер раскатисто засмеялся.
- Все будет хорошо! - пообещал он Настас. - Ну, будет война, ну, поубивают нас всех. Тебе-то бояться нечего - сядешь в сторонке и дождешься своих.
Чивийка ничего не ответила, продолжая улыбаться. Воевода поправил ремень и вышел на воздух. Стражники, которых он только что отругал, занялись починкой веревок, намотанных на ворот моста. Вдалеке он увидел приближающийся отряд - это начинали подтягиваться люди из поселков. Душа старого вояки запела, он попробовал ей подтянуть, но осекся, услышав голос принцессы.
- А где Алпа?
- Спит, кажется... - Патер обернулся. - Зачем ты встала, Тулпан? Тебе надо лежать, кости сращивать.
- Не хочу больше, - принцесса выглядела бледной, но держалась прямо. - Я слышала, ты говорил с Настас. Не смейте ее обижать!
- Да мы не обижали, - заверил ее воевода. - Просто отобрали наконец-то медальон.
- И впредь не обижайте! - потребовала Тулпан. - Если бы Ярлык был со мной, меня бы убили первой. И помощь тоже привела она.
- Как прикажешь, - склонил голову Патер.
- Позови мне Люсьена, если он не спит. Я должна его поблагодарить.
- Спит, конечно, все бы спали, если бы я не будил, - проворчал старик. - Ночью пить, гулять - днем спать, каждый ведь норовит именно так жить. Но я все равно собирался его растолкать, сейчас пришлю.
Он ушел, покрикивая на стражников, а принцесса осталась стоять в дверях дворца. Иржа от моста вежливо осведомился о ее здоровье, но Тулпан поняла, что затевать разговор паук не в настроении. Ключица болела, мир оказался вовсе не таким солнечным, как в момент отправки каравана из Хажа, ничто не радовало.
Подошел Люсьен, на ходу приглаживая волосы ладонью. Он наконец-то сменил сапоги, но ноги будто стерлись в обуви убитого дикаря и теперь не желали возвращаться к прежним размерам.
- Спасибо, стражник, - довольно высокомерно поблагодарила его Тулпан. Люсьен опустился на одно колено, ожидая продолжения. - Ты был храбр, защищая свою принцессу. Я обязана тебе свободой и жизнь. Однако мне хотелось бы, чтобы впредь ты был более почтителен к моей подруге, которая едва не погибла из-за тебя.
- Это не из-за меня, - заметил Люсьен. В Горном Уделе Ужжутака даже стражники порой противоречили принцессе. - Это из-за повстанцев, людей Фольша. Я просто выполнял свой долг.
- Но она ведь тебе помогала!
- Да, и даже Агрис помогал, - вспомнил стражник. - Он вообще неплохой парень, этот Агрис, просто у него все из рук валится.
- И сам он валится! - поневоле фыркнула Тулпан. - Но я хотел узнать про Олафа. Нет, сначала расскажи мне об Арнольде.
- Я его не видел, - развел руками Люсьен. - Но Мирза сказал, что твой жених умер первым. Он еще сказал... Ну, это я передал Ирже. Так что Арнольда я не искал. А Олаф чудом остался жив, так же, как и я. Он мне сильно помог.
- Это я знаю. Думаю, что без него ничего бы не вышло. Нас догнали бы, если бы он не остался там, верно?
- Я сам хотел остаться, - уверил ее Люсьен. - Но Олаф так решил. Что же мне было делать? Времени уговаривать не оставалось.
- Я тебя не виню, наоборот. Что ты хотел бы получить в награду?
Стражник удивленно уставился на Тулпан. Да, согласно древнему этикету, спаситель принцессы должен получить щедрую награду, но что можно попросить в Хаже? Люсьен был обут и одет, сыт и часто пьян, имел в двух поселках подруг и детей.
- Ну, не молчи, - потребовала Тулпан. - Ты ведь хочешь чего-нибудь?
- Чего я хочу? - стражник честно задумался. - Я хотел бы повидать степные города, а больше всего - Ужжутак. Но этого все хотят.
- Сейчас я не могу выполнить это твое желание... - вздохнула принцесса и присела на порог, тоже стала думать. - Чем же тебя можно наградить? Люсьен, я ведь принцесса. Мне последнее время не нравится, что это совсем ничего не значит.
- Как же не значит?! - округлил глаза Люсьен и хотел было сказать, что ради Алпы не полез бы в горы на смерть, но сообразил промолчать.
- Может, женить тебя на ком-нибудь? - просияла Тулпан. - Сам понимаешь, я даже нагрудным знаком не могу тебя наградить, потому что у меня нет Большого Ярлыка. Давай женим тебя на Алпе? Она добрая, она тебя простит.
- Да я... - Люсьен нахмурился, подбирая слова. - Я думаю, это слишком... В общем, я не хочу жениться.
- Тебе не нравится Алпа? А больше у нас нет никого, над кем я имею такую власть, - расстроилась Тулпан. - Не могу же я сама выйти за тебя замуж? Иржа не разрешит.
- Не разрешит! - быстро подтвердил Люсьен. Он увидел вдалеке Патера и помахал ему рукой, но воевода не обратил внимания. Тягостный разговор надо было как-то прервать. - Прости меня, принцесса, но мне что-то нехорошо. Я еще не завтракал... Можно мне идти?
- Иди, - печально отпустила его Тулпан. - И никакая я не принцесса, нет у меня ничего, никаких прав.
- Мне жаль, что я тебя расстроил, - стражник встал и попятился. - Прошу передать мои извинения Алпе.
Люсьен быстро свернул в сад, торопясь убраться подальше с глаз печальной принцессы. Хватит неприятностей, не хватало еще сочетаться с такой особой, как Алпа, да еще перед самой войной. Похоже, первой и последней войной королевства Хаж.
«Люсьен,» - позвал его Иржа. - «Если ты уже не нужен принцессе, то ты нужен мне.»

На рассвете, когда в щель сверху начал проникать свет, Олаф осторожно перебрался через холодный труп Вика и стараясь двигаться бесшумно двинулся к выходу. На его счастье, дежуривший там повстанец задремал, и сотник первым увидел его, развалившегося на земле, с луком в руках. Чивиец рискнул пройти еще несколько шагов, но заметил сапог его товарища, сидевшего рядом. Пришлось вернуться.
Про запас Олаф имел еще один способ попытаться вырваться из ловушки. Упираясь в стены обожженной спиной и ногами, смахивая выступавшие от боли слезы, он исхитрился подняться по узкой щели наверх и вскоре, запыхавшись, выкатился на вершину одного из валунов.
Здесь оказалось много мелких камней, похрустывавших при каждом шаге, поэтому двигаться опять пришлось очень медленно, осторожно. Отсюда Олафу было хорошо видно еще дымящиеся костры и большую часть дикарей, дремлющих на траве. Заметил сотник и пару прохаживавшихся часовых - повстанцы хотя и отказались от попытки убить его сразу, но отпускать не собирались.
- А вот он! - вдруг заметил сотника третий, прислонившийся к скале дозорный. - Давайте лук!
Олаф присел на корточки. Нет, стрелами они его не достанут, а другого способа забраться наверх нет. Щель он уж как-нибудь сумеет оборонить с помощью топора и кинжала. Остается только ждать помощи, а когда она придет? В горле уже пересохло, фляга пуста. Да и есть тоже хочется, и хочется очень сильно.
Последней едой, которую съел сотник, была муха, убитая Люсьеном. Он огляделся в тщетной надежде так же ловко заполучить пищу. Но было еще очень рано, солнце еще не согрело насекомых, только в стороне, над поросшим елками склоном пролетала стрекоза.
Олаф проследил за ее полетом. Старик Смертоносец, Повелитель города Чивья, говорил о стрекозах странные вещи. Правда, те твари, что прилетают из степи, гораздо крупнее. Но выглядят точно так же, как и обычные... Сотник сосредоточился, пытаясь понять, какого размера летящая хищница. На большом расстоянии легко ошибиться.
В щели послышалось пыхтение. Олаф подобрался поближе, поднял топор. Вскоре показалась лысеющая макушка, повстанец держал в руке меч. Сотник привстал, замахнулся от души и обухом ударил врага, тот провалился вниз мгновенно, без крика. Из щели послышалась ругань.
Он подождал еще, но желающих повторить попытку не нашлось. Потом откуда-то сбоку прилетела стрела, но пущена была так неумело, что едва поцарапала бы сотника, даже попади в цель. Олаф повертел подарок в руках, потом сломал и выкинул. Становилось теплее, камень понемногу нагревался. Он вытянулся на нем, прикрыл глаза: все равно бесшумно враг не появится.
Время текло медленно. Когда солнце поднялось достаточно высоко, Олаф скинул порванную, прожженную куртку, а заодно посмотрел, что делают повстанцы. Действительность превзошла все его ожидания - лишившиеся вожаков люди не делали ничего. Горел один костер, на нам жарили какое-то мелкое насекомое. В траве неподалеку копошилась пара, еще дальше лежал человек с торчащим в груди мечом. Многие просто спали, но караул вокруг скал продолжал сторожить Олафа.
Его заметили, выкрикнули несколько ругательств, пустили пару стрел. Олаф с трудом сглотнул - горло уже воспалилось - и снова улегся на камни. Чего они ждут? Только одного - смерти от чивийцев, которые появятся здесь может быть через сутки, может быть, немного позже. Насколько позже? Не найдут ли они самого молодого сотника города погибшим от жажды?
Олаф и боялся уснуть, и понимал, что сейчас для этого самое безопасное время. В темноте, опять нанюхавшись дыма, повстанцы могут повторить свою попытку добраться до врага. Солнце припекало и наконец чивиец начал засыпать. Он опять накинул на себя куртку - чтобы хоть немного умерить жар, пышущий с неба.
Во сне к нему, потному и одновременно страждущему влаги, спустился со звезды Фольш. Бог был прекрасен, глаза его горели чистой любовью, но самое главное - крылья сверхсущества с каждым взмахом посылали прохладный воздух. Олафу хотелось, чтобы спуск Фольша на землю никогда не прекращался, длился вечно, обвевая его спину, но его уже кто-то коснулся.
Олаф потянулся к топору еще раньше, чем открыл глаза. Воздух вокруг него уплотнился, бил сверху холодным потоком. Схватив оружие, сотник перекатился на спину, и увидел прямо над собой огромные фасетчатые глаза. Стрекоза! Она превосходила размером обычных степных хищниц примерно в два раза, ее лапы с цепкими, загнутыми когтями тянулись к человеку.
Он попробовал поднять топор, но удара не вышло, поток воздуха развернул лезвие вниз, едва не выкрутил из руки. Не слыша своего крика, Олаф заскреб ногами по камням, пытаясь выползти из-под повисшего над ним насекомого, скрыться от жадных, мощных жвал. Стрекоза не спешила, будто рассматривая его. Потом сильный удар одной из задних лап вышиб у чивийца оружие, другие четыре конечности схватили его и мгновенно подняли, прижали к вибрирующему хитину.
Олаф не слышал криков повстанцев. Те, восхищенные происходящим, оторвались от своих занятий и бежали к скале, торопясь рассмотреть гигантское существо. Они и не думали стрелять в насекомое - по их мнению, воина постигла заслуженная кара. Когда стрекоза сильными, невидимыми глазу взмахами стремительно поднялась ввысь, а потом, поймав подходящий поток воздуха, растопырила жесткие крылья и стала планировать к югу, кто-то снова закричал:
- Фольш! Фольш!
Песню подхватили все, и вскоре Пивар, подхватив все запасенные колдуном травы, сразу кинул их в костер. Люди танцевали, подбрасывая вверх оружие, обнимая друг друга, вдыхая сладковатый дым. Олаф видел это - он сумел вывернуть шею так, чтобы рассмотреть землю.
Под хитиновым панцирем ветер едва ощущался, вот только оказалось очень холодно. Сотник не знал, плакать ему или смеяться - стрекозы, именно те, крупные стрекозы-воины, о которых говорил ему Смертоносец Повелитель, заинтересовались его персоной. Зачем?.. Может быть, просто для того, чтобы сожрать? Или все получится гораздо интереснее?
- Прощай, принцесса, - не слыша своего голоса за гудением ветра в жестких крыльях, пробормотал Олаф. - Ничего не поделаешь, второй твой жених пропал.
Стрекозы прилетали с юго-востока. Смертоносцы Повелители передавали друг другу весть о них, пытались заранее договориться о сопротивлении, но пока ничего конкретного не достигли. Своим подданным об этом открыто не объявляли, доверяя тайну лишь избранным. К чему говорить об угрозе, которая еще не добралась до тебя, и которой все равно не знаешь, как противостоять?
Они появились неожиданно, крупные, сильные, организованные. Почему они воевали со смертоносцами, никто не знал. Известно лишь было, что за два сезона около десятка городов на юго-востоке прекратили свое существование. Все пауки были истреблены, а вот люди... Стрекозы воевали не одни.
Смертоносец сильнее человека. Смертоносец, несущий на спине лучников, сильнее обычного смертоносца. Может быть, пауки и смогли бы противостоять неожиданному нашествию, не помогай стрекозам люди. Подвешенные в плетеных корзинах под их брюхом, недосягаемые для восьмилапых, они стреляли из луков отравленными, горящими и просто разящими врагов стрелами. Самой страшной напастью оказался, конечно, огонь - именно он погубил города. Оказавшись в открытой степи, смертоносцы и верные им двуногие были просто истреблены с воздуха.
Олаф знал также, что один из Повелителей, не дожидаясь своей очереди, сам отправился походом туда, где должны были гнездиться стрекозы. Однако они продолжали прилетать, а об ушедшем в степь войске никто ничего не слышал. И вот теперь туда любезно пригласили чивийского сотника. Зачем?..
Он поморщился от неожиданной догадки. Будь это возможно, сотник хлопнул бы себя по лбу. Люди пропадали... Конечно, в степи одинокому спутнику пропасть легко, не считая скорпионов и повстанцев там полно и других неприятных тварей. Но последнее время пропадали чаще. Кому придет в голову связывать это со стрекозами? Ведь когда она летит высоко в небе, ее не отличить от обычной, в два раза меньше.

Глава девятая

Во время этого фантастического, удивительного полета Олаф так продрог, что уже готовился к скорой смерти. Куртка осталась на скалах, а ветер в высоте оказался просто ледяным. К тому же он все время находился снизу, и солнце отдавало все свое тепло стрекозе.
Сначала чивиец часто поглядывал вниз, глядя, как горы сменяются степью, потом начал впадать в забытье. За поясом остался кинжал, и можно было попробовать пробить хитин насекомого, но падение с такой высоты грозило неминуемой смертью.
Когда лапы насекомого разжались, Олаф мгновенно очнулся, и даже успел испугаться. Впрочем, он тут же упал на траву и понял, что в прямом смысле пережил еще одно приключение. Стрекоза поднялась вверх, обдав его потоком воздуха, и сотник даже застонал от наслаждения, оказавшись под лучами жаркого степного солнца.
Но необходимо было заставить себя думать. Олаф не спешил оглядываться вокруг, предпочитая пока производить впечатление полной беспомощности. Итак, его не унесли на юго-восток, слишком коротким оказалось путешествие. Скорее всего, он не покинул земель ближних городов, погибшего Гволло, Трофиса, или даже Чивья. Не похоже, чтобы пленника доставили сюда в качестве пищи - стрекозы обычно откусывают добыче голову, а потом тащат в нору.
Растирая руки, Олаф чего-то ждал. Кто-то должен подойти к нему, объяснить зачем он здесь, или все-таки сожрать. Но все было тихо. Стрекоза улетела куда-то на восток, далеко в небе пролетело еще несколько штук, но чивийцем они не интересовались. Пришлось сесть и оглядеться.
С одной стороны ему открылась степь, самая обычная: ровная, зеленовато-желтая, полная мух, кузнечиков и всевозможных личинок. Зато с другой... Олаф встал, увеличивая обзор, и убедился, что понял все правильно: он лежал почти на самом берегу реки. Само по себе это не было необычным, стрекозы всегда держатся воды и роют норы на берегу. Но эта река называлась Хлоя, другой поблизости не было. Это смущало чивийца.
Хлоя, широкими зигзагами протекающая через этот участок огромной степи, определяла всю тактику воюющих городов. Кто владеет рекой - тот владеет и степью, это понимали все Повелители несмотря на то, что смертоносцы относятся к водоемам с отвращением. Чужая стихия, полная неподвластной для них жизни, отталкивала пауков.
Совсем не то люди. Несмотря на то, что Хлоя изобиловала самыми удивительными чудовищами, часто изрыгая из себя что-нибудь новое, особенно ужасное, двуногие союзники смертоносцев относились к реке как к кормилице. Они ловили рыбу и насекомых, били в норах стрекоз, даже плавали по воде на деревянных судах. И самое главное - они торговали.
Все железо поступало в города по реке, с юга, причем туда доставлялось тоже по реке, она называлась Парла и протекала западнее. Заветные рудники располагались где-то на севере, туда Повелители степных городов только мечтали когда-нибудь добраться. Не будет железа - ослабнет сила человеческого войска, что грозит катастрофой и армии смертоносцев. То же самое, хотя и в меньшей степени, относилось к тканям, мехам, украшениям и прочим мелочам, почему-то необходимым людям.
Война на берегах Хлои велась постоянно, а если столкновения и переходили куда-то вглубь степи, то целью боевых действий все равно являлась река. Чем длиннее контролируемый участок, тем богаче и сильнее город. В настоящее время, как Олаф знал совершенно точно, Чивья владел целыми тремя кусками извилистой реки, и Повелитель освободил от налога речников, согласных перейти под его руку. Их, отчаянных голов, не хватало, а подданство они выбирали себе сами, это по традиции не считалось предательством.
Почему же стрекоза принесла сюда чивийского сотника? На секунду он предположил, что летучий народ заключил союз с кем-то из Повелителей, но тут же отбросил эту мысль. Сразу после верности Повелителю смертоносцы свято чтут верность своему виду. Пауки никогда не поддержат жуков в войне с другим городом, не говоря уже о том, чтобы признать право людей на независимое поселение. Стрекозы уже объявлены врагами вида, пусть об этом и мало кто знает, союз невозможен.
Но невозможно и предположить, что летучий народ основал здесь, на берегу Хлои, собственное поселение. На это просто не было времени, ведь требовалось провести войну, да не одну. Чивья был бы уже сожжен, а население перебито... Теряясь в догадках, сотник, пошатываясь, подошел к высокому обрыву и оглядел реку.
Внизу как всегда кишела жизнь. Тысячи насекомых сновали по воде и над водой, охотились друг на друга. На берегах сновали группки падальщиков, огромный рак, иначе называемый речным скорпионом, наполовину высунулся из реки и жадно всасывал в себя осоку, одновременно состригая ее в воду клешнями. Даже две лодки с множеством толстых весел, торчащих из боков, виднелись вдалеке, но уже скрывались за поворотом.
Отметив про себя, что ни за что не согласился бы плавать по такой реке, Олаф поправил кинжал и уже с раздражением огляделся. Может быть, стрекоза его просто спасла, совершенно бескорыстно? Может быть, она даже влюбилась в него? Но в небе сотник насчитал еще пять существ, одно из них явно приближалось. Подбежав к ближайшему кусту, чивиец присел за ним, хотя прекрасно знал, что выглядит это смешно. Стрекозу не обманешь чахлыми веточками.
Но боялся Олаф напрасно: насекомое, оказавшееся вблизи таким же огромным как и первая знакомая сотника, село на самом берегу, а потом аккуратно сползло вниз. Как только тварь исчезла, чивиец под бежал к обрыву, перегнулся, насколько позволяла смелость, и увидел, что высокий откос сплошь изрыт норами, напоминая муравейник.
- Вот это штука! - восхитился он, обнаружив невозможное. - Город! Город стрекоз!
Несомненно, это был именно город. Многие выходы соединялись слепленными из глины балкончиками, явно облегчавшими переходы. Время от времени внизу кто-то мелькал, показываясь на минуту, видимо, обитатели. Из нескольких нор вниз сыпался грунт.
- Ты сообразительный!
Прежде чем Олаф обернулся, на его лице расцвела широкая улыбка, чем-то напоминающая любимую гримасу Настас. При этом сотник чуть растопырил руки и расставил ноги. Перед чивийцем, всего в десятке шагов, стоял человек с короткой черной бородой и глубоко посаженными глазами, в руках он держал копье. Несколько мгновений люди улыбались друг другу.
- Ты откуда здесь появился? - наконец спросил Олаф, забавно покачивая головой на вытянутой вперед шее. - Я-то? Живу здесь. Меня зовут Барук. - Ты речник, да?
- Нет, - Барук отмахнулся. - Боюсь по воде плавать. Но я представился, а тебя как зовут?
- Олаф, - сотник предпочитал называться своим настоящим именем, оно ему нравилось. - А кто ты тогда такой? Почему тут живешь? У реки не живут.
- Почему это у реки не живут? Хлоя - хорошая речка, воздух здесь чистый, ручьи мелкие есть. Вот и живу... - Барук приблизился, небрежно перехватив копье двумя руками. - Давай, парень, рассказывай о себе. Кто, откуда, чем занимался.
- Я из Трофиса, - начал врать Олаф все так же глупо улыбаясь. - Носильщиком работаю, возле площади живу, в новых кварталах. А потом нас с напарником погнали высоких господ на охоту сопроводить... Там у одного на заднице какая-то болезнь, не мог он верхом ехать, и в повозке не мог. И тут... Ты не поверишь, Барук! Я отошел в сторонку по делу, а тут прилетает стрекоза. Огромная!
- Дальше можешь не рассказывать. Вот что, Олаф, я тут не один живу. Видишь, - Барук показал на степь. Из высокой травы по его жесту выросли еще четыре человека с такими же копьями. - Сейчас ты пойдешь с нами в город стрекоз. Они его никак не называют, а мы, люди, решили назвать Хлоя-табе.
- Странное название, - заметил Олаф. - Вы с ними дружите, да? Со стрекозами?
- Название обычное, табе - так всегда на юге зовут города у рек. Просто у вас здесь таких вообще нет... - задумчиво ответил Барук, вздохнул и поманил Олафа копьем. - Пошли. Вон там вход, где эти люди стоят.
- Стрекозиный город! - опять с восхищением повторил сотник и пошел к копейщикам.
В траве оказалась даже не нора, а широкий вход, весьма умело замаскированный. На нем имелись даже двустворчатые дощатые двери, вот только смертоносец в них бы ни за что не протиснулся. Для виду Олаф немного поупирался, и тогда его просто затолкнули внутрь. Двое с копьями остались снаружи, из чего чивиец сделал предположение, что стрекозы могут в любой момент принести кого-нибудь еще.
Ход довольно круто уходил под землю. Там было совершенно темно, но какая-то явно не из паутины сплетенная веревка служила перилами, и спуск не составил трудности. Сделав поворот, Олаф увидел далеко впереди крошечный огонек, а еще услышал гудение. Навстречу веяло прохладным, сырым воздухом.
- Там кто-то есть! - сказал он Баруку, останавливаясь.
- Стрекозы, - успокоил его человек. - Тебе ведь они не причинили вреда? И впредь такого не будет, если не окажешься дураком. Они умные, наши летучки. Чтобы в ходах всегда был свежий воздух, дежурные сидят и машут крыльями в специальных камерах.
- Зачем специальные камеры?
- Чтобы крыльями махать, Олаф! В таком ходе, как этот, стрекозе не развернуться.
- Так это вроде того, как пчелы делают! - решил показать некоторую эрудицию Олаф. - Значит, здесь улей?
- Ты ладишь с пчелами? - тут же заинтересовался тот копейщик, что до сих пор молчал. - За медом лазил?
- Нет, только знал таких.
Они шли теперь по горизонтальной поверхности. Время от времени в стороны уходили такие же коридоры. Олафу оставалось только надеяться, что им не придется делать много поворотов, и дорогу наверх он в случае беды сможет отыскать самостоятельно.
Между тем огонек приблизился, он горел в наполненном маслом блюдечке. Рядом сидел хмурый, тощий человек. Завидев гостей, он поднялся навстречу и Олаф увидел, что у него не хватает одного глаза.
- Еще один? Наконец-то.
- Да, десятого дождались, - будто поздравил его Барук. - Можно прямо сейчас и начать, только объясни ему, что к чему. Звать парня Олаф, из города Крофис.
- Трофис, - поправил сотник. - Вы что, разве не знаете Трофис?
- Узнаем, придет время, - ответил одноглазый. - Ну, раз он десятый, тогда пошли сразу к стрекозам, а по дороге поболтаем. Засиделся я здесь, в норе, надоело.
К неудовольствию Олафа, его действительно повели вглубь подземного лабиринта, то и дело поворачивая в разные стороны. Оба человека демонстрировали прекрасное знание стрекозьего города. Вскоре они оказались на подобии галереи - по левой руке был целый ряд ровных отверстий, выходящих на реку. Зато справа...
В свете, проникающем сквозь входы, Олаф увидел огромную кладку. Насколько проникали солнечные лучи, тянулись ровные ряды крупных, круглых яиц. Сквозь их прозрачную, мягкую скорлупу сотник видел силуэты личинок. Каждая еще в яйце была крупнее человека.

Предыдущая страница 10 Следующая страница


11 Норман Сеймон

- Ой, сколько! - чивиец не забыл и вслух выразить удивление. - Ой, ну надо же!
- Не шуми! - потребовал одноглазый. - Стрекозы криков не любят.
Взрослые тоже были здесь, они летали у входа, время от времени повисая и заглядывая внутрь. Одна особенно пристально вгляделась в Олафа, точно запоминая. Наконец галерея кончилась, люди прошли еще через один ход, и сотник испытал новое потрясение. Здесь жили женщины.
Это была точно такая же галерея, но напротив входов стояло множество лежаков, а часть ведущих наружу отверстий - занавешена. Около сотни женщин разных возрастов лежали, сидели, болтали, чем-то занимались и даже, судя по запаху, готовили пищу. Завидев гостей, они загомонили, многие выкрикивали приветствия, обращенные правда не к Олафу, а к Баруку и его одноглазому приятелю. Все это выглядело бы очень забавно, если бы не одна мало понравившаяся чивийцу деталь: большинство женщин явно были беременны. Внешне они выглядели по разному, и сотник предпочел прикрыть лицо ладонью, будто протирал глаз.
Когда они, не задерживаясь, покинули и эту галерею, Олаф шумно перевел дух. Его спутники переглянулись и рассмеялись.
- Удивился или испугался? - спросил Барук.
- А вместе можно? - чивиец перешел на шепот: - Это что такое? Расскажите, а?
- Это будущие матери, разве не видел? - хмыкнул одноглазый.
- А где будущие отцы?
- Делами занимаются, вот как мы, например. Еще есть место, где содержатся матери с маленькими детьми, а есть, где с детьми постарше. Правда, там пока никого нет... А есть местечко, где живут женщины, не собирающиеся пока рожать. Будешь себя хорошо вести - я тебя туда отведу.
- А мужчины живут отдельно, да? - продолжал недоумевать Олаф, пока они шагали опять по какому-то темному длинному ходу. - Зачем?
- Так удобнее. Стрекозы знают, что делают, постепенно сам все поймешь.
- Я здесь останусь, да? - Олафа больше всего удивляло, как легко достаются ему сведения. - А что вы делаете? Служите стрекозам?
- Ты понятливый, - одноглазый дернул его за руку и впереди опять показался свет. - Скоро уже придем, десятый.
Так и случилось. Очередная плошка с маслом горела в маленькой круглой камере, из которой начинался новый узки ход. От других он отличался наличием деревянных дверей через каждые несколько шагов. Третью по счету Барук решительно отворил.
Олаф, который уже совсем потерял ориентацию, путешествуя под землей, не ожидал увидеть яркий свет и сначала даже зажмурился. Привычное уже круглое широкое отверстие вело наружу, на тот самый балкончик, который сотник видел сверху. В камере по стенам располагались десять лежаков, по пять с каждой стороны. Еще тут отдыхали девять мужчин, и чивиец понял, отчего его прозвали десятым.
- Вот это - твои новые товарищи, - сообщил одноглазый. - Меня зовут Каль, я над вами старший. А Барук старший над эскадрой, в ней десять десятков.
- Столько пока нет, - мягко заметил Барук.
- Есть уже семь, с твоим прибытием. А вообще здесь, в Хлоя-табе, будет около сотни эскадр. Ты понимаешь, какая это сила, Олаф?
- Нет... - он и в самом деле только догадывался. - Эскадра... Сто по сто это будет... Много человек.
- И много стрекоз, гораздо больше, чем людей. Ты теперь не носильщик, а воин, - Барук положил руку ему на плечо, чтобы подчеркнуть торжественность момента. - Вот этот кинжал можешь оставить себе, но воевать будешь не им. Копья и стрелы. Ты будешь летать на стрекозах.
- Холодно это, на стрекозах летать, - испугался сотник.
Новые товарищи, лениво поднимавшиеся с лежаков, засмеялись. Олаф пробежал глазами по их лицам. Знакомых, по счастью, не было. Зато сразу бросалось в глаза, что здесь есть и северяне, и жители западной степи, и какие-то смуглые люди из других мест.
- Вот, на твоем лежаке теплая одежда, - показал Каль. - А под ним - оружие. Дело за малым... Как ты относишься к своему Повелителю.
- К Повелителю? - глупо переспросил сотник.
- Да, к Смертоносцу Повелителю Трофиса.
- Хорошо отношусь, - пожал Олаф плечами. - А что?
Все опять засмеялись, даже Каль улыбнулся, отчего его незрячий глаз будто бы подмигнул.
- Да то, что он тебе больше не Повелитель. Теперь ты слуга стрекоз, понял?
- Стрекозьего Повелителя?
- Это называется Бжашша. Просто Бжашша-Хлоя-табе. Запомнил?
- Ну, вроде запомнил... А Повелитель-то что на это скажет? Ты же знаешь, какие они, смертоносцы. Шуток не любят. И потом, у меня там родственников много, в Трофисе, - Олаф поднял руку, готовясь загибать пальцы. - Отец значит, мать...
- Дурак! - шлепнул его по ладони Каль. - Нет больше ни отца ни матери, ни брата ни сестры. Точнее, как раз братьев и сестер у тебя теперь будет много. Не говоря уже о женах - помнишь, что я тебе говорил? Так вот, для всех своих прежних знакомых ты умер. Попался скорпиону в степи. Так будет думать и Повелитель, забудь о нем. Сейчас ты полетишь с нами в первый раз, посмотрим на тебя.
- Сейчас лететь? - Олаф сел на лежак. - Я голодный. И пить очень хочу, и спать.
- Да, вид у тебя какой-то истерзанный... Не надо было сопротивляться стрекозе. Так вот, парень, подойди-ка сюда.
Каль прошел через помещение и вышел на балкончик. Олаф с опаской последовал за ним и боялся искренне - под ними текла Хлоя, а карниз казался совсем непрочным.
- Не обвалится, - уверил его Каль и вдруг схватил за горло, подтянул жилистыми руками к самому краю. - Смотри вниз! Видишь, рак плывет? Хочешь туда?! Хочешь, вместе прыгнем?!
- Каль! - Барук выбежал за ними, и придерживаясь за клок свисающий травы потянул десятника обратно в камеру. - Ты сорвешься!
- Да я хочу объяснить этому дураку, что с ним не шутят! У тебя два выхода: или служить Бжашша-Хлоя-табе, или вон туда отправиться!
Олаф с трудом удерживал свою руку вдали от кинжала. Наконец десятник ослабил хватку, и чивиец прошептал: - Я понял, понял!.. Пусти!.. - Так кто ты теперь? - не унимался Каль. - Воин... - Чей?! - Стрекозиный... Хлоя-табе... Бжашша...
- Иди! - Каль зашвырнул Олафа обратно в камеру. - Одевайтесь все, сейчас полетим.
- Куда? - спросил низкорослый румяный мужчина, но не дожидаясь ответа стал натягивать теплую куртку.
- Там видно будет, куда... Ты с нами, Барук?
- Нет, - отказался бородатый. - Подожду здесь. Присматривай за новеньким, как бы не обделался или еще чего.
- Пусть только попробует, - многозначительно прошипел Каль.
Олаф, поглядывая на остальных, облачился в широкую куртку из двойной кожи земляного червя, чем-то легким заполненную между слоями. Еще на лежаке нашлись такие же штаны с веревочным поясом и огромного размера сапоги, больше всего похожие на два комка жесткой паутины.
- Велики мне, - заметил Олаф.
- А тебе в них бегать не придется. Только сидеть и стоять, не потеряешь. Так, теперь внимание!
Каль вышел на балкончик и несколько раз заливисто свистнул. Потом сразу отошел назад, потому что с разных сторон к отверстию стали слетаться стрекозы. Олаф заметил, что общаются насекомые с помощью звуков, которые издают или всеми крыльями, или только самыми их кончиками. На его восприятие все это выглядело монотонным, сливающимся жужжанием, но десятник вслушивался и время от времени отвечал свистом.
- Начали! Давайте по одному, чтобы десятый все видел.
Новые товарищи Олафа явно собирались в полет уже не первый раз. Каждый из них извлек из-под лежака большую сетку, лук и связку уже знакомых коротких копий. По очереди проходя на карниз, они привязывали сетку к тому месту, где грудь стрекозы переходила в брюхо, для чего приходилось обнимать насекомое за талию.
- Тут петля, - быстро показал Каль новичку конструкцию сетки. - Не перепутай, и затяни хорошо, иначе мне нового десятого ждать придется.
- А давно здесь ваш город? - Олаф подумал, что другого времени задать вопрос может уже и не быть.
- За половину сезона стрекозы все сделали, - быстро ответил Барук, явно очень гордый этим. - Еще никто про нас и не знает, потому что с речниками мы побеседовали сразу, по-свойски. Но скоро узнают все... Будет весело, вот увидишь!
- Не отвлекай его! - потребовал Каль. - Вот так повесишь сетку, и влезешь, сначала - сам. Потом с балкона возьмешь оружие. Кинжалом своим смотри не зацепись, да сетку не порежь! Знаешь, оставь его здесь.
- Я за пазуху суну, - Олаф быстро забросил оружие за воротник куртки. - Но как мне с ней разговаривать-то?
- С летучкой? Тебе не надо пока с ней говорить, а потихоньку научишься, все научатся. Просто когда увидишь, что мы стреляем - тоже стреляй. Держал в руках лук?
- Нет! - чивиец постарался быть поубедительнее. Ему совсем не хотелось стрелять в тех, на кого покажут. - Никогда, даже в детстве!
- Тогда оставь на первый раз. Но копья возьми, только учти, что пользоваться ими будешь вместе со всеми, не раньше. Все, пошел, вот твоя летучка на сегодня.
С замиранием сердца Олаф пошел вперед, навстречу фасетчатым, огромным глазам. Стрекоза сидела смирно, позволив прицепить к себе сетку. Веревки казались тонкими, ненадежными... Будь это привычная паутина, сотнику было бы куда спокойнее. Забравшись на свое место, он, как и учили, взял с карниза пять копий. Кал коротко свистнул и стрекоза взлетела.
В первый миг Олаф почувствовал дурноту - сетка раскачивалась под насекомым. Но вот стрекоза набрала скорость, сделала несколько стремительных виражей над Хлоей, и чивиец почувствовал упоение полетом. Жаль только, что он был здесь не главным, а лишь дополнением крылатого существа. Между тем летучка решила, что хватит порхать без дела и взмыла вверх. В мгновение ока Олаф оказался посреди строя. Стрекозы повисли в воздухе попарно, сетки с людьми раскачивались под ними.
Сотник заметил, что все воины улыбаются. Ему и самому было несказанно приятно оказаться так высоко, видеть эту землю так далеко, как дано только крылатым насекомым. Вот только пустота под ногами пугала Олафа, напоминала, что он здесь чужой. Слева ему кричал что-то румяный парень, но ни слова разобрать Олаф не смог. Наверное, предлагает не смотреть вниз, догадался он.
Впереди заняла место одиннадцатая стрекоза, под которой сидел Каль. Сотник обратил внимание, что одноглазый командир время от времени постукивает насекомое кончиком копья по хитину. Вот и еще один способ переговариваться... Насколько проще со смертоносцами! И откуда только взялись эти твари? Зачем они объявили войну паукам? Разве им нужна их пища?
Десяток полетел вперед, быстро набирая высоту. Стрекозы легко держали равнение, будто красуясь перед кем-то. Строй двигался к западу, удаляясь от знакомых Олафу мест. Он еще раз посмотрел на реку, стараясь запомнить место. Кажется, это владения погибшего Гволло, теперь официально - ничейные. А речники молчат... То есть уже предали своих Повелителей. Был ли у них выбор?
Олаф вдруг понял, что совершенно открыт для атаки снизу. Хороший стрелок легко проткнет его, если стрекоза опустится. Вся надежда на то, что насекомое окажется достаточно осторожным. Чивиец стал смотреть вниз. Он видел скорпионов, бегунцов, видел рощу, затянутую паутиной шатровиков. Этот полет не шел ни в какое сравнение с первым, вынужденным.
Стрекозы летели долго, но Олаф не соскучился. Степь оказалась вовсе не такой скучной, как казалось снизу. Насекомые не смотрят вверх, за исключением разве что самых мелких, тех, что служат пищей стрекозам. Хищники спокойно брели внизу, охотились, пожирали добычу. Сотник увидел даже бой паука-бегунца с черным степным скорпионом из-за трупа какого-то жука. Паук потерял две ноги в клешнях врага, но сумел-таки укусить его в кончик хвоста, почти в самое жало, там, где хитин наименее прочен.
Вскоре Олаф заметил, что против воли зевает. Сетка ритмично покачивалась, страх прошел, ему было тепло и уютно. Он устроил голову на руках, расслабился и вполглаза наблюдал за картиной внизу. Почти все его спутники поступили так же. Может быть, не худо быть слугой Бжашша-Хлоя-табе?

Люди и пауки не сразу стали жить вместе, в одних городах. Когда-то очень давно, после планетарной катастрофы, человек жестоко истреблял всех насекомых, чтобы уберечь свои посевы. Однако никакое оружие не могло остановить быстро размножающихся врагов. Тогда двуногие смирились с этим, затворились в крепостях и стали учиться жить в новом мире.
Вот тут-то они и увидели своего настоящего соперника. Не стрекозы и не скорпионы, не муравьи и не пчелы - им оказались огромные пауки смертоносцы, наделенные самым сильным разумом. Люди напали на них первыми, опасаясь, что однажды будут вынуждены уступить первенство быстро развивающимся восьмилапым. Многих вел кроме того древний инстинкт, порождающий ненависть ко всем паукам без исключения.
Не мыслившие свою жизнь без сражений смертоносцы охотно приняли вызов. Борьба продолжалось долго, с переменным успехом, до тех пор, пока однажды не случилось нечто странное. Легенда, шепотом рассказываемая из поколения в поколение, повествовала о предательстве, о человеке, открывшем смертоносцам секрет души двуногих.
Люди образованные и рассудительные, такие как Агни, не верили в эту сказку. По их мнению, смертоносцы продолжали изменяться, мутировать, и однажды открыли в себе новые способности. С тех пор пауки научились вселять в людские сердца ужас, подчинять себе их волю и чувства, и прошло тысячелетие прежде, чем природа нашла для человека хоть какой-то ответ.
За это время смертоносцы могли бы уничтожить весь род людской, как непременно поступили бы с ними двуногие. Но паукам это даже не пришло в голову, зачем? Психология их устроена совершенно иначе. Восьмилапые заняли человеческие города, где удобно было натянуть поперек улиц толстые слои паутины, в глубине больших зданий затаились их Повелители. Города воевали друг с другом, ибо в стремлении к власти и силе - смысл жизни смертоносца.
Люди скитались в степях и горах, прятались от охотившихся на них врагов. Человеческое мясо, особенно свежее, от еще живой, бьющейся в ужасе добычи, оказалось настоящим лакомством. Чтобы всегда иметь его при себе, смертоносцы стали заводить человеческие фермы, где выращивали людей на убой.
Но были и другие виды разумных насекомых, в их числе - жуки. Шестиноги, травоядные, по сути своей безобидные существа, тоже заинтересовались людьми, но совсем с другими целями. Их руки, ловкие в обращении с различным материалом, помогали устраивать фейерверки с громкими взрывами, что так нравилось жукам. Природа наделила их способностью поражать врагов огнем, воспламеняя выделяемый газ. Так и случилось, что двуногие и жуки зажили вместе, сообща отбиваясь от смертоносцев.
Постепенно войны шестиногих и пауков сошли на нет. Слишком большую опасность представляли огневики, способные спалить паучьи города вместе с драгоценным потомством и самками. В заключенных договорах специально оговаривалась безопасность и свобода передвижения людей, которые находились на службе у жуков. Постепенно начинался диалог между двумя основными разумными видами.
Восстания людей потрясали города. Слуги жуков снабжали пленников мясных ферм горючим материалом, и тогда происходило ужасное. Нет для смертоносца большего горя, чем потеря потомства, общего для всего города. Наиболее мягкие Повелители стали заключать договора и с людьми, определяя в них число съеденных в сезон, обеспечивая безопасность семьям человеческих вождей.
Взамен люди стали участвовать в войнах смертоносцев. Находясь под прикрытием своих хозяев, они больше не боялись атак на свое сознание со стороны врага, и с удовольствием втыкали в восьмилапых стрелы. Довольно быстро те города, что могли добавить к своему войску армию людей, одержали победы над соседями. Договора становились все мягче, появились Малые Повелителя. Наконец, поедание живых людей превратилось в вид казни для преступников, зато все мертвые доставались восьмилапым.
Так сосуществовали два вида. Они жили в одних городах, ходили по одним улицам, вместе нападали и защищались. Пауки весьма бережно относились к двуногим, которые размножались непозволительно медленно, старались не брать их в самые опасные предприятия. Чувствуя искреннюю заботу, люди отвечали смертоносцам преданностью. Лишь в той мере, конечно, в которой отпустила им это чувство природа.
Эпидемия восстаний людей Фольша потрясла степь. С ней боролись и смертоносцы, и Малые Повелители, не зная пощады для предателей тысячелетней дружбы. Но еще большую опасность представляли стрекозы, появившиеся на юго-востоке степи.
Мутации, вызванные катастрофой, продолжались. То и дело поступали слухи о пчелах-убийцах, о возникновении разумных и полуразумных видов муравьев, термитов, о совершенно новых, странных существах. По молчаливому согласию, всем новым претендентам на господства объявлялась война, но лишь в том случае, если они вторгались на чужие территории или мешали смертоносцам иным образом. До сих пор паукам и людям, иногда бравшим в союзники и жуков, удавалось побеждать, о чем повествовали многочисленные предания.
Стрекозы представляли собой очередной вызов природы. Откуда они пришли, и почему с такой ненавистью нападают именно на смертоносцев, узнать было невозможно. Повелители переговаривались между собой с помощью гонцов, обсуждали опасность, продолжая воевать между собой, а летучий народ захватывал все новые территории, размножался, разрушал города. Самое печальное, что и стрекозы привлекли на свою сторону людей.
Про них никому ничего не было известно. Сидя в сетках под летящими насекомыми, они стреляли из луков, бросали копья, нанося огромный ущерб. Лучникам с земли редко удавалось попасть в вертких стрекоз, а если такое и случалось, человек непременно погибал, падая с высоты. Пленных добыть не удавалось, а все разведчики, уходившие на юго-восток, исчезали.
Смертоносцы чувствовали себя совершенно беспомощными. Даже без помощи людей стрекозы избивали их, сбрасывая с высоты камни, разбивая хитин. И мощь, и яд, и даже могучее сознание оказались бесполезны. Двуногие союзники также не могли помочь, потому что встречали сопротивление таких же умелых воинов.
Смертоносец Повелитель Чивья действительно был очень стар, Олаф даже не догадывался, как долго прожил на свете этот паук. Больше сотни лет он сидел во дворце Повелителя, являясь самым старым, мудрым самцом. Восьмилапый старик потратил много сил и времени, пытаясь организовать общее сопротивление далеким пока стрекозам, остановить их победное шествие числом, заплатив любую цену. Но смертоносцы по прежнему предпочитали воевать с соседями, и Повелитель чувствовал, что время, возможно, уже упущено. Стрекозы тоже размножаются быстро.
Обеспокоенный выживанием уже не своего города, а целого вида, Повелитель стал искать хоть какой-то выход. И нашел перевалы, которые бережно охранял Горный Удел Ужжутака. Горы - чужая, холодная среда. Не желая понести большие потери, Повелитель постарался решить дело мирным путем. Нужно много смертоносцев, чтобы там, за перевалами, завоевать для себя новое место под солнцем, и нужно много двуногих, чтобы перетащить эту армию через снега.
Увы, ничего не вышло. Прибежавшие в Чивья пауки донесли, что караван, который должен был доставить принцессу в город, попал в засаду повстанцев Гволло. Шансов на то, что Тулпан останется жива, ситуация не оставляла. Повелитель немедленно послал карательный отряд, но вслед ему приказал двигаться армии. Как бы то ни было, а перевалы должны быть захвачены. Особую печаль вызывала потеря Мирзы, одного из лучших командиров, Агни, знатока преданий, и Олафа, молодого сотника, на ум которого смертоносец очень надеялся в случае войны с Хажем. Безопасная с виду поездка обернулась неожиданной трагедией.
Теперь Повелитель впервые за долгое время выполз из вечного сумрака затянутого паутиной дворца, вскарабкался, медленно перебирая лапами, на старые, грязные тенета, что перегораживали одну из центральных улиц. Перед ним, на площади, выстроились отдельно два войска: смертоносцев и людей. Чинно вышагивая, приблизился Малый Повелитель, удрученный потерей младшего сына.
- Мой Повелитель, твои верные воины готовы умереть за тебя, за Чивья, за священную дружбу! Дай приказ!
«Откройте мне дорогу в снега,» - медленно проговорил смертоносец.
- Повелителю слава! - крикнул король Стэфф, обнажая меч.
Его движения повторили полторы тысячи бойцов, по всей площади засверкала сталь. В один голос воины повторили приветствие. Повелитель отдал такой же приказ для смертоносцев. После этого восьмилапые и двуногие, сохраняя равнение, пошли друг на друга. Два строя смешались, потом люди забрались на спины каждый своему пауку. Армия прошла под тенетами с Повелителем, площадь опустела.
- Я сожалею, Повелитель, что ты не разрешил мне отправиться и возглавить облаву на убийц, - сказал Стэфф.
«Мы пойдем с тобой в места куда более дальние, король,» - ответил паук и опять уполз во дворец, в темноту.

Глава десятая

Стрекозы стали снижаться, степь внизу побежала быстрей и Олаф встряхнулся. Может быть, попробовать выпрыгнуть, если летучка окажется достаточно низко?.. Но Каль обязательно убьет, сверху ему это будет легко. А может быть, стрекоза просто схватит его и унесет обратно в Хлоя-табе - что сделаешь с такой громадиной кинжалом? Правда, есть еще копья.
Впереди показались какие-то насекомые. Сверху они выглядели непривычно, и Олаф не сразу понял, что это смертоносцы. Восьмилапые услышали гудение крыльев, когда враг был уже совсем рядом и побежали по степи, пытаясь найти укрытие. Но с воздуха сотник хорошо видел, что скрыться им некуда.
Четыре паука мчались налегке, по ровному месту. Они развили огромную скорость, но воздух давал преимущество, стрекозы легко настигли их и полетели рядом, чуть сбоку. Каль оживленно переговаривался со своим насекомым, постукивая копьем по хитину. Первые две летучки опустились ниже других и приблизились к смертоносцам. Сотник испытал к восьмилапым горячее сочувствие - они были совершенно беспомощны.
Когда расстояние до цели стало совсем маленьким, воины метнули копья, оба целясь в ближайшую мишень. Они кинули их довольно ловко, с упреждением, но один все-таки промахнулся. Зато второе копье вонзилось в жертву с такой силой, что пробило хитин и вошло глубоко в тело. Человек закричал что-то, торжествующе потряс кулаками.
Раненый паук сбился с шага, отстал, вместе с ним остались и две преследующие его стрекозы. Олаф отвлекся, смотрел назад, надеясь, что смертоносец что-нибудь придумает. Но вскоре в нем торчали еще два копья, он побежал в другую сторону, потом остановился, закрутился на месте.
Впереди в атаку пошли две следующие летучки. Этому пауку сначала повезло, оба копья воткнулись в землю перед ним. Он споткнулся, но продолжал бег. И все же настал и его черед, и этот смертоносец остался сзади, добиваемый в упор. Третьего атаковали стрелами - наверное, воины как-то понимали команды Каля. Олафу наскучила эта жестокая игра. Вот если бы на спинах пауков сидели лучники, если бы восьмилапые догадались двигаться рывками, зигзагами...
Они догадались. Два последних паука вдруг разделились, и побежали в разные стороны, то и дело меняя направление. Строй стрекоз сперва пролетел мимо, затем две ушли за облюбованной жертвой, а Каль повел за собой последних. Десятник впервые оглянулся и указал пальцем прямо на Олафа.
Сотник задумался, глядя на приближающегося смертоносца. Стрекоза ловко следовала его маневрам, постепенно сокращая расстояние. Что предпринять? Паук обречен так или иначе, кроме того, не имеет отношения к городу Чивья. Убив его, Олаф не совершит никакого греха перед своим Повелителем. Правда, этим он поможет стрекозам... Но сотник никогда не был уж чересчур щепетильным.
Ему даже хотелось попробовать, испытать охотничий азарт, вогнать на всем ходу копье в твердую спину. Но как к этому отнесется Каль? Не догадается ли, с кем имеет дело? Олаф предпочел бы пока остаться недотепой в его глазах, это давало больше шансов на побег. Паук приближался.
Чивиец принял решение. Он быстро достал из сетки копья, все сразу, тут же выронив одно в степь. Посмотрел на Каля, сделал виноватое лицо. Десятник что-то кричал, скаля зубы. Мысленно усмехнувшись, Олаф использовал вторую попытку, целясь прямо в смертоносца, без упреждения. Как он и ожидал, копье вонзилось в землю далеко за восьмилапым.
Паук опять поменял направление, бега, стрекоза заложила широкий вираж. Не успела она подстроиться к жертве снова, как Олаф кинул третье копье, на этот раз всерьез, только целясь на корпус вперед. Восьмилапый споткнулся о воткнувшееся перед ним древко, сломал его брюхом, замер. Тут уж сотник швырнул смертоносный снаряд как палку, под себя, и попал-таки, только плашмя. Чивиец не сдержал смешка, представив себе лицо Каля.
Стрекоза снова сделала вираж, настигая паука, а он вдруг повернул ей навстречу. Этого не ожидал даже Олаф, но соблазн оказался слишком велик. Смертоносец и низко летящая крылатая тварь стремительно сближались, сложив свои скорости. Сотник с силой швырнул вниз копье и даже услышал хруст. Пока летучка разворачивалась, чтобы вернуться к жертве, Олаф усилием воли заставлял себя не оглядываться. Он весь дрожал от возбуждения. Как же это здорово! И наверняка он попал, попал прямо в мозг.
Случившееся превзошло все ожидания. Легкое копье, выпущенное с быстро летящей стрекозы в бегущего навстречу смертоносца пробило его насквозь и вышло из брюха. Восьмилапый замер на траве, распластав лапы, возле него опустилась летучка Каля. Десятник выскочил, подбежал, готовый ударить копьем, осмотрел труп. Потом задрал к небу смеющееся лицо.
Ну конечно, Каль, посмейся! Так везет только дуракам, ты это знаешь. Олаф помахал командиру рукой, пооткрывал рот - сделал вид, будто кричит что-то в восторге. Восторга и правда было немало, но сотник давно научился с ним справляться.
Каль попробовал выдернуть из убитого смертоносца копье, но оно совсем скрылось в хитине. Махнув рукой, десятник подозвал стрекозу и взмыл в воздух. С разных сторон к командиру уже летели другие воины, справившиеся с задачей. Учебный полет закончился, понял Олаф. Теперь обратно в Хлоя-табе, город стрекоз, о котором еще ничего не знает даже Повелитель... Сотник должен был непременно попасть в Чивья, и как можно скорее.
Но первый полет не дал шанса спастись. Придется вернуться город, ждать более удобного случая. Может быть, даже полезно осмотреть получше Хлоя-табе, который, судя по всему, будет вести войну со всей окрестной степью. Сто эскадрилий - страшная сила, Олафу даже думать не хотелось, какую бойню учинит эта армия в его родном Чивья.
Он опять положил голову на руки, разглядывая пробегающую внизу степь и постарался успокоиться. Надо еще выдержать разговор с Калем, убедить его в случайности сегодняшнего броска. Одноглазый может оказаться куда более хитрым, чем кажется. В сущности, пока ему все время везет, даже в том, что стрекоза в поисках новых воинов выбрала его. Интересно, чем именно он ей так понравился? Олаф посмотрел вверх, на летучку. Симпатичное насекомое. Жаль, что они воюют со смертоносцами, очень жаль.
На обратном пути он снова задремал в своей сети, потеряв последний страх, доверившись могучей стрекозе, как доверялся восьмилапым. Река появилась под ними так неожиданно, что Олаф даже ахнул. Будто стараясь произвести впечатление, крылатое насекомое заложило крутой вираж над самой водой, а потом уже подлетела к отверстию в высоком берегу. Дождавшись своей очереди, стрекоза села на карниз и позволила сотнику выбраться и отстегнуть сеть.
Разыгрывать спектакль перед Калем не пришлось.
- Ну ты и дурачина! - выкрикнул тот, прохаживаясь по камере. - Если бы не твое дурацкое счастье, всыпал бы я тебе сегодня палкой, а потом посадил на воду и лепешки! Но сегодня твой день, везет с самого утра. Сейчас вам принесут еды, а потом можете отдыхать. Пойду помогать Баруку, может быть, еще один десяток собирать начнем.
Товарищи отнеслись к успеху Олафа по разному, одни поздравляли, другие осыпали насмешками. Сотник решил никак не отвечать, чтобы не нарваться на драку. Когда играешь недотепу, то положено быть битым, а ему и так досталось за последнее время. Он снял теплую одежду и с наслаждением вытянулся на лежаке.
В самом деле, скоро принесли поесть. Четыре женщины доставили прямо в камеру миски с незнакомой кашей, в которой плавали кусочки мяса скорпиона, лепешки и, что было особенно приятно Олафу, пять кувшинов воды. Воины вступили с женщинами в разговор, они уже успели познакомиться. Сотник решил и здесь отмолчаться, сосредоточившись на еде. Барук считает его уроженцем Трофиса, нехорошо получится, если кто-нибудь из женщин окажется оттуда.
Но одна из стряпух сама подошла к Олафу, бесцеремонно уселась рядом и представилась.
- Меня зовут Мета. Я из Ужжутака, а ты?
- А я из Трофиса, - сотник постарался произнести название города как можно тише, чтобы не услышали остальные. - Первый день. Меня зовут Олаф, я носильщик. У меня есть знакомая по имени Мета.
- Трофис - это где-нибудь неподалеку? - переспросила Мета.
- Да, - кивнул раздосадованный Олаф и перевел разговор на куда более интересную для него тему: - А где находится твой Ужжутак? На востоке?
- Нет, на севере, далеко. Там мы ничего не слышали о гигантских стрекозах, я чуть не умерла со страху, когда она меня схватила. Мы летели два дня, она охотилась по дороге и пыталась меня кормить. Съедала муху, а потом выблевывала мне в рот! - Мета расхохоталась. - Они так с личинками поступают. А я не могу так есть... Намучались мы обе.
- Ты теперь дружишь со стрекозами?
- Нет, я не понимаю их языка, тут слух надо особый иметь. Со смертоносцами проще... Я живу на третьем уровне от воды, там, где взрослые личинки. Хочешь зайти в гости сегодня?
- Ему нельзя! - встрял в разговор мрачного вида рослый детина. - Он первый день, должен привыкать. Я к тебе приду.
- Ну, приходи ты, - легко согласилась Мета и пояснила Олафу: - Никак не получается забеременеть. Говорят, стрекозы сердятся. Отнесут еще обратно, чего доброго...
- В Ужжутаке плохо? - воспользовался моментом сотник.
- Теперь, я думаю, совсем плохо. Люди Фольша - знаешь, кто это такие? У нас завелись их колдуны. Не успели оглянуться - а половина города уже с ними. Ходили в степь, плясали у костров... Малого Повелителя задушили, а потом восстание сделали. Мои отец и брат за восьмилапых стояли, их тоже убили. Город почти весь сгорел, два сражения потом случилось, когда уцелевшие смертоносцы вернулись... - Мета широко зевнула. - Фольш победил, пауков мало оставалось. Колдуны сказали, что будут теперь сами жить, без насекомых. А по-моему, так не бывает. Ты согласен?
- Согласен, - кивнул Олаф. - Или раскоряки, или летучки.
- Конечно, летучки! - быстро сказала женщина, а остальные в камере странно притихли. - Ты и думать забудь, что может быть иначе! Они этого не любят. Голову откусят запросто и...
- Хватит болтать, - детина взял ее за руку. - Пошли, забери у него миску.
После еды часть воинов ушла, видимо, на третий уровень, остальные уснули. Олаф поглядывал в сторону отверстия, размышляя, что творится на реке по ночам. Скорее всего, сплошная охота всех на всех. Но как тогда удрать? Наверх не забраться по отвесному берегу.
Теперь появилась еще одна тема для доклада Повелителю - Ужжутак. Города нет, Иржа свободен в своих решениях, Хаж должен опустить мост перед армией Чивья, не нужно войны. Достаточно открыть сознание перед Оком Повелителя Ужжутака и он сам узнает правду.
Олаф тяжело вздохнул. Как спрятаться от стрекоз в голой степи? Ведь за ночь далеко не уйти. Снаружи послышались человеческие голоса. Он подскочил к отверстию, вышел на карниз и увидел плывущую по реке большую лодку. Гребцы, укрытые за толстыми бортами, громко пели.
Речники. Заключили союз со стрекозами, переметнулись на их сторону, предали... Если бы не они, Хлоя-табе не возник бы так быстро прямо под носом у здешних городов. Узнали бы вовремя, Повелитель послал бы армию... Пусть бы она и погибла, но не позволила так глубоко изрыть берег, отложить огромные кладки, выкармливать личинок... Над рекой вдруг появились несколько десятков стрекоз.
Олаф не успел даже заметить, откуда они вылетели. Кружась над самой водой, каким-то чудом не сталкиваясь, летучки производили громкое жужжание. Хлоя вдруг стала тихой - многочисленные насекомые бросились во все стороны, забыв распри. Потом на самой середине реки забурлила вода, и оттуда показалась какая-то тварь, поплыла к берегу, прямо на чивийца.
Он не мог как следует рассмотреть речного обитателя, но стрекоз, как видно, всерьез обеспокоило его появление. Их коллективные действия напомнили Олафу пчел, только вот полосатые насекомые не жалели себя, нападали даже на более сильного, а таинственная тварь безнаказанно приближалась к кладке. Сотник почувствовал, как его охватывает радостное возбуждение. Давай! - хотелось ему крикнуть, - Плыви сюда! Устрой переполох, полакомись яйцами, личинками, а я тем временем попробую бежать.
Стрекозы улетели, все сразу. По тихой реке с плеском приближалась темная масса, Олафу удалось рассмотреть мерно поднимающиеся плавники, похожие на лодочные весла. Сотник поправил кинжал, украдкой оглянулся. В камере было тихо, воины спокойно спали. Может быть, побежать по темных ходам, поднять тревогу, попробовать усилить панику? Сзади послышалось гудение, Олаф опять обернулся к реке.
Стрекозы вернулись. Теперь каждая летучка несла, сжимая четырьмя мощными лапами, крупный камень. Именно так они расправлялись со смертоносцами, если не могли использовать людей... Олаф приготовился наблюдать картину битвы. Но все оказалось очень просто: по одной заходя на цель, стрекозы стремительно падали вниз, а над самой водой выпускали камень и, расправив крылья, поднимались в высоту.
Они пролетали прямо перед Олафом, он видел их ничего не выражающие глаза, ветер, поднятый крыльями, толкал обратно в камеру. Одна за другой, с равными интервалами, стрекозы наносили удар и снова летели куда-то вверх по течению, за новыми камнями. У сотника слезились глаза и рассмотреть, к чему привела атака, он не смог.
Когда все стрекозы улетели, никто больше не тревожил речную гладь, никто не приближался к Хлоя-табе. Присмотревшись, Олаф увидел огромное красное пятно, медленно двигающееся вниз по течению, постепенно светлея, растворяясь.
- Существо с красной кровью, - сказал за его спиной неслышно подошедший Каль. - Гадость...
- Они опасны? - спросил его сотник.
- Как видишь, не очень! - усмехнулся одноглазый. - Стрекозы неуязвимы, я пока не видел ни одного врага, который сумел бы нанести городу хоть небольшой вред.
- А ночью? - Олаф старался выглядеть возбужденным, испуганным. - Ночью оттуда никто не вылезет? Я слышал страшные истории про речных чудовищ. Говорят, они утаскивают лодки прямо на дно!
- У нас есть факелы, - с гордостью объяснил десятник. - Думаешь, для того, чтобы отмахиваться ими от чудовищ? Нет, в случае тревоги мы зажигаем их и сбрасываем вниз, а часть втыкаем в стены, вот здесь, - он постучал рукой по откосу. - Освещаем весь Хлоя-табе, понимаешь, дурачина? Наше дело только в этом, а при свете стрекозы зададут трепку кому угодно.
- А если кто-нибудь приползет под землей? Жук-могильщик, или серые черви... Да мало ли какие твари любят в чужих кладовых яйца жрать. Стрекозы ведь под землей не могут драться.

Предыдущая страница 11 Следующая страница


Принцесса 12

- Вот тут ты прав, - Каль перестал улыбаться. - Это - наша забота. Но такое случается редко, летучки умеют выбирать места с твердой почвой, не всякий могильщик к нам пробьется. Сам я такими вещами пока не занимался... Но у Барука большой опыт, он ведь живет со стрекозами с самого детства. Расспроси его - может быть, он переведет тебя из эскадры в сторожа, будешь не летать, а под землей сидеть. Хочешь?
- Нет, - честно ответил Олаф. - Летать - это здорово.
Каль замолчал, буравя новичка единственным глазом. Что-то в нем ему не нравилось. Или наоборот, нравилось? Десятник ткнул чивийца пальцем в грудь.
- Тебе понравится быть воином. Я чувствую, тебе понравится. Благодари Бжашша, что не провел всю жизнь носильщиком при господах... Впрочем, этого бы и не случилось, у тебя еще будет шанс увидеть Трофис с воздуха. Кстати, я спросил в других десятках - из твоего города у нас никого нет, зато есть соседи, из Чивья. Бывал там?
- Бывал, - невесело ответил сотник.
- Вот, когда приживешься, когда я увижу, что ты действительно готов служить Бжашша-Хлоя-табе, то пойдешь к ним, поболтаешь. Я понимаю, что тебе скучно... А знаешь, что? - Каль вдруг изменил решение. - Я приведу их к тебе завтра. Хочу поговорить о ваших городах. Эскадрой командует Барук, но мы и сами должны проявлять инициативу. Так что скоро, может быть, встретишь кого-нибудь из знакомых.
Десятник, не прощаясь, вышел из камеры. Олаф вернулся к лежаку, вытянулся, закинув руки за голову. Не напрасно ли он соврал Баруку? В Чивья его знают все: Олаф-сотник, доверенный человек Смертоносца Повелителя. Пожалуй, слуги стрекоз сразу выпустят ему кишки, или, что более вероятно, пригласят летучку откусить голову. Может быть, рассказать правду? Но тогда не будет шанса бежать, за ним сразу установят наблюдение.
Олаф задумчиво покрутил в руках кинжал, совсем недавно принадлежавший Мете, дикарке из Гволло. Она все еще жива, хотя отряд из Чивья, посланная Повелителем кара, уже спешит мстить. Что, если попробовать выкопать ступени и подняться по берегу вверх? Шумно, сыпящуюся землю услышат часовые... Да и что делать, выбравшись в степь? Когда рассветет, его быстро найдут с воздуха.
Сотник прикрыл глаза, твердо решив поспать. Что бы ни случилось, а оставаться в Хлоя-табе больше нельзя. Значит, все решится ночью. Под мирное посапывание своих спокойных товарищей Олаф задремал.

Люсьен, прихрамывая, шагал по дороге, ведущей из Хажа в степь. Он впервые был в пути совершенно один, и про себя не мог не осуждать Иржу. У смертоносца на уме была только оборона владений своего Повелителя, поэтому в сопровождение своему доверенному человеку он не выделил ни одного паука, ни одного стражника. Только предложил взять с собой Агриса, но тут уж Люсьен сразу отказался.
А что будет, если из камней вылезут два-три скорпиона? Одному не отбиться, огонь разжечь не успеешь. Люсьен зябко повел плечами и в который раз осмотрел склоны. Вроде бы никого. Иржа сейчас обходит Кривую пропасть, ищет место, где враги могли бы попытаться проникнуть во дворец, обогнув мост. Где-то там, впереди, движется армия Повелителя Чивья. А он, одинокий человек, должен попытаться предотвратить столкновение.
Люсьен даже сплюнул с досады. Разве можно доверять такое важное дело простому стражнику? Правда, в Хаже других претендентов на эту миссию не нашлось, это верно. Патер просто дурак, умеет кричать на воинов - и то хорошо. Но как Люсьен будет разговаривать с Оком Повелителя, командующим армией, как будет вести переговоры?
Иржа сказал, что хочет узнать все о стрекозах, иначе сочтет предложение отдать перевалы оскорблением и будет биться с каждым смертоносцем, согласным принять вызов, даже с самим Повелителем. Передать такое смертоносцам Чивья? Могут не дослушать, сразу разорвут на части. И при чем здесь стрекозы?..
В одном нельзя отказать Ирже - он правильно рассудил, что армия должна получить его предложение в пути. Завидя противника, смертоносцы приходят в ярость и помириться уже не способны. Вот только посылать следовало паука, а не человека.
В кустах кто-то громко затрещал ветками. Люсьен выхватил меч, пригнулся, готовый отпрыгнуть. Из зарослей высунулись клешни серого скорпиона, на одной из них болтался кусок чьих-то внутренностей. Стражник быстро отступил на несколько шагов, потом боком, по самому краю дороги, прошел мимо хищника, защищавшего свою добычу. Клешни поворачивались вслед за человеком, но на дорогу скорпион не вышел.
Часто оглядываясь, Люсьен продолжил путь. Вообще-то для одинокого путника есть очень хороший способ спастись от скорпиона: повернуться и бежать сломя голову. На коротком расстоянии тварь догонит жертву, но если удастся продержаться хоть сто шагов - обязательно отстанет. Он охотится из засады, а не гоняется за добычей, как бегунец. Но что делать, если следующий враг появится впереди? Бежать от него к тому, что остался сзади, в кустах?
Стражник решил не убирать меч и пристроил его себе на плечо. Иржа, конечно же, прочел в его разуме все сомнения, но сказал, что уверен в Люсьене. Это приятно, но попробуй оправдать такое доверие! Высоко над скалами пролетела стрекоза. Люсьен засмотрелся на ее переливчатое, зеленоватое тело. Почему смертоносцу так интересны стрекозы?
Опять что-то зашуршало в кустах. Стражник выждал немного, но никто не показался. Он так же осторожно обошел клочок зелени, вынужденно приблизившись к другому такому же, росшему напротив. Оттуда в любой миг могло ударить молниеносное жало, или вылететь оса... Люсьен миновал опасный участок и почувствовал, как между лопаток скатилась крупная капля пота.
Страх начал одолевать, чтобы заглушить его, Люсьен громко выругался. Нельзя позволить одиночеству сжать сердце, наполнить мир призраками, среди которых спрячется один, но настоящий враг. Стрекоза присела на край скалы, что-то высматривала. Воину показалось, что она необычайно крупных размеров, но следовало сосредоточиться на дороге, не отвлекаясь на тех насекомых, что не представляют опасности.
Муха старательно обсасывала жадным хоботком чей-то хитин, до дороги достали длинные тонкие усики. У Люсьена в мешке было достаточно еды, поэтому он не стал мешать насекомому лакомиться. Усмехнулся про себя - как в той древней поговорке про человека, который ел лишь траву и не обижал даже мух. Интересно, кто съел его самого?
Поток воздуха взметнул валявшиеся на дороге щепки, листья. Инстинктивно Люсьен пригнулся, и что-то огромное пролетело прямо над ним, задев меч, который едва не вырвался из рук. Стрекоза! Она и в самом деле была громадной! Насекомое зависло в нескольких шагах перед человеком и медленно повернулось на месте, нацелило на стражника огромные глаза.
Выставив вперед меч, Люсьен ожидал атаки. Ветер, поднятый большими жесткими крыльями, развевал волосы. Сразу вспомнилось, как в детстве им удалось из лука сбить такое насекомое, а когда мальчишки приблизились, то тварь попыталась взлететь и отсекла крылом кисть одному из обидчиков. Вот только та стрекоза была раза в два меньше.
Насекомое не спеша поднялось в воздух, улетело за скалы. Вот дела - стрекозы охотятся на людей! Чувствую дрожь в коленях, стражник продолжил путь, теперь поглядывая и на небо. Наверное, именно таких существ имел в виду Иржа. Но ведь смертоносца-то они не могут обидеть, его им не унести. Паук на месте Люсьена просто прыгнул бы, подмял под себя летучку, и кончил дело одним укусом.
Внимание стражника привлек кролик, ушастый зверек, он быстро пересек дорогу. Как они здесь выживают? Правда, в степи это было бы совсем невозможно, вот где настоящее царство насекомых. Если верить рассказам, конечно - сам Люсьен родился уже здесь, в Хаже, вскоре после завоевания его северянами.
Опять раздалось гудение рассекаемого крыльями воздуха. Стражник начал поворот в сторону летучего врага, но не успел. Стрекоза снова промчалась рядом с ним, опять задела лежащий на плече клинок. Сверкнув на солнце, стальное оружие отлетело на несколько шагов. Люсьен кинулся к нему, кубарем покатился в пыль, схватил, перевернулся на спину и замер - хищница висела прямо над ним, на высоте человеческого роста.
Гул в ушах прекратился неожиданно, стрекоза ушла ввысь легко, будто кто-то втянул ее в небо на паутине. Стражник еще несколько мгновений лежал, двумя руками удерживая меч, задрав вверх острие, потом вскочил и огляделся в поисках убежища. Тварь явно не собирается оставлять его в покое.
Чуть в стороне от дороги в скале нашлась неглубокая выемка. Полностью спрятаться в ней стражник не смог, но хотя бы защитился от нападения сзади и частично сверху. Стрекоза не появлялась, но Люсьен твердо решил не спешить и замер, опустив к земле меч. Шло время, он немного успокоился.
- Почему она меня не схватила? - вслух сам себя спросил Люсьен. - Два раза не схватила. А могла как маленькие летучки кроликов - лапами за спину, и жвалами...
Стрекозы мелким жертвам откусывают головы, а уж потом поднимают в воздух. Зачем нести лишний груз, от которого так мало проку? Жвалы у них огромные, крупнее даже, чем у смертоносцев. Сжимают шею с легким поворотом, кррак! - и осталась на траве только головка ушастого зверька, да лужица крови. Люсьен передернул плечами.
- Почему?.. Меча боится, умная, - ответил стражник на собственный вопрос. - Я ее и не пытался ударить, а она боится. Но ведь подлетала сзади... Неужели хотела обезоружить?
Иржа, который почему-то требует от Повелителя Чивья все ему рассказать о каких-то летучках, появление огромной стрекозы, ее странное поведение... Было от чего закружиться голове. Люсьен сполз по скале, решил немного посидеть. Наверное, тварь наконец-то улетела. Страшно подумать, что будет, если они размножатся поблизости - тогда детишек в поселках вообще нельзя будет из дома выпускать.
Часто поглядывая вверх, Люсьен вернулся на дорогу. Что скажет Иржа, узнав, что пришлось пережить его посланцу, по словам паука, выполняющем такое важное задание? Стрекоза не показывалась. Стражник продолжил путь, постепенно приближаясь к заранее намеченной роще. Не стоит идти до самого вечера - надо еще успеть запастись дровами на всю ночь. В темноте на огонь сползется полно всяких тварей, из тех, что умеют переносить прохладу, но приблизиться к жару они не рискнут. Утром пригреет солнце, и согревшиеся хищники уйдут, тогда и Люсьен пойдет дальше. Он надеялся встретить армию Чивья где-нибудь у завала, ведь там смертоносцы задержаться, чтобы наказать повстанцев.
А как поведет себя ночью странная стрекоза? Стражник представил себе, как она летит в ночи, разглядывая прекрасно видимого у огня человека. Потом пикирует вниз, в тот самый миг, когда он задремал... Нет, летучки ночью спят в норах, это всем известно.
И тут он ее увидел. Она сидела на скале, распластав по ней прозрачные крылья. Если бы не зеленоватый отлив брюшка, стражник прошел бы мимо, ничего не заметив. Люсьеном овладела злость. Не подавая виду, он продолжил путь, краем глаза стараясь следить за врагом. Вот она двинула лапой, вот медленно свела крылья... Когда тварь сорвалась вниз, стражник с воплем развернулся, выставляя ей навстречу меч.
Когда стрекоза растопырила крылья, чтобы затормозить, поток воздуха едва не сбил Люсьена на землю. Он увидел приближающийся глаз, огромный, пустой, и именно в него попало острие. Что-то хрустнуло, мощная лапа ударила в грудь, вышибив дыхание. Воин упал на спину, но тут же вскочил. Стрекоза странными зигзагами летела прочь, совсем невысоко над дорогой.
- Получила, тварь?! - радостно закричал ей вслед Люсьен. - Съела стражника?!
Насекомое едва не врезалось в скалу и тут же круто взмыло вверх. Дрожа всем телом, воин пошел дальше, стараясь восстановить дыхание. Да, это победа! Так с ними и надо поступать - не прятаться, а рубить! Он так ликовал, что едва не наступил на шангу, маленького паука, разрывавшего землю прямо на дороге. Малыш обиженно подпрыгнул, попятился, выставив жвалы.
- Копай, копай! - ободрил его Люсьен, в свою очередь отступая. - Ты меня не трогаешь. И я тебя не трону.
Шанги, несмотря что вырастают лишь по колено взрослому мужчине, могут прыгать на два человеческих роста в высоту. Связываться с таким мелким, но ядовитым и подвижным противником не хотелось. Люсьен отошел подальше, постоял, ожидая, пока паук успокоится и опять примется за рытье своей, зачем-то очень нужной, ямы. Потом медленно вернулся, обходя насекомое стороной. Шанга замер, множеством глаз глядя на стражника, но из ямки не выскочил.
- Все бы были такие умницы, как ты! - похвалил его Люсьен, проходя мимо. В горах считалось, что встретить на пути шангу - к счастью. - Прощай.
Он спокойно повернулся к пауку спиной и продолжил путь. Но тут же снова был вынужден обернуться, крепче перехватывая меч. Стрекоза возвращалась. Малыш шанга покинул ямку и скакнул в траву. Люсьен согнул ноги в коленях, твердо решив не отступать.
Но и хищница тоже решила проявить упорство. Она летела прямо над дорогой, потом вдруг взмыла вверх, и на высшей точке подъема сложила крылья, камнем рухнула вниз. Камнем?.. В ее лапах был зажат огромный кусок скальной породы! Люсьен не успел ничего подумать, просто отпрыгнул назад, и прямо перед ним с грохотом раскололся о дорогу тяжелый снаряд.
- Ах, ты, гадина! - с возмущением крикнул стражник, продолжая пятиться. Каменная крошка рассекла щеку. - Что это ты придумала?!
Стрекоза не собиралась отвечать. Она опять улетела за скалу, теперь свободно ориентируясь - видимо, привыкла пользоваться одним глазом. Или Люсьен не смог его сильно повредить?.. Стражник растерянно огляделся. Со всех сторон дорогу сжимали скалы, прижаться к ним - только ограничить себя в подвижности.
Пока воин приходил в себя, стрекоза вернулась, в лапах у нее было новое оружие. Люсьен попятился, готовясь отпрыгнуть в сторону, но прозевал момент, когда тварь рассталась с камнем. Гладкий валун задел плечо, закрутил, бросил на землю. Когда стражник поднялся, летучки уже не было видно.
- И долго так будет продолжаться? - сам у себя спросил человек, и сам же ответил: - Нет, не долго.
Рассуждать дальше стражник не стал, повернулся и побежал по дороге, потирая ушибленное плечо. Надо найти хоть какую-то пещерку, или хоть дерево, за которым можно спрятаться. Как на зло участок попался узкий, безжизненный, серые гладкие скалы с обеих сторон. Он оглянулся и увидел врага, стрекоза собиралась попытать счастья в третий раз.
- Вот привязалась... - теперь Люсьен решил не стоять, а двигаться.
Пятясь задом, он выписал зигзаг по дороге. Стрекоза летела прямо на него, легко повторяя все движения жертвы. Смотреть на эти мощные, крепко сжатые жвалы не было сил. Стражник вскрикнул и, пригнувшись, кинулся вперед, чтобы проскочить под врагом. Летучка распахнула крылья и выпустила камень.
Снаряд ударился о дорогу прямо перед Люсьеном, отскочил, попал по ноге, к счастью, не по опорной. Стражник упал, едва не наткнувшись на собственный меч, в затылок ударил ветер. Не улетела! Он перекатился на спину, махнул оружием, и попал, отбил готовую вцепиться в куртку когтистую лапу. Но только одну - три других припечатали его к земле, еще две отпечатались на фоне голубого неба, собираясь обездвижить голову.
Возвратным движением меча Люсьен попытался сбить с себя летучку, но она оказалась слишком тяжела и могуча. Рубящий удар по хитину даже не поколебал ее. Лезвие застряло в складках каких-то подвижных пластин и орущий от ужаса и ярости стражник надавил на него протиснул куда-то.
Занесенные над головой жертвы лапы не схватили его, только ударили, когда стрекоза попыталась взлететь. Меч пошел вверх, и Люсьен повис на нем, вцепился двумя руками, не собираясь оставаться без оружия. На миг его подошвы оторвались от земли, но что-то лопнуло внутри твари, стражник не услышал этого в хлопанье крыльев, а лишь почувствовал по вибрации, пробежавшей по клинку.
Меч начал выскальзывать из тела хищницы, и воин повернул его кистью, надеясь тварь. Сверху на него посыпались удары, наносимые, к счастью, вслепую. Люсьен вжал голову в плечи, он стоял под трепещущей над ним стрекозой, надеясь, что она не сможет дотянуться до него жвалами. Так и было, головогрудь насекомого для этого оказалась недостаточно гибкой.
И все же она вырвалась, упершись лапами в плечи стражника. Сильнейший толчок бросил его на землю. Стрекоза тоже потеряла равновесие, полетела вбок, ударилась о скалу, и вдруг повисла на застрявшем в трещине крыле. С воплем Люсьен подбежал к ней, стал бить мечом по мелькающему в воздухе прозрачному хитину, откалывая от свободных крыльев куски хитина. Тварь высвободилась из трещины, упала на стражника, но он успел выкатиться из под нее.
Теперь стрекоза сидела на дороге. Потеряв почти половину крыльев с правой стороны, она даже не пыталась взлететь, только смотрела на человека здоровым глазом. Люсьен медленно отошел, ощупал себя. Куртка изорвана в клочья, на плечах и затылку длинные, но неглубокие порезы. Оставить ее здесь, скорпионам?.. Ну уж нет! Он поддел мечом вросший в дорогу камень, взвесил его в руке.
- Теперь моя очередь!

Глава одиннадцатая

На земле стрекоза оказалась совершенно беспомощна. Это удивило Люсьена - большая, сильная, она и без крыльев могла бы быть опасным противником. Но на каждый удар камня хищница отвечала лишь бестолковым жужжанием крыльев и ничего не выражающим взглядом.
- Ты умная, но я умнее, - приговаривал Люсьен, разбивая булыжниками крылья, по которым бежали темные трещины, оставляя вмятины на хитине головогруди. - Ты сильная, а я сильнее.
Потом он сосредоточил силы на голове стрекозы - время шло, а он уже достаточно устал. Видимых следов тут почти не оставалось, но шевелиться тварь вскоре перестала, замерла, широко расставив лапы, оглушенная, почти мертвая.
- Эх, как бы тебя достать? - стражник подошел поближе, потом решился.
Стараясь не думать об острых осколках крыльев, он вскочил насекомому на спину и сверху вонзил меч глубоко в соединение головы и груди, закачал клинок, ломая природную броню, сдвигая пластины. Крылья слабо дернулись, но не достали врага. Пролив немало пота, Люсьен наконец отделил голову от тела и спрыгнул, полюбовался на свою работу.
Задняя левая лапа насекомого чуть шевелилась, скребя дорогу. Ну и пусть, о туловище в горах есть кому позаботиться. Люсьен снял с плеч мешок, вытряс оттуда провизию, превратившуюся после катания на спине в большой комок. Потом положил туда тяжелую голову - слишком достойный трофей, чтобы бросать его падальщикам. Кое-что из еды запихнул в карманы куртки, остальное бросил к трупу.
С кряхтением взвалив мешок на плечи, стражник, чуть пошатываясь под солидным грузом, зашагал дальше. Солнце уже начало свой ежевечерний спуск. Следовало поторопиться, времени на приключения уже не осталось. Добравшись до вожделенной рощи, Люсьен с радостью обнаружил ее пустой.
Свалив с помощью меча несколько молодых сосенок, он заготовил дрова на всю ночь, разжег слабый огонек и позволил себе немного расслабиться. Есть не хотелось. Стражник достал из мешка голову стрекозы и внимательно рассмотрел, пошевелил ослабшими жвалами. Теперь он почти не сомневался, что хищница была вполне разумна, по крайней мере, не глупее пчелы. Она знала, чего хотела, и упорно добивалась своей цели, а потом стала мстить за рану.
- Вот оно что, - вслух подвел Люсьен итог своих размышлений. - Вот почему Иржа хочет все знать о стрекозах. Такая тварь камнем пробьет хитин и смертоносцу... Может, лучше пойти назад, доложить Оку Повелителя?
Нет, не успеть - армия Чивья догонит его в пути. Со вздохом стражник убрал трофей в мешок, подложил его под голову. По скале над ним пробежал зеленый жук-мохоед с руку длинной, пошевелил усами, недовольный дымом.
- Может, все еще и обойдется, - предположил Люсьен. - Голову чивийцам не покажу, отнесу прямо Ирже, если выпустят.
На дороге показался скорпион, долго стоял, глядя на человека. Стражнику это надоело, он выхватил из огня головню, швырнул ее в насекомое, попал по блестящей спине. Смешно выставив вверх клешни, скорпион быстро попятился, потом уполз в кусты.
Люсьен вспомнил Олафа и других чивийцев. А как они проводят ночи в степи, если с ними нет смертоносцев? Деревья там не растут, от кустов много топлива не получишь. Солнце опускалось медленно, а Люсьена все сильнее одолевала усталость. Он сходил к маленькому ручейку, напился, потом подбросил дров в костер и вытянулся рядом.
Привычка никогда не расслабляться до конца помогла ему в течении ночи несколько раз просыпаться, подбрасывать топлива в огонь. Каждый раз Олаф кончиком меча расшвыривал вокруг угольки, чтобы посмотреть на гостей. Все были здесь: и скорпионы, и жуки-могильщики, и даже некрупный паук-бегунец, редкий гость в горах. Стражник особо отметил его про себя - противник непривычный, а значит, опасный.
Утром он долго продолжал лежать, ожидая, пока разбредутся хищники. Тело ныло, оно еще помнило камни обвала, а свежие порезы прошли по незажившим ранам. Наконец кучка заготовленных дров рядом со стражником закончилась, он с кряхтением сел и собрался пойти напиться.
«Кто ты такой?»
Люсьен подскочил, обернулся, слепо нашаривая упавший с колен меч. За его спиной стоял смертоносец, внимательно рассматривая человека. Еще трое восьмилапых приближались по дороге, на спине одного из них сидел человек с натянутым луком, он поглядывал на скалы.
- Я Люсьен из Хажа, - хрипло ответил воин.
«Это не повстанец,» - подтвердил для всех смертоносец. - «Его душа открыта.»
- А что здесь делаешь? - спросил лучник, и тут же спросил опять: - Дикарей видел?
- Я иду... Вы из Чивья? - решил убедиться Люсьен.
- Да, из Чивья, - подтвердил человек. - Пришли порядок навести в ваших горах, раз сами не справляетесь. Так ты видел дикарей?
- Они ушли в скалы, вчера ночью еще были там. Надо подняться там, где завал, я могу показать, - предложил стражник.
«Туда уже пошли,» - остановил его смертоносец. - «Твоя душа все еще открыта. Я вижу, что ты шел, чтобы поговорить с Оком Повелителя. Что ж, садись на меня, твое дело кажется мне важным.»
Люсьен подошел, ловко забрался по услужливо подставленной ноге. Упряжи на смертоносце не было, пришлось лечь, обхватив руками хитин.
- Так ты думаешь, Лорк, не нужно идти дальше? - с сомнением спросил лучник.
«Этот воин никого не встретил,» - ответил паук. - «Дальше дорога пуста до самого Хажа. Возвращаемся.»
- У него открыта душа? - смертоносец, что нес чивийца, побежал рядом с Лорком. Лучник с сожалением на лице снял стрелу с тетивы. - Ты, Люсьен откровенный парень, это хорошо.
- Как тебя зовут? - спросил стражник. Ему не хотелось объяснять, что он не умеет прятать мысли от восьмилапых.
- Валари. Ты знаешь, что случилось с нашим караваном?
«Он знает. Гонцы упоминали человека по имени Люсьен,» - поддержал разговор паук по имени Лорк. - «Я сейчас передам тебе его знание.»
Лучник замолчал, сосредоточенно внимая смертоносцу, который передавал картинки произошедшего человеку. Люсьену стало неприятно - теперь его душа открыта не только паукам, но и людям! В Хаже так делать не принято.
- Ух ты! - поразился Валари. - Агни молодец. Да он всегда был крепким орешком. А Олаф, значит, остался без волос... Он точно погиб, Люсьен? Мог спастись?
- Нет, мог попасть в плен к повстанцам, - предположил стражник.
- Ну, это все равно. Олаф-сотник не из тех, кто станет долго разговаривать с предателями-дикарями. Жаль... Сам Смертоносец Повелитель расстроился. Да, Лорк?
«Не следует обсуждать Повелителя,» - строго сказал паук.
- Значит, они действительно встречались, разговаривали? - Люсьен вспомнил разговор с чивийцем.
- Да, Олаф взлетел быстро и высоко. Но и упал неожиданно... Что же вы не дали каравану хорошей охраны? Хотя, вы не знали, что Гволло погиб, наверное.
«Принцесса находилась на попечении Смертоносца Повелителя,» - опять встрял восьмилапый. - «В его караване - все равно, что у него в гостях. Мирза, как Око Повелителя, должен был защитить ее. На нем позор.»
- Ладно, чего уж теперь Мирзу ругать. Лежит под камнями, червями изъеденный, - вздохнул Валари. - Значит, Люсьен, ты простой стражник? А почему тебя за спасение принцессы не сделали хотя бы десятником?
- Я бывал десятником, - пожал плечами Люсьен. - В карауле или на охотах...
- Что значит «бывал»? Десятником становятся раз и навсегда, по крайней мере в Чивья. А провинился - умер как десятник. Если бы ты спас принцессу нашего города... Она, правда, тяжела, ее бы ты по скалам не утащил. Но если бы спас - получил бы сотника, не меньше. Что у тебя за дело к Оку Повелителя?
«Не расспрашивай его,» - попросил Лорк. - «Даже я не должен бы был знать. Важное дело. Думаю, его следует обсудить не с Оком нашего отряда, а с Оком армии.»
- Армии? - как-то испуганно переспросил Валари. - Люсьен, ты, похоже, никогда не вернешься в Хаж.
«Перестань болтать!» - Лорк вышел из себя, пошевелил жвалами. - «Не тебе решать и не мне!»
Валари обиженно умолк. Он явно не был десятником, судя по тому, как прикрикнул на него Лорк. Люсьен хотел бы порасспрашивать человека о Чивья, но теперь это было бы неудобно. Он прижал покрепче мешок с драгоценным трофеем и устроился поудобнее. Интересно, а Лорк уже знает а стрекозе?
«Знаю,» - ответил его мыслям смертоносец. - «Но никому не расскажу, пока Око Повелителя не примет решение.»
Люсьен вспомнил, как Олаф рассказывал ему о способности скрывать мысли от пауков, понял, что Лорк узнал и об этом, совсем смутился. Что же делать? Уснуть? Или как капризному ребенку начать петь про себя песенки? Стражник начал разглядывать вершины скал, чтобы хоть чем-то отвлечься.
И первое же, что попалось ему на глаза - длинное гибкое тело с зеленоватым отливом, лапы, прижавшие его к трещинам в камнях, прозрачные крылья, раскинутые в стороны. Ищет свою подружку, догадался Люсьен. Хоть бы они не умели читать мыли, эти твари!

Вечером уже другие женщины опять принесли еду и воду. Воины с радостным оживлением схватились за миски, а уже не такой голодный, как прежде, Олаф, смотрел на них с изумлением. Разве в городах люди не живут куда сытнее и богаче? Похоже, этим девятерым очень нравится ютиться в подземной камере с дырой наружу, ничего не иметь, кроме лежака... Странно.
Без аппетита проглотив кашу и мясо, Олаф опять улегся, накрылся теплой курткой. Он опасался, что снова явится Каль, но одноглазый нашел себе какие-то другие дела. Сотник закрыл глаза и старался ни о чем не думать, терпеливо ожидая, пока все уснут. К его удивлению, несколько воинов опять ушли куда-то в подземный лабиринт. Он решил их дождаться, прежде чем что-либо предпринимать, но время шло, четверо, оставшиеся в камере, давно спали, а ничего не происходило.
Олаф решился. Тихо поднялся, на всякий случай переложил сетку и новые, выданные взамен потерянных копья под куртку, постаравшись придать им форму тела. Потом проскользнул на балкон.
На реку опустилась темнота, ни единого огня не пробивалось из многочисленных входов в город Хлоя-табе. Стрекоз не было слышно, но наверняка они дремлют где-то неподалеку, охраняя кладку и личинок. Люди тоже исполняют обязанности часовых, как Олаф успел узнать от Каля. Так что же делать?
Звезд на небе было мало, луна еще не появилась, а может, скрывалась за облаками. Сотник поежился под прохладным ветром, пытаясь найти хоть какой-то выход из своего положения. Пытаться бежать через лабиринт, убивая стражу? Даже при самом удачном развитии событий гибель в степи неизбежна. Искать помощи у речников? Он не знал, где находятся их деревни, да и как им верить после того, что чивиец выяснил?
На реке стояла тишина, это удивило Олафа. Он-то всегда считал, что именно ночью самые ужасные чудища начинают свою охоту. Но только у противоположного берега кто-то шумно плескался, отфыркиваясь, больше никто не нарушал покой. Потом послышался какой-то далекий, заунывный звук.
Гребцы поют - догадался сотник. А что, если... Он посмотрел вниз, в черноту, и отшатнулся. Плавать Олаф умел, научился в степных мелких озерах, образующихся во время сезона дождей и исчезавших потом за несколько дней. Но прыгнуть с такой высоты в эту полную опасностей реку... Потом плыть, преодолевая течение, и знать, что внизу таятся существа, которым достаточно одного движения челюстей, чтобы оставить человека без ноги.
А речники могут еще и не принять на лодку, скинуть обратно в воду. Тогда смерть. Олаф сморщился - люди бравировали перед смертоносцами спокойным отношением к воде, но утонуть сотнику казалось крайне неприятным. Но что ожидает здесь? Завтра выяснится, что он - сотник Повелителя, герой облав на повстанцев. Каль никогда не поверит, что такой человек согласится сразу же предать своих друзей. Не говоря уже о том, что сотник почувствует себя обманутым, да так оно и есть.
Лодка показалась из-за поворота реки. Шлепали по воде весла, пели гребцы, из-за крепких ставней проникали лучики света. Все им ни по чем: смертоносцы, стрекозы, даже люди Фольша - со всеми договорятся. Если завтра из воды выйдут чудовища и пойдут завоевывать мир, речники заключат союз и с ними.
- Душить вас... - одними губами прошептал Олаф.
Однако пора было на что-то решаться, другой лодки не будет. Крошечными шагами сотник добрался до самого края карниза, застыл, балансируя руками. Прыгать в воду с высоты ему еще не доводилось... как же лучше: ногами вниз или головой? Поразмыслив, чивиец предпочел поберечь голову. За это время лодка еще приблизилась, пора.
Глубоко вдохнув, он прыгнул как можно дальше вперед и, чувствуя, как проваливается куда-то сердце, полетел в темноту. Воздух как-то сразу кончился, захотелось вдохнуть, но Олаф ждал встречи с водой. Но ее все не было видно, полет продолжался, а потом закончился таким страшным ударом, что сначала сотник решил, что годил на сухое место.
Его перевернуло животом вверх, Олаф медленно уходил под воду, беспомощно глядя, как пузырьки воздуха выходят у него из носа. Тела он совершенно не чувствовал, разве что тупо ныли пятки.
Потом чивиец почувствовал в носу воду, которая мгновенно заполнила и рот. Не помня себя, он перевернулся, забарахтался, извиваясь всем телом. Один из сапог соскользнул с ноги, и Олаф сразу понял, что их надо было снять заранее. Но теперь на это времени не было, перед глазами уже плыли яркие круги.
Вынырнув, он так громко, с таким спазмом в горле втянул воздух, что кто-то, мирно проплывавший мимо, в ужасе кинулся прочь. Сделав несколько судорожных вдохов, чивиец оглянулся и увидел почти поравнявшуюся с ним лодку. Загребая руками, и пытаясь одновременно стряхнуть с ноги оставшийся сапог, Олаф как мог быстро поплыл к ней.
Однако его подстерегала новая неприятность: он не учел силы течения. Лодка рывками продвигалась вверх по реке, а сотника, стремящегося к ней, сносило все ниже. Олаф слышал, что кто-то плывет рядом, но боялся даже посмотреть в ту сторону. Очень скоро речники оказались выше по течению, чем он, затея грозила закончиться очень скверно.
Олаф заставил себя остановиться. Да, он не рассчитал скорости лодки и течения, надо смириться с поражением. Можно было бы еще попробовать докричаться до речников, но в Хлоя-табе его услышат еще быстрее, чем гребцы. Если уже не услышали - ведь шум от его падения в реку наверняка был оглушительный.
Стараясь не думать о существах, разрезавших воду неподалеку и громко фыркающих в темноте, сотник повернул к берегу. По крайней мере в одном течение ему помогло - снесло гораздо ниже города стрекоз. Еще бы добраться до суши... Олаф устал, руки налились тяжестью, намокшая одежда тянула на дно.
Сзади послышался жутковатый звук, кто-то втянул в себя воздух и застонал, потом с громкими всплесками стал приближаться. Не оглядываясь, чивиец из последних сил заработал конечностями, но едва видимый в темноте берег приближался очень медленно.
Его догоняли. Хищник тяжело, хрипло дышал, громко шлепал чем-то по воде. Он явно был силен, чувствовал себя хозяином в своей стихии. Олаф же напротив, совсем потерял силы и медленно оседал под воду, которая уже захлестывала ему ноздри при каждом гребке. Наконец что-то холодное, скользкое коснулось пяток.
- О-ох!! - воскликнул хищник и с шумом шарахнулся в сторону.
Сотник вдохнул побольше воздуха, рванулся вверх, чтобы поднять лицо над водой. - Помоги!! - О-ох! - повторил незнакомец. - Ты кто?!
- Помоги... - булькнул уже в воду Олаф, отчаянно пытаясь заставить руки шевелиться.
- О-ох... - задумчиво вымолвил пловец, осторожно потрогал сотника. - Тонешь, да?..
Чивиец с удовольствием бы ответил на этот вопрос, но уже не мог. Пловец между тем наконец решился, схватил его за остатки волос и потянул вверх.
- Ты лучше совсем не греби, - хрипло сказал он. - Ногами только помогай.
Вода все равно захлестывала Олафу рот, он пытался прокашляться, но не мог, потому что неведомый спаситель запрокинул ему голову. Пытка, казалось, продолжалась вечность, и всю эту вечность чивиец твердил про себя: никогда больше! Никто не заставит его лезть в реку!
Вода оказалась самым страшным врагом, хуже всех неведомых чудовищ. Они тоже были здесь, скрывались в темноте, нацеливали на людей жала и жвала, но Олаф не мог о них думать. Сейчас он с удовольствием бросился бы обниматься со скорпионом, только бы не умереть от удушья в этой обволакивающей, мерзкой жидкости!
- Вставай! - приказал ему спаситель. - Уже мелко.
Он побрел вперед, шумно раздвигая воду, а Олаф остался, кашляя, икая, стараясь прийти в себя. Потом сообразил, что все еще доступен чудовищам, что остался один, и кинулся догонять человека. На берег они вышли вместе.
- У тебя оружие есть? - тихо спросил пловец. - Тут полно всякой гадости...
- Кин... ик... инжал, - признался Олаф и отыскал провалившееся куда-то в мокрые штаны оружие. - Только он не поможет. Холодно, надо огня.
- Нельзя огня, речники заметят, - проворчал человек, потом схватил Олафа за плечо. - Говори быстро: кто такой? Кинжал дай сюда!
- Не.. ик... идам, - вырвался сотник. - Сам ты кто такой?
- Это ты меня спрашиваешь? - обиделся незнакомец. - Я тебя спас, а ты спрашиваешь?
Поблизости раздался плеск, какая-то тварь выходила на мелководье. Люди, не сговариваясь. Кинулись бежать в темноту, стремясь уйти подальше от реки. По счастью, берег здесь оказался пологий, скоро они на сотню шагов углубились в степь.
- Меня зовут Олаф, - признался сотник, но много о себе решил не сообщать. - Я носильщик из Трофиса, меня стрекоза сюда принесла. Вот, хочу домой, к родителям добраться. Поможешь мне? Темно, страшно...
- Ну, сопли распустил! - осудил его спаситель. - Стрекоза... Это каких же размеров твоя стрекоза, интересно? Я тебя до берега еле доволок. Так что ври меньше, целее будешь. Меня зови Стас.
- Ты как в реку попал, Стас? - Олафа била мелкая дрожь, то ли от пережитого, то ли от холода. - Спасибо тебе.
- То-то же, спасибо... - проворчал Стас. - Кинжал дай мне, я, если что, обоим помогу. А в реке я оказался по таким делам, которые тебя не касаются.

Предыдущая страница 12 Следующая страница


13 Норман Сеймон

Олаф, пересилив себя, отдал в сильную руку оружие. Все равно против хищника им ничего не сделать, а странный человек, похоже, не желает ему зла.
- Раздевайся, - сказал Стас. - Надо на ветру одежду просушить. Утром разберемся, куда идти.
- Тут стрекозы. Целый город стрекоз, и у них в услужении - люди. Огромные летучие твари, соображают не хуже нас с тобой, - рассказал об опасности Олаф.- Утром найдут нас в степи. Меня убьют, а тебя к себе заберут.
- Да что ты такое врешь? - испуганно спросил Стас.
- Не вру, стрекоза меня сюда от Трофиса принесла. Я от них сбежал, город совсем рядом, на обрыве.
- Вот дела... - крякнул Стас. - Стрекозы... А что тогда делать?
- Не знаю, Стас, - признался Олаф. - Я хотел доплыть до лодки речников, да не сумел.
- Да уж, они бы тебе помогли, - зло процедил его собеседник. - Уж помогли бы так, что ты бы навсегда запомнил.
Они продолжали уходить дальше от реки. Ветер наконец-то раздул облака, показался месяц. В его свете Олаф увидел прямо перед людьми многолапую фигуру и остановил Стаса.
- Еще напасть, - прошептал тот, выставляя вперед кинжал. - Кто это?
- Кажется, шатровик, - тихо ответил Олаф. - Не шевелись, может он сытый, может, добыча за ним. - А если нападет? - Убьет обоих. - Да понимаю, что убьет, а куда его колоть-то?..
Сотник отметил про себя этот интересный факт - Стас не знаком с шатровиками. Куда колоть клинком длинной в локоть мохнатого паука, лишь в полтора раза уступающего размерами смертоносцу? Куда успеешь, туда и уколешь, хотел ответить он странному человеку, но шатровик зашевелился.
Люди не дыша следили за ним. Паук сделал два шага вперед, поднял вверх короткие передние лапы, закачался.
- Пугает, - быстро подсказал Олаф. - Бойся, поклонись ему и пяться, пяться... Он уже поохотился, добычу защищает.
Пригнувшись, что всегда благотворно действовало на рассерженных пауков всех видов, люди отступали до тех пор, пока не перестали различать силуэт паука. Сотник остановился, перевел дух.
- Сзади река, - заговорил Стас. - Впереди паук. Ты говоришь, стрекозы, а меня, может быть, речники искать будут. Что делать-то?
- Дай кинжал, - Олаф понял, что перед случайным спутником разыгрывать простака ни к чему, тот и сам справится с этой ролью. - Спасибо. Пойдем в степь, что еще делать? Шатровика обойдем, заберем к востоку. Там видно будет. Пока будь добр, очень тихо расскажи мне, кто ты, откуда, почему сбежал от речников.
- Э... - промычал Стас, но чивиец пошел вперед, и он поспешил следом. В степи он чувствовал себя ненамного лучше, чем Олаф в воде. - Не спеши!.. Там же кто угодно может быть. Так, значит обо мне... Я... А ты дружишь с речниками?
- Я их душить буду везде, где дотянусь, - искренне ответил сотник. - Если выживу.
- Это правильно! - поддержал его Стас. - Я сам-то издалека. Ты, наверное, и не знаешь об этих местах.
- Все равно расскажи, - Олаф уже просто приказывал ему, он чувствовал людей, готовых подчиняться.
- На острове я жил, - осторожно начал Стас. - Остров называется Берн. А мы, значит, все там бернцы.
- На какой реке остров?
- Да не на реке... - Стас шумно почесался. - На море остров.
- Море? Море где-то за горами, на востоке, - Олаф в темноте покачал головой от удивления. - Действительно далеко, если правду говоришь.
- Правду. На нашем острове насекомых нет. Иногда появляются, тогда мы облаву делаем, пока не найдем нору этого жука или сороконожки. Яйца сожжем, жуков убьем, и живем себе дальше спокойно. Там у нас есть звери, это такие существа с красной кровью, называются свиньи и овцы. У них на ногах копыта, это как кости, и...
- Нет, расскажи, как сюда попал, - попросил Олаф.
- Сюда? - переспросил Стас. - Было так: к нам приплывали корабли. По морю! Вообще-то берег от нас недалеко, в хорошую погоду видно сопки, но...
- Что такое сопки?
- Холмы большие. Не горы, но высокие, а иногда...
- Стой.
Да, ночная степь готовит много неприятных встреч. Они уже почти прошли мимо очередного хищника, но Олаф успел заметить легкое движение в темноте. Тонкая, грациозная конструкция торчала из травы, будто кто-то собрался поставить палатку и в странном порядке воткнул в землю длинные палки. Это бегунец при приближении людей опустил небольшое тело, спрятал в траве, выставив напоказ тонкие ноги.
- Там паук, - быстро сказал сотник. - Не давай ему оказаться над тобой. Если нападет, попробует перешагнуть. Прыгай, хватайся за передние ноги, висни на них. Тогда не сможет дотянуться, он не очень сильный.
- Где паук?.. - не понял Стас, но тут бегунцу надоело ждать, когда добыча отвернется, и он бросился в атаку.
Палки, торчащие из травы, шевельнулись, и взлетела вверх головогрудь, под ней качнулось брюшко. Бегунец оказался крупным, на вытянутых ногах был более чем в два раза выше людей. Огромными шагами хищник побежал к жертвам, сразу поднимая вверх передние, чтобы перешагнуть, заключить в круг тонких конечностей.
- Не давай ему оказаться над собой! - Олаф побежал назад, выбирая момент.
Стас понял, в чем дело, но предпочел рвануться в сторону, попытаться завладеть одной из лап, на которых бежал паук. Бегунец стал поворачиваться в его сторону, и тогда Олаф прыгнул, дотянулся пальцами до сухой холодной ноги, всем весом потянул ее вниз. Хищник задергался, растянутый в стороны - Стас тоже схватил его.
- Не отпускай! - Олаф шаг за шагом отходил, быстро вытягивая паука на траве, принимая локтем удары соседних лап.
- Он бьет! - пожаловался Стас.
- Держи! Только не ломай! Тогда вырвется, он и сам их иногда перекусывает. Но этот уже опоздал...
Вдвоем, голыми руками растянуть в ночной степи бегунца - дело требующее немалой ловкости. Просто странно, что все удалось, ведь Олаф приврал спутнику, что паук не дотянется, если его схватить за лапу. Нет, если бы один из них промахнулся, не справился, второй уже умирал бы от укуса.
- Держать? - спросил Стас. - А долго держать? Ты убьешь его?
- Убью, не мешай!
Олаф прижал лапу бегунца к земле, осторожно придавил ее сапогом, потом снял мокрую куртку и намотал себе на голову. Придется потерпеть... Маленькими шагами передвигаясь вдоль ноги, все время придавливая ее, сотник пошел к телу хищника. Как только он оказался в зоне досягаемости прочих конечностей, на него посыпались удары. - Мне тоже так делать? - подал голос Стас. - Нет, ты просто держи!
У самого туловища распятого бегунца Олаф установил ноги на две передние лапы, так что жвалы щелкали прямо перед ним, и взял кинжал двумя руками. Три мощных удара, каждый из которых пробивал его непрочный хитин, довершили дело. Но сотник, поразмыслив, ударил еще трижды.
- Отпускай, идем дальше.
- Я уж и не хочу никуда идти, - пожаловался Стас. - Не могу привыкнуть, что кругом жуки да пауки. Не люблю их!
- Они тебя тоже, - Олаф с трудом сориентировался и опять пошел от реки, забирая к востоку. - И еще осы тебя не любят, сороконожки и скорпионы. Никто здесь не любит тебя, только твое мясо. Продолжай рассказывать. Остров Берн на море, недалеко от берега. К вам приплывали с земли корабли, так?
- Так, - согласился Стас. - Прямо по морю. Они у нас покупали мясо, а продавали нам железо и прочее. Иногда даже два раза за сезон приплывали. Они смелые, эти корабелы... И вот однажды я помогал им корабли в воду сталкивать, а они мне и говорят: плыви с нами! Повидаешь наши края, в сопках красиво, а через сезон вернешься! Меня как баран под зад боднул, я и запрыгнул!
- Тише, - попросил Олаф. - Ни к чему горланить.
- Извини. Отец мне с острова кричит: вернись! Кости переломаю! А корабелы смеются, и я смеялся. Так и уплыл. А как до берега добрались, так оказалось, что я им там не нужен совсем. Мясо с корабля выгрузили, мне и заняться больше нечем. А там везде насекомые, понимаешь? Надо в доме ночевать.
- У вас совсем нет насекомых? - недоверчиво переспросил сотник. Он не мог себе представить такого места, разве что заснеженные горы.
- Мухи есть, - признал Стас. - Стрекозы прилетают на них охотиться, поросят крадут. Так вот, я в дом проситься, а меня гонят. Заночевал на корабле, ничего, а утром хотел вылезти - вся палуба в паутине! Я кричу, а корабелы только смеются. Вылезай, говорят, эти пауки не кусаются. Но я-то знаю, что все пауки кусаются! Сидел там три дня, думал, что умру, хорошо хоть дождь шел. А потом корабелы привели туда речников.
- Наших?.. - опять не поверил Олаф. Море очень далеко, зачем туда плыть? Торговля идет от селения к селению, так и лодки плавают. Если же кто-то решил проплыть через чужой кусок реки, то за это приходится платить очень дорого.
- Кто их разберет, какие ваши, какие не ваши! - рассердился Стас. - В рабство им меня корабелы продали! Посадили на весло - и греби вверх по реке! Целый день, а кормят вечером! Я отказывался - они меня бьют!
- Да не кричи же, - обернулся к нему чивиец. - Ты меня отвлекаешь, пойми. И сороконожку напугал - видишь, поползла?
- Ох! - бернец спрятался за Олафа. - Куда мы идем, а?
- На восток, - мрачно ответил сотник. - Ты говори дальше, только не кричи.
- А что дальше? Плавал я дальше по всяким рекам, два года без малого. С лодки на лодку продавали... По всякому пробовал убежать, но ведь никому не нужен, а кругом одни речники.
- Значит, много всего повидал?
- Да, то, что со скамейки у весла рассмотришь - все видел. А вчера такое случилось... В общем, не выдержал я и в реку потихоньку сполз. Цепь-то давно разогнул, а сбежать не решался.
- Цепь? - Олаф присел, вглядываясь в темноту. - Ты был прикован к веслу цепью?
- Не к веслу, к скамье. Половина гребцов такая, как я, на нас вся работа. Будет светло, я тебе свою спину покажу... Что ты там высматриваешь? - испугался Стас.
- Знал бы что, не пришлось бы присматриваться... - вздохнул Олаф. Ему это надоело не меньше, чем островитянину. - Не уйдем мы далеко, Стас, а утром нас найдут стрекозы. Попадешь к ним в город. Ну ничего, тебе понравится летать.
- Летать?.. - не понял Стас. - Не хочу я к твоим стрекозам! Мне надо домой, или хоть к людям каким-нибудь хорошим!
- Всем надо домой или к людям хорошим. Вроде бы скорпион впереди, а может быть, кусты такие... Обойдем.
Стас погрустнел, замолк. Путники шли еще некоторое время без приключений, потом перед ними открылась темная громада рощи, ветер шуршал листвой. Олаф сперва подумал, что удача им наконец-то улыбнулась, есть убежище, где можно попытаться спрятаться. И все же, помня о повадках степных жителей, решил из осторожности обойти деревья с запада, подставив их под свет месяца. К его огорчению, слабые лучи осветили колышащуюся паутину.
- Тихо, очень тихо, - шепотом предупредил сотник островитянина. - Идем быстрее. - А что там?.. - Паутина. В роще шатровики живут. - Как вы-то здесь живете? - вздохнул бернец.
На их счастье, из рощи никто не выскочил. Путники дальше пошли по степи, все так же медленно. Олаф часто вздыхал: утром наверняка окажется, что с обрыва Хлоя-табе их видно, как на ладони. Вот так побег! Стоило тонуть ради этого...
Не успел сотник подумать о реке, как впереди раздался громкий плеск, обладатель огромной туши бросился бежать. Люди не сговариваясь присели, посмотрели друг на друга, не видя толком лиц.
- Откуда здесь вода? - спросил наконец Стас. - Озеро? Ручей?
- Какой же это ручей? Слышишь, вон опять кто-то на самой середине фыркает... - расстроенно сел на замелю Олаф. - Это река, извилистая Хлоя...
- Точно! - островитянин уселся рядом. - Как я не сообразил? Ведь плыл через эти повороты! Река. Значит, в эту сторону дороги нет. А что теперь?
- Расскажи еще что-нибудь, а то скучно, - вздохнул сотник. - Сядем спиной к спине и будем ждать рассвета.
- Ну, - задумался бернец, - значит, так... Свиньи и овцы у нас на острове живут. Мы их пасем, бережем, мясо сами едим и корабелам продаем.
- У вас там город?
- На острове-то? Да нет, остров маленький, города нам не надо. Берн, вот наш город. Вокруг море, на берег часто рыбу выбрасывает, и всяких других тварей. Женщины ходят с копьями, добивают, собирают... Сытно живем. Одно море прокормить может! А река эта ваша - если из нее что на берег и выбросит, так сразу три глотки на это бросаются. Насмотрелся я через щелочки пока плыл.
- А в море разве не водятся чудовища? Раки, плавунцы?
- Эти - нет, я ни разу не видел. Есть другие побольше, пострашней, их после бури тоже иногда на берегах находят. Но они к берегу не приближаются, им там мелко, - Стас мечтательно вздохнул. - Конечно, есть тюлени, но у них свой специальный мыс. Туда мы не ходим, а они нас не трогают. Вот в воде у берега всякой дряни полно, и рыбы хищные, и крабы. Но краба убить легко, он непрочный. Если их много становится, то тоже облавы делаем, как на насекомых... Как бы мне туда попасть, а? По рекам мне дороги нет.
- Стрекоз попросишь, - против воли улыбнулся Олаф. - Подружишься с ними, и попросишь отнести на свой остров. Им это просто - дня за три долетят.
- Неужели такие большие? - всерьез заинтересовался Стас. - Значит, на них верхом можно садиться? А они не укусят?..
- Тихо!
Месяц, на короткий миг полностью освободивших от то и дело затмевавших его облаков, высветил что-то движущееся у самой воды. Олаф не сводил с существа глаз, но не мог определить его природу. Наверное, какое-то речное существо кормится, наконец предположил он. - Покачивается, - прошептал Стас ему на ухо. - Наверное, отвязалась. - Кто отвязалась? - не понял чивиец. - А разве это не лодка? - Не лодка, - покачал головой Олаф. - Лодки ты лучше меня должен знать.
- Маленькая лодка, - поправился островитянин. - Такие на речных лодках с собой возят, на случай, если спасаться придется.
- Вот оно что? - сотник привстал. - Давай попробуем подойти ближе.

Глава двенадцатая

Когда пауки прошли через завал и доставили Валари и Люсьена к месту короткого боя, там никого не оказалось. Однако на скалах стоял паук, с которым мог говорить Лорк.
«Отряд поднялся на скалы. Восьмилапые стоят на возвышениях, сейчас они все передадут Арни, Оку Повелителя.»
- Ну вот, - расстроился Валари. - Получается, я впустую сюда ездил. Перебьют дикарей без меня.
«Приказ Повелителя не может быть пустым,» - строго сказал Лорк и отошел.
Люсьен положил мешок на камни и уселся сверху. Вспомнил, что так и не позавтракал, достал из карманов куртки мясо, предложил чивийцу.
- Спасибо, - не отказался Валари. - Откуда ты знаешь, что сюда идет армия? Это держалось в секрете.
- Знаю... - неопределенно протянул стражник. - И в Хаже знают, не сомневайся. Легкой прогулки у вас не получится.
- Я только рад, - рассмеялся лучник. - Хоть в деле побываю. Армия идет, Люсьен, настоящая армия! Скоро ваши перевалы станут нашими. Снег увижу... Правда, что людям он совсем не страшен?
Люсьен хотел было ответить что-нибудь резкое, но воин смотрел на него такими наивными глазами, что стражник передумал. Разве это что-нибудь изменит? Разве Валари не прав?
- Одевайся теплее, - вздохнул он. - И не ешь его.
- Зачем же я стану его есть? - удивился чивиец. - Или он вкусный?
- Для кого как. Лучше расскажи, сколько у вас воинов.
- Нет, это лучше ты мне расскажи, сколько у вас! - засмеялся Валари. - Хотя я, конечно, знаю, что серьезной силы за вами нет, мало смертоносцев. Не зря наши разведчики к вам свататься ездили! А принцесса красивая?
- Девка как девка, - пожал плечами Люсьен. - Черные волосы, чуть выше моего плеча. Как ты думаешь, если меня казнят... То как это будет?
- Вот ты о чем... - Валари откусил большой кусок и не спеша прожевал, хитро поглядывая на стражника. - Ну, сначала тебя накормят всем, что пожелаешь, и что сможем достать. Потом привяжут к колышкам, руки и ноги в разные стороны. Чуть не забыл: напоят лучшим медом. Просто завидно... Это чтобы у тебя сердце не разорвалось. А потом сам понимаешь, смертоносцы тобой займутся. Но кушать будут очень медленно, по крохотному кусочку, чтобы хватило на несколько дней. Объедают они очень осторожно, по краям, поэтому ты не соскучишься. Когда останется только голова и грудь... Ты поверил, да?! - воин опять засмеялся и подавился куском.
Люсьен дал ему вволю помучаться, а потом сильно стукнул по спине. Лучник упал на четвереньки и некоторое время стоял так, приходя в себя. Стражник приготовился к драке, но лицо собеседника, когда тот поднялся, опять было веселым.
- Я тебе рассказал, как казнят предателей. Но ты ведь не предатель, поэтому просто укусят, вот и все. А съедят уже потом. Надеюсь, ты ничего не имеешь против?
- Всех съедят, - успокоился Люсьен. - Кого черви, кого смертоносцы.
- Это верно. Хотя... Знаешь, наш король Стэфф несколько раз спасал таких, как ты. Ведь изменить присяге своему Повелителю ты не можешь, не став предателем, а как чужой подданный становишься врагом. Это несправедливо! Все люди так думают. И король изобрел такой способ: зачислять вас в рабы. На самом деле ничего страшного, будешь жить в городе, работать как и все, только оружие не имеешь право носить и границы пересекать. Ах да, еще клеймо на лбу.
- Какое клеймо?
- Как какое? Три буквы: «РАБ». Зато и не предатель, и не мертвец. Наш король, он добрый. Жаль его, сына потерял... Но не хочу тебя обнадеживать, - Валари посерьезнел. - Король далеко, не придет с армией. А восьмилапые не очень понимают, зачем оставлять в живых врагов. Верно, Лорк?
«Ты много болтаешь,» - опять заметил смертоносец. - «Мне передали, что возвращается весь отряд. Они настигли дикарей.»
Отправив группу пауков и лучника по дороге в сторону Хажа, командир карательного отряда Арни других разведчиков послал на скалы. Те почти сразу увидели следы, а вскоре обнаружили и повстанцев, по прежнему остававшихся на холме. Потерявшие главарей люди жевали нас, бездельничали и надеялись только на помощь Фольша. Некоторые пытались найти дорогу, уводящую дальше в горы, но не добились успеха.
Тогда Арни приказал отряду подняться наверх и лично возглавил атаку. Дикари не оказали почти никакого сопротивления, и почти всех, кто не покончил с собой, удалось захватить живыми. Теперь несколько воинов прочесывали скалы в поисках спрятавшихся, а остальные с пленниками возвращались к ущелью.
Закончив с едой, Люсьен отряхнул крошки с колен и посмотрел наверх. Именно в этот момент на краю обрыва появился крупный, старый смертоносец и стремительно бросился вниз. Стражник даже подскочил, уверенный, что паук сейчас свалится с порядочной высоты ему на голову, но Око Повелителя спускался на паутине. Над самой землей он замедлил падение и мягко встал на лапы. С обеих сторон тут же появились восьмилапые, с лучниками на спинах - личная охрана.
«Лорк, это тот человек?»
«У него странный разговор к нам,» - пояснил паук. - «Он послан Оком Повелителя Ужжутака.»
«Говори,» - приказал Арни Люсьену. «Его душа открыта,» - напомнил Лорк, но командир повторил:
«Говори.»
- Иржа, Око Повелителя Ужжутака, - как мог начал излагать мысли смертоносца стражник, - сказал, что враждебные действия Чивья приведут к войне. Королевство Хаж готово сражаться до последнего воина и умереть с честью. Вам придется заплатить большую цену за выход к перевалам, возможно, слишком большую для вас. Предложения решить дело путем обманного сватовства и предложения предательства - оскорбление для Иржи, который готов биться с любым из вас, включая Смертоносца Повелителя. Он требует ответа. Он хочет все знать о стрекозах. Если над всеми городами смертоносцев нависла угроза, то вы должны рассказать о ней.
«И что тогда?» - слушая человека, Арни одновременно изучал его мысли.
- Тогда... - Люсьен замешкался. - Наверное, тогда я должен вернуться и все передать Ирже.
«Ты дождешься армии Чивья и повторишь свои слова более высокому Оку Повелителя,» - решил смертоносец. - «Я не могу ответить вызовом на вызов, когда так близко старший. Ты не сказал мне, что Мирза перед смертью многое рассказал Ирже, но теперь я знаю об этом. Это частично оправдывает его. Пусть решает старший. Тебе запрещено покидать отряд.»
Смертоносец отошел, охрана последовала за ним. Люсьен утер пот и огляделся. По протянувшимся вниз нитям паутины ловко соскальзывали люди, потом стали спускать пленных повстанцев. Они были замотаны клейкими нитями, дико сверкали обреченные глаза.
- А вот с этими все будет так, как я тебе рассказал, - сообщил Валари. - Правда, без вкусной еды, без меда, и побыстрее. Все же мы в походе, надо торопиться.
- Ты будешь смотреть? - поморщился Люсьен.
- Ну, ты же смотрел, как мучали паука? Все будем смотреть, такое не каждый день увидишь, - не смутился лучник. - Они предатели, повстанцы. Знаешь, что сделали бы с твоей принцессой, если бы узнали, кто она? Ух, колдуны мастера помучать.
Спеленутых повстанцев кидали на камни вповалку, без церемоний. Рядом с Люсьеном оказалась Мета, она узнала его.
- Ты унес от нас девушку, - хрипло сказала дикарка.
- Да, а теперь вам придется заплатить за все свои проделки, - ответил стражник. - Ты ведь знала, что этим кончится?
- Слава Фольшу, - тихо произнесла Мета. - Он ждет нас... И Вальта ждет. Одноруки отправил ее туда раньше меня. А твоего приятеля унесла стрекоза.
- Стрекоза? - заинтересовался Люсьен. - Ты про какого приятеля говоришь?
- Про того, что пришел с тобой к кострам. Мы поймали его, но он опять убежал... Стрекоза давно сожрала его, он ушел во тьму копошащуюся.
- Расскажи подробнее, - попросил Люсьен, но Мета прикрыла глаза и не ответила.
На плечо стражника легла сильная лапа.
«Она все расскажет, когда ее спросит Арни. Нам интересно, что случилось с Олафом. Пока же Око Повелителя просит тебя показать то, что спрятано в мешке. Он считает, что люди и восьмилапые его отряда должны видеть нового врага.»
Немного смущенный, Люсьен пошел за Лорком. Люди и смертоносцы уже образовали по приказу командира круг, в центре которого стражник развязал свой мешок и показал голову убитой стрекозы. Ничего нельзя утаить о смертоносцев... Это не тяготит, когда общаешься со своими, но вот перед Люсьеном враги, и игра становится опасной.
- Ого! - не удержался от восклицания Валари. - А я думал, у тебя там ручной шанга!
Шутка никому не понравилась. К Люсьену подошел рослый воин, бережно принял голову стрекозы и торжественно обнес ее по кругу, давая рассмотреть и потрогать каждому.
- Она кидала камни, - решился сказать Люсьен. - Могла бы ими убить даже смертоносца.
«Я уже прочел об этом в твоих мыслях и рассказал своим воинам,» - спокойно сказал Анри. - «Ты храбро сражался, в Хаже есть хорошие бойцы.»
Люсьен совсем смутился. Голова, завершив круг почета, вернулась к стражнику, он опять бережно опустил ее в мешок. Чивийцы не разошлись, только четверо воинов подошли к пленникам и выбрали первых двух для казни. Люсьен отошел немного в сторону.
- Что боишься смотреть? - удивился Валари.- Они не люди, они предатели! И потом, все равно будешь слышать, как они кричат. Лучше уж узнай, как это бывает.
- Ты, наверное, с детства видишь такие вещи? - догадался стражник.
- Да, в Чивья все приходят на казни, - согласился Валари. - Это полезно, и король Стэфф так думает. У нас никто не стал бы предателем, как эти, из Гволло...
Пауки приступили, первый пленный, Пивар, закричал тонким, заунывным голосом. От того, метса, где лежали ожидавшие своей участи пленные, послышались восхваления Фольша. Это Мета перед смертью искала помощи у своего бога. Валари убежал, боясь пропустить хоть что-то, а Люсьен сел на камни спиной к казни.

На рассвете Олаф и Стас осторожно столкнули лодку на воду. Беглянка, каким-то образом очутившаяся здесь, на речной отмели, давала небольшую течь, но островитянин утверждал, что легко справится с водой с помощью обломка хитина, найденного на берегу. Уломать Стаса плыть по вотчине речников было не просто, но услышав, как Олаф поклялся сделать все, чтобы помочь ему вернуться домой, бернец передумал.
Весла лежали на дне крошечной посудины, и вскоре сотник натирал ими первые в своей жизни гребные мозоли. Беглецы отправились вниз по течению, и лодка быстро летела по волнам, унося их все дальше от Хлоя-табе.
- Только бы Каль и Барук не догадались, что я ушел по реке, - вздыхал Олаф, глядя на все еще виднеющийся вдалеке высокий обрыв. - А то сбросят на нас пару камней, и пойдем на дно. Если, конечно, из реки никто раньше не вылезет.
- Да я же говорил тебе: на рассвете самое безопасное время! - беспечно уверил спутника Стас, вычерпывая воду. - Уж это-то я знаю. Мелкая рыба в это время кормиться идет, а всякие крупные твари наоборот, ждут, пока она вес наберет. Еще какое-то время все будет тихо.
- Добраться бы до селения... - сотник налегал на весла как мог.

Предыдущая страница 13 Следующая страница


Принцесса 14

Стас оказался широколицым, крепкого сложения молодым человеком с грубым, обветренным лицом, к тому же украшенным несколькими шрамами. Короткие светлые волосы не скрывали круглой формы головы, глядел он чаще исподлобья.
- Какое еще селение? - испугался островитянин. - Ты не говорил про селение! Меня же речники сразу схватят!
- Ты так говоришь, будто самый известный человек на обоих берегах Хлои, - усмехнулся Олаф. - Сидел в лодке, прикованный к веслу, кто тебя видел?
- Вообще-то, никто, кроме команды... - Стас посмотрел на босые ноги. Правая щиколотка была украшена массивным железным кольцом.
- Вот не думал, что у речников столько железа, что они рабов на цепи сажают, -удивился сотник.
- Они богатые, - вздохнул Стас. - У нас столько мяса забирали корабелы, а оказалось, что железа у них полно, и паутины для одежды сколько хочешь. Речники еще богатые, потому что всем дорого продают то, что сами даже и не нужно.
- Ничего, если стрекозы до меня не доберутся, то однажды я доберусь до речников, - пообещал ему чивиец. - Передушу предателей.
- Как же ты передушишь? - улыбнулся Стас. - Простой носильщик с ними ничего не сделает.
- А я не простой. Вот что, если доберемся до селения, то сразу причаливаем и заходим в дома. Лодку продаем... Постой, да у тебя же кольцо на ноге! Замотай тряпкой, скажешь, что поранил. О беглом рабе ничего не знают, потому что твоя лодка ушла наверх. Значит скажем им... - Олаф задумался на минуту. - Скажем, что мы воины стрекоз, что в бою с отрядом смертоносцев едва не погибли, а летучек наших убили. Лица у нас с тобой подходящие, побитые.
- Тогда они тебя обратно к стрекозам отвезут!
- А вот и нет. Потому что не успеют. Стас, ты должен мне верить и помогать, - сотник серьезно посмотрел на островитянина. - Скажи: я тебе верю и везде пойду за тобой.
- Я тебе верю, - пообещал Стас. - Везде пойду. А ты меня не бросишь там, у речников? Если меня все-таки узнают?
- Ты же меня спас на реке! Не брошу, не сомневайся. Так вот: речники нам враги, надо добраться до какого-нибудь города, любого. Там смертоносцы, с ними я договорюсь.
- Раскоряки?! - расширил глаза Стас. - Они, говорят, еще страшнее, чем те, в степи! Не надо к ним ходить, сожрут нас!
- Ты обещал мне верить, - напомнил чивиец. - Нет, не сожрут, а даже наоборот, накормят. А вот речники нас выдадут стрекозам. Поэтому говорить с ними придется по плохому. Мы с тобой только для начала расскажем скаку про бой летучек с пауками, чтобы в дом войти. А вот потом делай, что я скажу.
Стас помолчал, вычерпывая воду. Потом неожиданно бросил черепок и задрал рубаху.
- Вот, - сказал он, показывая спину. - Смотри, как я два года жил.
Вся открывшаяся взору сотника поверхность была покрыта шрамами от кнута, следами сильных ожогов. Всмотревшись, Олаф заметил, что ожоги остались от клейма: «БЕЖАЛ».
- Тебе еще повезло, что на лбу клейма нет, - сделал вывод чивиец. - Вычерпывай воду, а то мы плывем медленнее.
- Вот завтра и собирались лоб прижечь, - объяснил Стас, который вообще-то рассчитывал на более сочувственную реакцию. - Поэтому я в реку и прыгнул.
- Понятно.
- Так что ты уж пожалуйста, не выдавай меня речникам.
- Верь мне, - повторил Олаф. - А еще садись на весла, у меня уже дымятся ладони. Меч не удержу.
Стас погреб так мощно и умело, что сотник только сплюнул с досады - надо было сажать гребца на весла сразу. Вычерпывая воду, Олаф поглядывал вперед. Ему стало казаться, что он узнает это место, неподалеку проходила когда-то одна из его облав. Река сделала еще один поворот и вскоре сотник убедился, что прав: по левую руку, на невысоком пригорке стояло селение речников. Крепкие, из толстых бревен домики без окон выстроились рядом, перед ними лежали вытащенные из воды три большие лодки.
- Греби побыстрее, Стас, - попросил Олаф, опасливо оглядываясь. Но стрекоз в небе по прежнему не было. Наверное, воины Каля любили поспать по утрам подольше.
- Я стараюсь, - ответил островитянин между гребками. - Надо бы пристать, появляются крупные твари.
Да, то там, то здесь на поверхности реки возникали крупные буруны, закручивались водовороты. Скоро кто-нибудь заинтересуется скользящей по воде лодочкой, попробует ее на вкус.
- Еще немного, близко селение. И помни, делай все, как я скажу, ни о чем не думай.
Селение называлось Стробук, теперь сотник в этом не сомневался. Участок реки официально принадлежал Повелителю города Вахлас, с которым у чивийцев давно не было войн. Одно не радовало Олафа: здесь его могли помнить. После облавы он со своим отрядом помог речникам устроить набег на расположенный неподалеку пчелиный улей. Окутанные дымом смельчаки проникли в город полосатых бестий и похитили немало меда и воска.
На берегу стояли два человека, удивленно рассматривая приближавшуюся лодку. Олаф затолкал кинжал в широкий рукав куртки, постарался успокоиться. Действовать надо быстро, но хладнокровно.
- Все, причаливай здесь, - скомандовал он и добавил, когда Стас развернул лодку: - Чуть левее. Нас встречают.
Речники встречали их с мечами в руках. Они подошли к воде и смотрели на гостей довольно хмуро.
- Здравствуй, Олаф-сотник! - поприветствовал его дородный, длиннобородый мужчина.
- Здравствуй, Арье, - откликнулся чивиец. Лодка ткнулась носом в берег.
- Что ты делаешь на реке? - заговорил второй. - Это не земля Чивья! А лодку эту я знаю, она наших соседей, выше по течению. Ты ее украл?!
- Тише, - улыбнулся им Олаф, сходя на берег и останавливаясь перед нацеленными на него клинками. - Я здесь по важному делу, гнался за человеком Фольша. Вот, поймал наконец. Следите за ним хорошенько, и...
- Ты не имел права здесь появляться! - кипятился Арье, пока сотник через его плечо разглядывал пустынную в этот час улицу. - Договор есть договор! Ты не платил за то, что плыл по нашей реке, ты...
- Ты вообще здесь не должен быть, - мрачно добавил его приятель.
- Ну, тогда, наверное, лучше всего меня убить, - сделал вывод Олаф и подошел еще на шаг. - Чтобы я никому не рассказал, что вы теперь служите стрекозам, предатели!
Он взмахнул рукой и кинжал вонзился в горло речнику. Прежде, чем Арье успел опомниться, Олаф уже вырвал из руки умирающего меч и быстро приставил его к груди бородача.
- Стас, кинь труп в лодку и оттолкни ее от берега, скорее! А ты, Арье, веди меня к себе домой.
- Олаф, ты перешел все границы... - бормотал, пятясь, речник. - Это и тебе с рук не сойдет, тут чужая земля, тут...
- Да отдай же мне меч! - сотник отобрал у пленника оружие и поудобнее прижал клинок к его горлу. - Веди домой, ты слышал? Очень быстро и очень тихо.
Стас, исполнив приказ, догнал их уже у дверей. Все трое вошли в дом, где в единственной большой комнате еще спала вся семья речника. Только хозяйка, очень толстая и белая, собирала на стол завтрак.
- Тише все, а то сиротами станете! - сурово прикрикнул на семью Арье сотник, хотя никто даже не пошевелился. - Стас, прикрой дверь, там засов должен быть.
- Ага... - островитянин задвинул толстый брус в железные скобы. - А мы разве не уйдем сейчас?
- Ты не спрашивай, ты сапоги себе поищи, потому что те, что на нем, хозяин отдаст мне. Разувайся, Арье, и слушай. У тебя должна быть упряжка жуков, ты же ездишь в Вахлас. Она мне очень нужна. Кто тут у тебя постарше? - Олаф обвел взглядом детей. - Вот ты. Иди сюда.
- Не трогай детей-то! - взмолился Арье. - Что же ты со мной как с дикарем? Мы же друзья!
- Друзей с мечом наголо не встречают. Веди себя хорошо. И я тебя живым оставлю. Пока, конечно, до следующего своего прибытия. Это касается всех предателей, так им и передашь. Мальчик, ты сейчас выйдешь через заднюю дверь и приготовишь возок, запряжешь четырех жуков.
- Только не убивай отца! - попросил сын хозяина.
- Не убью, если все сделаешь хорошо, и никому ничего не скажешь. Обещаешь?
- Да, - кивнул мальчик.
- Молодец, - одобрил его чивиец. - А чтобы не забыл про свое обещание, как иногда бывает с людьми, посмотри на его кровь.
Он чуть повел лезвием, из пореза на шее вытекла крупная красная капля. Мальчик смотрел на нее, как завороженный, потом быстро выбежал во двор, к сараю, где на ночь запирали жуков. Олаф, без помощи рук заталкивая ноги в сапоги Арье, посмотрел на Стаса. Тот уже обулся, накинул сверху найденную куртку, а теперь смахивал в обнаруженный мешок приготовленный хозяйкой завтрак.
- Молодец, - отметил Олаф. - Не забудь еще про оружие, лук нам не помешает.
Совсем освоившийся Стас стал открывать шкафы, вышвыривать из них вещи.
- Под кроватью, - подсказала бледная хозяйка.
Островитянин выгреб оттуда целую кучу оружия, стал копаться в ней, выбирая лучшее. Олаф сильно дунул Арье в затылок.
- Что-то твоего сына долго нет. Наверное, в отца пошел, такой же предатель.
- Он еще мал, не умеет все быстро сделать! - взмолился Арье. - Пойдем, я ему помогу!
- Пойдем, - согласился Олаф. - Ты готов, Стас?
- Вроде, да, - подтвердил островитянин.
Они вышли через заднюю дверь, здесь действительно уже стояла запряженная четырьмя черными жуками повозка, устланная соломой. Понятливый мальчик, утирая слезы, открывал ворота. Сотник бегло осмотрел упряжь и колеса, опасаясь подвоха, потом оттолкнул от себя хозяина и поднял с земли длинное копье погонщика.
- Помни, Арье: я обещал вернуться.
- Я запомню, Олаф-сотник, - буркнул речник, потирая шею.
Стас забрался в телегу, чивиец сел впереди и ловко постучал копьем жуков по усикам. Те, запряженные попарно, побежали, быстро набирая ход. Островитянин смотрел на остающуюся сзади деревню речников, злорадно улыбаясь. Отец и сын стояли как вкопанные, будто не могли прийти в себя.
- Ловко ты с ними! Так и нужно!
- Все еще только начинается, - вздохнул Олаф, продолжая погонять жуков. - Вот доберемся до Вахласа, там можно будет перевести дух.
- Будет погоня? - посерьезнел Стас. - Ну да, конечно будет... А у нас хорошие жуки? Я первый раз на жуках катаюсь.
- Не забывай держаться, тут дорога не везде ровная, - предупредил его сотник. - Речники нас вряд ли догонят, разве что у самого города, но этого они сами испугаются. А вот стрекозы могут успеть. Правда. сначала кто-то должен до них доплыть против течения... Будем надеяться, что успеем. Не так уж и далеко.
Дорога из Вахласа к Хлое была вовсе не такая уж плохая. Жуки в скорости не могли сравняться со смертоносцами, но бежали резво, не сбавляя скорости. По сторонам попадались степные насекомые, но грохочущая повозка их отпугивала. Только бегунца что-то заинтересовало. Некоторое время паук бежал рядом, потом свернул в сторону.
- Здорово! - проговорил Стас.
Олаф оглянулся и увидел его лицо, совершенно счастливое. Повозка время от времени подпрыгивала, отчего островитянин подлетал и падал на солому.
- Чепуха, - усмехнулся сотник. - Вот знал бы ты, что такое летать на стрекозе... Посмотри хорошенько, не видать этих тварей?
- Нет, - доложил Стас, изучив небо. - Одни мухи кругом. Ох, не только мухи! Смотри, полосатая какая-то летит, и крупная!
- Это пчелы, Стас. Довольно опасные существа, не стоит их злить.
Постоянно поддерживая высокую скорость, они катились довольно долго, и Олафу уже стало казаться, что на этот раз все обойдется. Но вдруг Стас похлопал его по плечу.
- Смотри, у речников-то пожар!
Сотник оглянулся и увидел три столба черного, густого дыма, поднимавшиеся на берегу реки.
- Это не пожар, Стас. Это наша беда. Они сигналят в Хлоя-табе, сейчас к ним прилетят стрекозы, и будет погоня. Такая погоня, от которой я не знаю, как и скрыться...
- Что же они, стрекозы эти, человеческий язык понимают?
- Речники найдут способ объяснить, - вздохнул Олаф. - Предатели... Смотри все время назад, говори, что видишь.
Прошло еще немного времени, и Стас удрученно охнул.
- Вон какие-то точки, высоко очень! Наверное, твои стрекозы!
- Теперь наши, - Олаф без конца погонял жуков. Он уже свернул с накатанной дороги, теперь повозка скакала и раскачивалась на неровной почве. - Скажи мне, Стас, у тебя есть, чем развести огонь?
- Трут и кресало, - островитянин хозяйственно похлопал по мешку. - Я их сразу прихватил. А еще веревку взял и шило, и еще...
- Этого пока не нужно. Стрекозы летят к нам?
- Да, теперь точно вижу, это стрекозы!
- Тогда готовься развести костер, - приказал сотник.
- Какой костер? Где?
- В повозке, солому будешь поджигать когда скажу. Смотри, видел когда-нибудь такое?
Пчелы построили свой огромный дом на холме, который потом много лет насыпали, принося глину от реки. Теперь его можно было рассмотреть издалека, огромный улей стоял посреди степи, как огромный палец, указывающий на небо. Вокруг него, как обычно, роились сотни полосатых насекомых.
- Зачем мы туда едем? - насупился Стас. - Ты говорил, что их сердить не стоит...
- Да, если такая укусит - не всякий выживет. А два укуса верная смерть. Так не забудь, приготовься поджечь солому. И еще запомни: пчел надо не колоть мечом, а бить плашмя.
- Так мне меч в руках держать или кресало!? - возмутился бернец. - Ты хоть скажи, что задумал?!
- Держи и то и другое.
Олаф все чаще оглядывался, прикидывая расстояние до хорошо видимых стрекоз. Летучки догоняли их налегке, без людей в сетках. Их было шесть, они летели строем по три, с обычными стрекозами не перепутать даже издалека.
- Ты едешь прямо на улей, - заметил Стас дрожащим голосом. - Как много пчел.
- Будет больше, - пообещал Олаф. - Гораздо больше.
Единственный шанс на спасение, по мнению сотника, был в том, чтобы разозлить пчел. Как ни сильны стрекозы, а одолеть улей не сможет даже вся эскадра. Смертоносцы когда-то пытались захватывать ульи, чтобы устроить в них города, но все такие попытки обернулись гибелью армий. До тех пор, пока им не стали помогать люди, которые умели разжигать огонь и прогонять пчел дымом. Это было именно то, чего все пчелы панически боялись.
Повозка стремительно летела вперед, пчелы вокруг улья задвигались быстрей, их действительно становилось все больше. Коллективный разум улья звал всех наружу, оборонять жилище и царицу.
- Они что-то несут, - сказал Стас. - Похоже на камни.
- У тебя хорошее зрение, - заметил Олаф. - Это камни и есть. Сейчас они разнесут нашу повозку, и конец печальной истории будет очень близок.
Он последний раз оглянулся через плечо. Теперь каждый мог бы различить камни в лапах стрекоз, их круглые большие глаза росли на глазах. До улья осталось совсем немного, пчелы сопровождали повозку злобным гудением.
- Зажигай, Стас! И не коли пчел, бей плашмя!
Олаф встал на колени, взяв в одну руку меч, в другую копье. Ему придется защищать от пчел не только себя, но и жуков, а при этом еще каким-то образом не вылететь из трясущейся повозки. Сотник затылком чувствовал, как стрекозы начинают пикировать, готовясь отпустить камни.
Повозка пересекла невидимую границу, первая пчела кинулась на Олафа. Он легко сбил ее мечом, и тут же сшиб еще двух со спин жуков. Стас прижался к его спине часто охая, работая лопатками - и ему приходилось несладко. Нанося удары то направо, то налево, молотя пчел, из-за множества которых почти уже не видел жуков, сотник продолжал ждать удара. Вот сейчас камни рухнут на хитиновые спины насекомых, проломят их и повозка остановится, что означает смерть для всех.
- Я зажег! - крикнул Стас, бешено отбиваясь от полосатиков, которые облепили все, даже хрустели под колесами. Среди могучего гудения сотен крыльев его почти не было слышно и он крикнул еще раз: - Зажег! Горим, Олаф!
Краем глаза Олаф заметил, как упал один камень. Он годил далеко в сторону от повозки, и сотник внутренне возликовал - пчелы помешали стрекозам прицелиться. Может быть, полосатики все же сделают то, но что чивиец так надеялся?
Улей остался позади, но пчелы пока не отставали. Жуков уже не раз ужалили, и от этого они бежали еще быстрее. Хорошо, что насекомые к яду устойчивее, чем люди! Теперь еще немного, и будет ясно, чем обернулась затея.
- Горим же!! - опять закричал Стас и схватил возницу за плечо. - Вся повозка горит!
Пламя относило назад, но и Олаф спиной почувствовал жар. Он сбил еще двух пчел с жуков и понял, что полосатики наконец отстали, только тогда оглянулся. Стас, заслоняя лицо руками, ногами пытался оттолкнуть от себя горящую солому, сгрести ее назад.
- Прыгай, когда покатимся немного медленнее! - приказал ему сотник и по упряжи начал перебираться на спины жукам. - Прыгай и догоняй бегом!
Времени спастись таким же образом и Стасу просто не оставалось - сухая повозка вспыхнула целиком, горели даже колеса. Добравшись до жуков, от жара и укусов совершенно обезумевших, сотник быстро обрубил постромки, потом пробрался вперед и сжал первой паре жвалы, это всегда действовало безотказно.
Жуки замедлили ход, потом остановились, нетерпеливо перебирая лапами. Олаф поудобнее устроился, сев прямо на передний, сдвоенный хомут, и дождался запыхавшегося Стаса. Стрекоз нигде не было видно! Зато вдалеке, около самого улья, продолжали бешено виться облака пчел.
- Как ты медленно бегаешь, - укорил он островитянина. - надо быть подвижнее. Странно, что тебя ни разу не ужалили.
- Так надо было бояться жала или жвал?.. - выдохнул усталый Стас. - Я уж думал, что мне конец, я уж думал, что...
- Не болтай, садись как я и держись покрепче жукам за усы. Пчелки наши друзья, они сейчас стрекоз на части рвут. Едем, пока про нас не вспомнили.
- Они боятся огня, да? - спросил любопытный бернец, когда жуки снова побежали.
- Так боятся, что полетели на реку за водой, пожар тушить.
Он не шутил. Полосатые насекомые исправно тушили все степные пожары, возникающие поблизости от улья. Забывая о пище и отдыхе, они могли целыми днями приносить в степь воду и отрыгивать ее на огонь.
Постепенно направляя жуков левее, Олаф вскоре снова вывел упряжку на дорогу. Как часто ни оглядывались беглецы, стрекоз больше не увидели. наверное, в Хлоя-табе все еще ждали рапорта об уничтожении врагов.
- Везучие мы с тобой люди, Стас! - крикнул сотник товарищу, когда увидел впереди на дороге группу людей.
Однако по мере приближения к ним сотник начал беспокоиться. Люди сначала сбежали с дороги в степь, а потом, разобравшись, кто перед ними, с криками высыпали обратно, натягивая луки. Олаф отпустил усы одному из жуков, схватился за другого, заложил крутой вираж. Когда упряжка снова выбежала на ровное место, оставив позади дикарей, в боку одного из жуков торчала стрела.
- Фольш!! Фольш!! - еще некоторое время доносилось сзади.
- Кто это такие?! - расстроенно поинтересовался Стас. - Ты говорил, надо бояться только стрекоз!
- Повстанцы! Плохо дело, если они здесь. Но впереди я не вижу дыма, надеюсь, с Вахласом все в порядке. По крайней мере одно могу тебе сказать точно: смертоносцев нам бояться не нужно.
- Я их и видел-то только два раза, издали, - пожаловался островитянин. - Но я тебе верю, Олаф.
- Все будет хорошо, - пообещал сотник, в очередной раз обернувшись и обнаружив за спиной пустое небо.
- Жаль только, что вся еда сгорела, и вообще все, что я взял. А нельзя ли нам от города к городу ехать на этих жуках к морю? Они быстро бегают.
- Боюсь, что нельзя, Стас. Очень уж много в степи шатается дикарей, не говоря о стрекозах. Тяжелые настали времена... Но я что-нибудь придумаю.
Чивиец оглянулся еще несколько раз, но с тем же результатом. Ни дикари, ни хищники им больше не угрожали, и вскоре впереди показались высокие каменные дома Вахласа. Силуэт города будто бы подрагивал - это колыхались на ветру огромные полотнища старой паутины. У Олафа даже сердце заныло от этой картины. Пусть это и не Чивья, зато здесь живут друзья. Скоро о Хлоя-табе и измене речников будут знать все, скоро огромные армии сольются в одну, чтобы в отчаянной битве одолеть общего врага хотя бы численным перевесом. И конечно, Олаф-сотник еще более упрочит свое положение в Чивья... Высокородным господином нельзя стать, им можно только родиться. Зато стать тем, кому эти господа кланяются при встрече, при некотором везении вполне доступно.
Они уже почти достигли первых зданий, и сотник весло смеялся над аханьем Стаса, испугавшегося паутины и темных фигур смертоносцев, замерших на ней, когда из города выбежали четыре восьмилапых. В головах у людей одновременно раздалось одно и то же слово.
«Пхаш!»

Глава тринадцатая

Пауки умели мучать людей. Они никуда не спешили, и от криков казнимых, заживо пожираемых, растворяемых пищеварительными ферментами повстанцев у Люсьена уже звенело в ушах. Ему казалось, что скоро скалы начнут осыпаться от этих воплей. Но чивийцев происходящее только забавляло, они вовсю подшучивали над умирающими, особенно старался Валари.
К вечеру люди сделали перерыв на ужин, все ели с большим аппетитом. Люсьену кусок в горло не лез, потому что крики продолжались. Он с тоской поглядывал на оставшихся ждать своей очереди повстанцев. Его так и подмывало подойти и прикончить последних троих.
- Жалеешь их, - сделал печальный вывод Валари. - А почему? Они предатели, нарушили клятву. Если бы можно было заставить их мучаться вечно, так бы я и поступил, обязательно. Да и вообще, они знали, на что шли.
- Я все понимаю, - остановил его Люсьен. - Просто не привык к такому. Я слышал от стариков, что в Ужжутаке устраивали что-то похожее, но сам вырос в Хаже.
- Может, у вас пауки и мертвецов не едят?
- Едят, куда же их еще девать? - искренне удивился Люсьен. - Не в землю же закапывать. Смертоносцам нравится, пусть едят. Я говорю о живых людях. Все-таки, они ведь уже не исправят того, что наделали.
- Вот поэтому и должны люто помирать! - кровожадно заявил Валари. - Вот ты ушел, а их допрашивали. Они говорят, что не убивали Олафа, что его унесла огромная стрекоза. Раньше я бы сказал, что они горного наса нажевались, но та, которой ты отрезал голову, могла бы такое сделать... Наверное, это она и есть.
- Может быть... Может быть даже, что она и меня хотела утащить, только не смогла обезоружить.
- Тогда тебе повезло. А бедняге Олафу - нет, сожрали его в норе личинки. Ладно, сиди, я пойду спать устраиваться, сегодня нас ночью подняли.
Люсьен недоверчиво следил за лучником, но тот и в самом деле извлек из сумки одеяло, завернулся в него и уснул. Точно так же поступила примерно половина чивийцев, хотя крики дикарей продолжали эхом отлетать от скал.
Стражник тоже прилег, но не мог даже закрыть глаза - ему мерещились огромные стрекозы, кричащие человеческими голосами, Олаф, наполовину сожранный личинками, но оставленный живым до утра, и почему-то Алпа, пытающаяся лечь рядом. Последняя картина особенно удручала, Люсьен даже пробовал переворачиваться на другой бок, но противная девушка тоже забегала с той стороны.
Наконец, когда стражник решил не пытаться больше уснуть, а просидеть всю ночь у костра, оказалось, что на горы опустилась ночь. В лагере стояла мертвая тишина, все люди спали, пауки застыли неподвижными многолапыми тенями. Люсьен напился воды из фляги, немного поел, и почувствовал себя гораздо лучше.
«В Хаже не умеют ненавидеть,» - сказал Арни, Люсьен сразу узнал заносчивого смертоносца. - «Наверное, Иржа последний, кто хочет хранить верность Повелителю Ужжутака. И то готов передумать, дать себя уговорить.»

Предыдущая страница 14 Следующая страница


15 Норман Сеймон

- Речь не шла о предательстве! - обиделся Люсьен. - Иржа предполагает, что у вашего Повелителя есть веские основания, чтобы требовать перевалы, и очень оскорблен, что ему ничего не сказали, а попытались обмануть.
«Его никто не обманывал! Арнольд по слову короля Стэффа женился бы на вашей принцессе, сам Смертоносец Повелитель хотел ее видеть. Заключить сделку помешала случайность. Сделку, которая по сути является предательством Ужжутака.»
- Мы готовы умереть, защищая Горный Удел! - стражник волей-неволей вспомнил своих товарищей, поселян, которые сейчас стекаются ко дворцу, женщин, стреляющих из лука лучше мужчин. И тут же Люсьен понял, что подарил Арни еще одну часть своего знания.
«Да, ты угадал, человек с открытой душой,» - сказал смертоносец и добавил, заканчивая разговор: - «Здесь холодные ночи.»
Люсьен почувствовал себя обворованным. Стараясь больше не думать о Хаже он просидел довольно долго, глядя в огонь, прежде чем снова отправился спать. На рассвете он проснулся от того, что Валари похлопал его по плечу.
- Долго спишь! - весело приветствовал Люсьена лучник. - Как ты исхитряешься без одеяла не мерзнуть?.. Вставай, поешь, приготовься к встрече с Оком Повелителя в армии Чивья.
Стражник потер щеки, осмотрелся. Солнце еще не успело осветить все уголки узкого ущелья, а отряда уже не было. Догорал последний костер, у которого валялись остатки завтрака, поодаль стояли два смертоносца, вот и все.
- А где же Арни? Где все?
- Отряд пошел дальше к Хажу, надо осмотреть все скалы, чтобы не попасть в такую же засаду, как Мирза. Вы ведь, наверное, тоже мастера устраивать горные обвалы? - хихикнул Валари. - Долгая, муторная работа. Но когда позади идет армия, иначе нельзя. Так ты будешь есть? Ночью восьмилапые немного поохотились за нас. Говорят, скорпионы приползли на огонь, к теплу.
- Так и есть... - стараясь не смотреть на тот участок дороги, где заживо поедали пленных повстанцев, Люсьен подсел к огню, схватил зажаренные на углях кусочки скорпиона. - Значит, армия приближается?
- Будет здесь вот-вот. И задержится только для того, чтобы поговорить с тобой. Ты заметил, что не понравился Арни?
- Да, - вздохнул стражник.
- Он думает, что Иржа оскорбил нашего Повелителя, послав тебя с таким поручением. Будь его воля, ты лежал бы там, рядом с дикарями, - это показалось лучнику необычайно забавным. Отсмеявшись, он тоже потянулся к еде. - Здесь холодно, надо много есть...
- Значит, у меня мало шансов выжить?
- Мало, - согласился Валари. - Но все же Волс, так зовут командующего армией, не склонен совершать опрометчивые поступки. Он будет взвешивать решение со всех сторон... Желаю тебе удачи, стражник.
- Спасибо.
Люсьен доел и оглянулся в поисках своего мешка. Неизвестно, как скоро будут обстоять дела с его собственной головой, но терять главный в своей жизни трофей еще рано. Ценность оказалась на месте, ждала его у потухшего кострища, там, где стражник спал. Он встал, потянулся и сделал два шага в сторону.
Дробный звук щебня, отскакивающего от дороги, короткий, словно предупреждающее шипение, заставил Люсьена оглянуться. Он увидел Валари, который сидя на том же месте прикрывал голову от царапающего дождика, мелкие камушки барабанили его по плечам. Стражник еще только начал понимать, что происходит, когда прямо на чивийца обрушились несколько крупных камней. Потом упали еще несколько мелких, и все стихло.
- Валари!..
Люсьен видел обмякшее, странно вывернувшееся тело, запрокинутую голову, из которой ударил фонтанчик крови. Он шагнул было к нему, чтобы закрыть рукой эту дырку, сбросить с него камни, оттащить лучника в сторону, но не успел.
«Ко мне!!»
Приказ Лорка прозвучал так жестко, что привыкший в таких случаях беспрекословно повиноваться Люсьен побежал бегом. Смертоносцы тоже бежали к нему, оба странно приподняв передние лапы, будто решили изображать из себя степных бегунцов.
- Там Валари, его ударило! - Люсьен даже показал рукой, будто восьмилапый сам не видел.
«Он мертв!»
Смертоносцы крутились возле стражника, задевая его лапами, боками, и Люсьен как-то почувствовал, что они пытаются его защитить. Тогда он и сам наконец поднял голову, посмотрел на вершины скал.
«Разве так бывает?» - быстро спросил Лорк. - «Разве в горах бывают такие обвалы?»
- Нет, - сразу ответил Люсьен. - Я никогда не слышал, чтобы вот так убивало, несколькими камнями. Повстанцы! Вы поймали не всех!
Он наконец-то полностью осознал, что произошло. Последние из людей Фольша, может быть, даже один человек, тихо подобрались по скалам и сбросили на Валари несколько камней. Эх, зачем же Люсьен жалел этих тварей?! Так и надо их убивать, медленно, по кусочку!
- Надо подняться туда и...
«Не может быть, чтобы Анри не проверил все. Потом наверх в разных местах пытались подняться люди, у них не вышло», - ответил Лорк, паук немного успокаивался. - «Не думаю, что это повстанцы.»
«Дикари всегда кричат про свое существо,» - заметил другой смертоносец.
«Я должен принять решение,» - продолжил Лорк. - «Я здесь старший. Отряд ушел вперед, мы подверглись атаке, сзади приближается армия Чивья...»
«Беги!»
Молодой смертоносец прыгнул в сторону, потом вдруг так же легко и быстро оказался на том же месте. По его хитину ударил вскользь тяжелый кусок породы, паук двумя лапами прижал его к земле, на Люсьена лишь брызнули осколки.
«Стрекоза,» - уверенно сказал Лорк. - «Я принял решение. Забирайся, Люсьен.»
Стражник еще только открывал рот, готовясь сказать раненому смертоносцу слова благодарности, а его уже толкали лапой, задвигали на панцирь. Едва ноги Люсьена оторвались от земли, как паук побежал по камням, погребшим под собой караван Мирзы.
«Ваша, ты сможешь бежать?»
«Да, Лорк, благодарю старшего, не беспокойся!»
Люсьен вцепился в покачивающуюся под ним спину, увидел, как на ходу Лорк легко подцепил лапой за лямку его мешок, поднял его вверх, продолжая так же ловко бежать на семи ногах. Он принял свое сокровище, оглянулся на Вашу. Смертоносец мог использовать лишь шесть ног, двигался боком, чтобы волочить их сзади, но пока не уступал в скорости старшему.
- Лорк! Куда мы бежим, Хаж в другой стороне! Твой отряд ушел туда, туда! - Люсьен забарабанил кулаком по хитину.
«Я принял решение. Гибель отряда будет на мне, но армия важнее. Я обязан остановить их.»
Остановить армию?! При очередном рывке, когда Лорк преодолел огромный кусок скалы, стражник едва не слетел вниз, но когда снова утвердился на пауке, продолжил мысль с того же места. Остановить армию?! Почему?
Да потому что стрекозы будут безнаказанно убивать воинов камнями, сам себе втолковывал Люсьен. Потому что армия пойдет здесь сплошной массой, запрудив телами всю дорогу через узкое ущелье, и каждый камень поведет за собой смерть человека, тяжелое ранение восьмилапого.
«Все так,» - подтвердил Лорк. - «Я не хочу предавать отряд, но я должен думать про армию Чивья.»
- Думаешь, Арни и другие в опасности?.. - Люсьен тут же понял, какой глупый задал вопрос.
Если стрекоз несколько, то они смогут перебить половину карателей, обшаривающих сейчас склоны в поисках засады повстанцев, не знающих, откуда надвигается настоящая опасность. Пауки покинули наконец зону завала, побежали быстрее, набирая скорость на ровной дороге. Ущелье сделало длинный поворот, и Люсьен, подняв голову, вдруг увидел фасетчатые глаза.
Она летела прямо на них, пикируя к земле, сжимая в лапах камень. Люсьен хотел было крикнуть Лорку, чтобы тот остановился или свернул, но смертоносец уловил еще не высказанную мысль, метнулся в сторону, пробежал половиной лап по отвесной скале. Сзади раздался треск, стражник обернулся и увидел кубарем катящегося Вашу, он подминал под себя собственные лапы, ломая их весом могучего корпуса.
- Он ранен!
«Нет времени, я должен думать об армии!» - Лорк вернулся на середину дороги, еще прибавил в скорости. - «Она охотится на тебя, человек с открытой душой. Ты совсем про это не подумал.»
- На меня?.. - опешил Люсьен. - Почему?!
«Возможно, нам не стоило в ущелье рассматривать голову убитой тобой стрекозы,» - предположил смертоносец. - «Возможно, у твари есть другие причины. Надеюсь, она здесь одна. Пока одна.»
Жужжание крыльев, так хорошо знакомое Люсьену, теперь послышалось сзади. Он не стал кричать, просто обернулся и думал о летучке, отпечатывал в мозгу каждое ее движение. Смертоносец одобрил его действия, послав короткий, не переводимый в слова мыслеимпульс.
Лорк сам выбрал момент, чтобы уйти вправо. Пущенный летучкой камень ударился о скалу, разлетелся вдребезги. Она вертикально взмыла вверх, и некоторое время все было спокойно. Смертоносец не снижал скорости, мчался как мог. Поворот за поворотом они пожирали дорогу, сокращали расстояние между собой и могучей, но такой уязвимой армией Чивья.
- Отстала, - предположил наконец Люсьен. - Не вижу ее. Может быть, полетела к Арни?
«Возможно,» - согласился смертоносец, н тут же добавил: - «А возможно, нет.»
Стрекоза будто слышала его слова. Теперь хищница не показывалась им - она опять сбросила камень с самого верха, с вершин, метясь в равномерно двигающуюся мишень. Удар пришелся по самому кончику лапы Лорка, размозжив, оторвав его напрочь. Паук не успел среагировать на потерю конечности, его сознание захлебнулось болью, в то время как тело оступилось, и, пробежав еще несколько шагов, чиркнуло боком по скале, перевернулось несколько раз и остановилось.
На счастье Люсьена, он начал соскальзывать вниз сразу, как только накренилась спина, не успев ничего понять. Когда паук ударился о стену ущелья, стражник слетел с него и рухнул в кусты, которыми поросли края дороги. Какое-то притаившееся там насекомое в панике бросилось удирать, а человек даже не потерял сознание, тут же вскочил, побежал к пауку.
Если бы они катились по дороге вместе, Люсьен бы наверняка погиб, раздавленный его тушей. Лорк сломал три лапы, не считая той, которую размозжило камнем. Все это стражник не сказал, а подумал, и тут же получил ответ.
«Ей я еще смогу пользоваться. Залезай!»
Не рассуждая, Люсьен кинулся на спину паука. Теперь Лорк побежал четь боком, корпус его наклонился вправо, стражнику приходилось цепляться за хитин обеими руками, а его мешок остался лежать на месте падения, ожидая скорпионов. Не успел смертоносец сойти с места, как туда рухнул новый снаряд, взорвавшийся фонтаном осколков. Теплая кровь потекла по щеке Люсьена.
«Держись, не дума обо мне!» - Лорк по прежнему говорил спокойно. - «Если я не смогу бежать, ты пойдешь один, попытаешься продержаться. Если увидишь убежище - прячься, армия сама скоро придет сюда. Но если сможешь помешать ей войти в горы хоть на один шаг - сделай это.»
Стрекоза, готовя новую каверзу, не показывалась. Стражник задумался о словах паука, больше похожих на завещание. А почему, собственно, он должен заботиться о чивийском войске, которое идет войной на его родной Хаж? Пусть бьются со стрекозами, пусть теряют время и людей. Как бы ни сложилась судьба самого Люсьена, королевству он желал добра.
«Нет!» - почти с мукой произнес смертоносец. - «Неверно! Око Повелителя Ужжутака никогда бы не рассуждал так! Против нас выступил другой вид, древний этикет повелевает закончить войну!»
- Но нападает стрекоза пока не на Чивья, а все больше на Хаж, то есть на меня, - заметил стражник. - Откуда я знаю, что ваш Повелитель будет думать так же, как ты?
«Ты должен верить! Ведь Иржа хочет поверить, готов простить оскорбление, нанесенное ему Мирзой!»
У Люсьена не было времени вникать в тонкости психологии пауков. За поворотом они опять увидели стрекозу, она оказалась совсем рядом, камень ударил паука в жвалы, оглушил. Чтобы не быть подмятым тяжелым телом, стражник соскочил, отбежал на несколько шагов в сторону, выхватил меч.
Смертоносец никак не мог опомниться, он поджал слушающиеся лапы под себя, скорчился, превратившись в уродливый черный клубок. Туда и ударил прямо с верху очередной кусок скалы. Восьмилапый будто очнулся, прыгнул вперед, потом пополз.
«Люсьен! Где ты, Люсьен?!»
- Я могу тебе помочь? - стражник спросил без всякой надежды, глядя вверх, ожидая нового удара.
«Можешь. Беги вперед, останься жив, расскажи все Волсу. Армия может погибнуть здесь!»
Люсьен увидел, как с западного края ущелья опять идет в атаку стрекоза, целясь снова в смертоносца. Ждать больше было нечего, человек побежал. Позади раздался удар, волна боли ударила человека в спину.
«Передай Арни, что я не хотел предавать его отряд!»
Стражник петлял от скалы к скале, то и дело оглядываясь, задирая голову вверх. Все это походило на глупый танец пьяного воина, но как еще двигаться, если хочешь остаться живым? Со скалы прыжком соскочил незамеченный вовремя шанга, но, к счастью, не атаковал, а скрылся в чахлых зарослях.
Стрекоза появилась опять, атаковала в точности как та, первая. Люсьен ждал до последнего, а потом кинулся на землю, прокатился по камням, сбивая локти и колени. Камень, обточенный водой валун раскололся о дорогу. «Куда бить эту гадину?» - вспоминал Люсьен, опять набирая ход. - «Ах, да, в глаз... Если она даст мне такую возможность.»
Пот заливал глаза. Хотелось сбросить куртку, но стражник понимал, что останавливаться нельзя, каждый шаг навстречу армии Чивья может оказаться решающим. Интересно, смогут ли чивийцы его защитить, да и захотят ли? Люсьен даже оскалился, изображая улыбку - стражник Хажа выбивается из сил, стремясь спасти армию врага.
Опять появилась летучка, теперь она зашла сверху, упала вниз почти отвесно. Люсьену пришлось отскочить назад, не видя дороги. Он запнулся о камень и упал, едва не расшибив затылок об обломок скалы.
- Вот так ты меня и загоняешь, - процедил он и немного полежал, отдышался, прежде чем встать.
Надо быть спокойнее. Если пот будет заливать глаза - не уцелеть. Если ноги будут заплетаться от усталости - не увернуться. Конечно, рано или поздно все это обязательно случится, но, может быть, и стрекоза устает от затянувшейся дуэли?
Ничто не говорило о способности летучки уставать. Новый камень пролетел мимо бедра Люсьена, порвав кожаные штаны, оставив ноющую ссадину на теле. Стражник еще мог бежать, но начал прихрамывать.
«Все как с Лорком,» - подумалось ему. - «Раз, другой...»
Интересно, жив ли еще паук, что с Вашей? Добила их тварь или оставила умирать, ждать падальщиков? Тогда у них еще есть шанс дождаться своих. В том случае, конечно, если Люсьен привлечет на себя все внимание убийцы, не позволит ей вернуться.
На бегу стражник споткнулся, упал, ободрал лицо. Стрекозы в этот момент рядом не было, просто он засмотрелся на небо. Это показалось Люсьену настолько забавным, что он немного посмеялся между судорожными вдохами.
Летучка не заставила себя долго ждать. Пришлось подняться, еще раз доказать, что еще способен двигаться быстро. Стрекоза, ничем не показывая, что разочарована, взмыла вверх, Люсьен побежал дальше. Будто двое, занимаясь каждый своим делом, время от времени обмениваются любезностями, случайно встречаясь.
За поворотом стражник наконец увидел тех, кто, казалось, должен быть еще очень далеко. Армия Чивья выглядела именно так, как и представлял ее себе Люсьен: несокрушимая, позвякивающая оружием, дробящая дорогу тысячами лап масса смертоносцев и двуногих воинов, сидевших на их спинах, запрудила ущелье, словно река. Впереди бежал восьмилапый без упряжи, в нем сразу угадывался командир.
«Кто ты?!» - последовал суровый окрик.
Первый ряд воинов резко прибавил скорость, обогнал Око Повелителя. Люсьен еще раз огляделся в поисках стрекозы, потом убрал меч в ножны, поднял руки.
- Приветствую тебя! - хрипло выкрикнул он и решил, что для соблюдения этикета в этот раз достаточно. - Опасность, Волс! Опасность для твоей армии! Позволь сказать слово для Повелителя!
Смертоносцы, шевеля жвалами мчались к нему, люди на их спинах натягивали тетивы. Люсьен опустил руки, понурил голову - оставалось только надеяться, что война еще не началась.
«У тебя открыта душа,» - сказал Око Смертоносца Повелителя Чивья. - Вспомни все, так будет быстрее.»

- Слово для Повелителя!! - выкрикнул Олаф навстречу приближающимся из города смертоносцам. - Слово для Повелителя!! Стас, кланяйся им, делай как я!
Он упал на колени, посмотрел на островитянина, но тот уже лежал навзничь, пораженный ударом сознания пауков. Непривыкший выдерживать волны гнева, наводящего смертельный ужас, бедняга мелко дрожал, и только руки скребли дорогу.
- Слово для Повелителя! - тише сказал Олаф, открывая приближающимся паукам душу. - Мы не знали про объявление Пхаш...
«Ваше незнание не отменяет закона!»
Пхаш. И здесь тоже объявлен Пхаш - каждый, кто окажется на землях города, будет убит. Вахлас, раздираемый внутренними проблемами, закрылся для всего мира, выслав гонцов в окрестные города. Наверняка известие получили и речники, но Арье, конечно же, не стал говорить об этом Олафу-сотнику.
Теперь их ждет неминуемая смерть, восьмилапые не меняют своих решений ни при каких условиях. Но может быть, угроза всей степи, всем городам, самому существованию вида смертоносцев позволит Повелителю Вахласа нарушить древние правила?
«Стрекозы. Они огромны,» - не сдержал эмоций паук, изучавший открытые мысли Олафа. - «Речники предали нас...»
- Я должен поговорить с Повелителем, ведь... - чивиец опять уткнул лицо в пыль, потому что смертоносец стремительно прыгнул к нему.
«Кто ты такой, чтобы говорить с Повелителем?!»
Действительно, это было опасной ошибкой. У себя в Чивья Олаф привык быть доверенным человеком Повелителя, но в Вахласе чужой сотник слишком ничтожен, чтобы быть одаренным честью общаться с правителем города.
«Ты нарушил Пхаш, ты умрешь. Ты принес важную весть, я передам ее Повелителю. Какую смерть предпочитаешь, чужак, быструю или медленную?»
Кое-чего Олаф все же добился! Смертоносец оказал ему милость, предложив такой выбор - другого просто поволокли бы на площадь, где казнили, как обычного ослушника. Сотник, принеся весть о стрекозах и предательстве речников, заслужил гибель от одного укуса.
- Этот человек, - Олаф разогнулся и показал на Стаса, - не из наших мест, не степняк. Он с востока, вырос на острове, бежал из рабства речников. Несправедливо убивать его ради Пхаш, о котором он никогда не слышал.
«Закон, предписанный Повелителем, прост,» - напомнил паук. - «Нарушивший Пхаш - умрет. Какую смерть выберет он?»
- Я открыл тебе не все, - сказал сотник, стараясь быть как можно вежливее. - Есть еще слово... Слово к Смертоносцу Повелителю.
Смертоносцы задумались, видимо, обменялись мнениями. Потом подошли, встали по сторонам.
«Иди в город, сотник Олаф. Этот человек издалека тоже хочет сказать что-то важное? Его душа открыта.»
- Я знаю о нем кое-что, чего он не знает. В его памяти есть места, которые только я смогу объяснить.
«Я доложу Повелителю о тебе. Он решит, выслушать ли чужака, прежде чем предать его смерти. Таков закон.»
- Таков закон, - вздохнул Олаф и поднялся с колен. Быстро обернулся, оглядел уже привычно небо. - Вставай, Стас, нас пригласили в город Вахлас.
- Я... - островитянин был бледен, на дороге, когда он поднялся, осталась лужица. - Мне очень нехорошо...
- Думаю, смертоносцы больше не ударят тебя своим гневом, - предположил сотник и взял приятеля под руку. - Должны ли мы отдать оружие?
«Людям, стоящим у входа в город.»
Жуки, на которых приехали гости, жадно насыщались сочной травой. Скоро они незаметно для себя уйдут в степь, и станут там легкой добычей первого же хищника. Если, конечно, упряжка не приглянулась кому-нибудь из людей. Но те воины, что стояли у первых домов, под развевающейся на ветру паутиной, жуками не интересовались.
Подойдя к ним, Олаф протянул меч рукоятью вперед, Стас повторил его жест. Воины, подозрительно поглядывая на гостей, пропустили их на улицы Вахласа и пошли следом. Сотник бывал здесь однажды, и помнил дворец Повелителя, полуразрушенное массивное здание, сложенное из песчаника.
- Мы видели людей Фольша неподалеку, - будто невзначай заметил Олаф. - Их немного, и далеко уйти они не могли.
- Сейчас не время для облав, - проворчал один из воинов. - И без того все улицы в крови.
- Восстание? - понял сотник. - Хорошо, что вы их одолели.
- Одолели так, что людей почти не осталось, а сады самок сгорели вместе с потомством смертоносцев... - воин чуть приблизился, почти поравнялся. - Ты - Олаф-сотник из Чивья?
- Да.
- Я тебя помню. Как же ты оказался у нас во время Пхаш?
- Не знал о нем. Торопился передать Повелителю срочные вести, - объяснил Олаф.
- Что такое Пхаш? - быстро спросил Стас.
- Нас, может быть, убьют, - вздохнул Олаф. - даже скорее всего.
- Но за что?!
- За то, что мы здесь оказались во время Пхаш. Город закрыт.
- Но мы не знали! - возмутился Стас, и сотник решил не тратить времени на бесполезный разговор.
- Там, на Хлое, появился город стрекоз, - сказал он воину. - Речники заключили с ними союз. Вас предали.
- Город стрекоз? - вопреки ожиданиям Олафа вахласец не удивился. - Еще одна напасть! Ходили слухи о гигантских летучках, многие их видели. А однажды пропал целый караван. Потом нашли кости и хитин, пауков убили камнями, сброшенными с высоты. Вот значит в чем дело. Что ж, спасибо, что рассказал, но мы ничего не сможем сделать. Город обескровлен восстанием, бои шли четыре дня.
- Даже не накажете речников?! - поразился Олаф. - Да они же не умеют сражаться, надо пойти и сжечь их селение!
- Двуногих воинов в Вахласе не больше полутора сотен, смертоносцев и того меньше. Почт все самки погибли. Мы должны защищать наш дом, или потеряем и его.
- Я поговорю об этом с вашим Повелителем, - буркнул сотник.
Ему очень не понравилась такая пассивность. Пусть его убьют, но почему не свершить месть над предателями? Умирать, зная, что твои враги будут жить, казалось Олафу особенно горьким.
«Повелитель решит, будет ли говорить с тобой,» - напомнил ему смертоносец, также следующий сзади.
Вот и дворец, он стоял возле площади. Стас встал, как вкопанный, не в силах поверить глазам - широкое пространство было сплошь завалено трупами, между ними стояли несколько насыщающихся пауков.
- Полегло так много, что едоки не справляются, - невесело усмехнулся воин. - Их ведь тоже стало во много раз меньше.
- Как вы только уберегли город, - помотал головой Олаф. - Ведь его сразу поджигают, ничего не жалеют ради Фольша.
- Пчелы помогли.
Сотник кивнул. Конечно же, Вахлас находится слишком близко к улью, полосатики не могли спокойно ждать, пока пожар наберет силу. Самим потушить горящие дома им не удалось бы, слишком далеко до реки, но люди и пауки тоже работали. Вахлас отстояли, но кому в нем жить?
- Стрекозы могут уничтожить вас уже сейчас, - сделал вывод Олаф.
- Их много там?
- Пока не очень, но они умеют сражаться, и поднимают в воздух двуногих воинов.
- Плохо, - только и ответил вахласец.
Над входом во дворец висело целое переплетение старых и новых тенет, закрепленное на соседних домах. В паутине билось много мух, но они сейчас не интересовали смертоносцев. Над все площадью висел тяжелый запах, смесь гниющей и жареной плоти. Когда группа приблизилась к жилищу Повелителя, из тенет упал вниз огромный паук, повис на нити перед людьми, угрожающе шевеля жвалами. Стас отшатнулся.
- Ну что ты пугаешься? - подтолкнул его в спину воин. - Стой спокойно, сейчас Повелитель все решит.
Олафу очень хотелось спросить у вахласца, каков по характеру их старик, есть ли хоть какой-то шанс, что Пхаш не обязательно будет означать для случайных гостей верную смерть. Но никакого смысла в этом не было - простой воин даже видит Повелителя редко и никогда с ним не разговаривает. Сотник посмотрел на Стаса. Тот пошатывался, стараясь не смотреть на паука, бледное лицо было перекошено.
- Держись, - попросил его Олаф. - Конечно, пожирание людей не самая приятная картина, но они ведь давно мертвы.
- Я не... Не могу на пауков смотреть, у меня... Омерзение, - нашел слово Стас.
- Как, как? - положил руку на рукоять меча воин.
Изредка в городах рождались люди, в которых была генетически заложена какая-то страстная ненависть к восьмилапым. Родители пытались скрывать уродство таких детей, учили их ничем не выдавать себя. Но как правило, именно они становились первой, самой легкой добычей колдунов Фольша.

Предыдущая страница 15 Следующая страница


Принцесса 16

- Он издалека, - постарался успокоить горожан Олаф. - Живет на острове посреди моря, где из насекомых только мухи.
- Дикарь? - насупился воин. - Когда вы все переведетесь...
- Мирный дикарь, - уточнил сотник, не желая давать друга в обиду. - Это тебе не повстанец какой-нибудь.
Они замолчали. Ожидание длилось недолго, висящий перед входом смертоносец поднялся наверх, пожирая свою нить.
«Повелитель готов вас выслушать,» - сказал тот паук, что пришел с ними на площадь. - «Можете войти.»
Олаф потянул за руку упирающего Стаса и шагнул в темноту. Со всех сторон опускались тяжелые занавеси старой паутины. Поддерживая закрывшего глаза друга, сотник шел наугад, зная, что в случае ошибки Повелитель укажет путь.
«Остановись,» - прозвучало в его голове.
Даже Олафа потрясала мощь сознания этих старых, даже древних пауков, Повелителей. Сотник покрутил головой и наконец заметил смертоносца - они сидел на стене, прямо над их головами. Огромный, малоподвижный, переживший неисчислимое количество линек. Что он видел, что помнит, что мог бы поведать про историю этой планеты?
«Я знаю, что ты хотел мне сказать, сотник Олаф. Ты прав, стрекозы несут угрозу всем городам степи. Обещаю тебе, что передам весть о предательстве речников соседям, однажды они будут наказаны. Мы не имеем сил выполнить твою просьбу.»
- Но у них совсем маленькое селение, и находится от вас недалеко, - осмелился возразить сотник. - Приветствую тебя, Повелитель, - быстро добавил он, поняв, что совсем забыл этикет.
«Они не станут ждать, сядут в лодки и пересекут реку. Кроме того, стрекозы в открытой степи уничтожат моих карателей.»
Чивиец смущенно кашлянул, осознав свою глупость. Конечно, Повелитель мудр, спорить с ним - ребячество.
«Обещаю тебе также, что пошлю весть в Чивья о твоей гибели. Пусть хранят о тебе хорошую память.»
- Спасибо, - искренне поблагодарил Олаф. - Могу ли я еще попросить передать несколько слов?
«Говори.»
- Ужжутак, великий город севера, погиб в огне восстания. Горный Удел свободен от клятвы своему Повелителю.
«Еще один...» - Олафу показалось, что смертоносец чуть шевельнул лапой. Редкое для таких стариков проявление чувств.
- И, пожалуй, еще привет для принцессы Тулпан, - не смогу удержаться сотник. - Это все.
«Я пошлю гонца,» - повторил Повелитель. - «Ты говорил моим воинам, что знаешь о памяти этого человека что-то, чего не знает он сам. Ты солгал?»
- Да, - не было смысла пытаться обмануть древнее существо. Сотник опустился на колени, рядом с облегчением упал дрожащий Стас. - Молю о милости.
«Пхаш объявлен. Пхаш не отменен.»
- Этот человек не знает о традициях.
«Его душа открыта. Я вижу его жизнь.»
Олаф замолчал. Это с людьми можно болтать без перерыва, а со смертоносцем, да еще и таким старым, быстро начинаешь чувствовать себя глупым, низшим существом. Повелитель не просил их уйти, молчал. О чем он думает, какие глубины прошлого и будущего открыты ему? Сотник чуть слышно вздохнул.
«Вы будете ждать.»
- Ждать... Ждать чего? - спросил Олаф, поднимаясь сам и вздергивая за руку Стаса.
«Ждать исполнения Пхаш. Вас проведут.»
- Слава Повелителю! - чивиец склонился в коротком поклоне и пошел назад, к выходу.
Каким-то чудом Стас не упал, продержался до конца, и только оказавшись на площади кулем осел на землю. Олаф стоял над ним, и размышлял о слова старика. Милость это или наказание? Чтобы понять это, надо знать, что такое ожидание для смертоносца. Скорее всего, просто ничто... Они ждали в паутине миллионы лет.
- Я сейчас воды принесу, - сказал один из воинов, глядя на Стаса. - Надеюсь, Олаф-сотник, ты не сделаешь глупости? Он не притворяется?
- Я безоружен, - чивиец поднял вверху руки. - Я рядом со смертоносцами. Я беспомощен.
- Ну да, только многие о тебе иначе думают... - проворчал горожанин и ушел к колодцу.
Олаф даже не порадовался такой славе в соседних городах. Ждать... Ждать исполнения приговора, не зная даже, каков он. Быстрая смерть или лютая? От людей ли от пауков? Для смертоносца ожидание ничто, для человека оно может оказаться хуже смерти.

Глава четырнадцатая

Волс даже не стал ни о чем расспрашивать Люсьена, прочтя все у него в разуме. Теперь Око Повелителя знал и о предложении Иржи, и о негодовании смертоносца, и о стрекозах. Но самых неотложных действий, конечно же, требовало насущное положение армии.
«Остановитесь,» - сухо приказал он.
Такому количеству двуногих, вытянувшемуся трехрядной, извивающейся вместе с узким ущельем змеей на сотни шагов, потребовалось бы время, чтобы исполнить приказ. Смертоносцы остановились мгновенно, все сразу - каждый, услышавший Повелителя, передал дальше его слова. Люди покачнулись на их спинах, недоуменно переглянулись.
«Мирза нарушил правила,» - все-таки прокомментировал для Люсьена чопорный, как и все смертоносцы, Волс. - «Но я вижу его искренне желание помочь своему виду, и испрошу для него прощения у Повелителя. Стрекозы... Это страшная угроза, и мы осознаем ее, хотя и не спешим объявлять им войну первыми. Пока они далеко на востоке. Думаю, что то насекомое, что убило трех моих слуг, преследует тебя. Однако ты прибыл со словом к Повелителю, и пользуешься защитой Чивья.»
- Лорка еще можно спасти... Наверное... - напомнил Люсьен.
«Он будет счастлив погибнуть за Повелителя, нет лучшей судьбы.»
Стражник ничего не услышал, но армия Чивья снова двинулась вперед, вся сразу. Опять качнулись люди - они не успевали так быстро среагировать на команду Ока Повелителя.
«Подойди ближе к Волсу,» - подсказал стражнику один из телохранителей командующего.
Люсьен исполнил приказ. Армия приблизилась и несколько рядом обошли Око Повелителя, для чего им пришлось опираться лапами о стены. Тогда Волс тоже двинулся по ущелью, оказавшись теперь не впереди своих воинов, а среди них.
- Залезай! - крикнул один из людей Люсьену, протягивая руку. - Сейчас опять побежим!
Стражник ничего не понимал, но быть растоптанным тысячами тяжелых ног ему совсем не хотелось. Он запрыгнул на спину восьмилапому, и с недоумением посмотрел а командующего.
«Я еще размышляю,» - ответил тот на прочитанный в мыслях человека вопрос. - «Но одно решение принято: армия Чивья продолжит движение к Хажу.»
- Но стрекозы! - воскликнул Люсьен и его сосед по спине восьмилапого недовольно поморщился от такого обращения к командующему. - Вы здесь беззащитны! Она может убивать вас десятками, а если появятся другие твари, то может погибнуть вся армия!
«Здесь я Око Повелителя, а не ты,» - Люсьену показалось, что в тоне паука звучит насмешка.
- Не мешай ему думать!.. - угрожающе прошипел воин. - Он сам тебе скажет все, что сочтет нужным!
- Но это правда, вы все можете погибнуть, - шепотом ответил ему Люсьен. - Здесь узко, а стрекозы...
- Молчи же! - чивиец даже замахнулся на стражника, хотя тут же испуганно покосился на Волса.
Люсьен обиженно умолк. Ну и пусть погибают. Ведь армия хочет воевать с Хажем? Что ж, туда ей и дорога. Даже хорошо, если сейчас из-за скал появятся десятки гигантских летучек с камнями в лапах. Тут же он сообразил, что Око Повелителя, вполне возможно, прочел его мысли... Ох, зачем же Иржа послал именно его?!
Армия Чивья снова набрала скорость. Люсьен испугался, что лежащий на камнях Лорк окажется растоптан, но решил ничего больше не говорить. Раз Волс так мудр, и к тому же может читать мысли, то надо все доверить ему. Мимо мелькали скалы, стрекоза не показывалась. Стражник даже удивился, не видя тела восьмилапого - как же много, оказывается, он пробежал пешком.
Наконец впереди показалась черная груда - скрученное, переломанное тело смертоносца. Люсьен заметил, что вокруг него валяется около десятка камней. Значит, летучка целенаправленно добивала паука. Он даже не предположил, что тот может оказаться жив. Волс, который знал точно, ничего не сказал, и армия восьмилапых прошла по мертвому товарищу.
Та же судьба постигла и Вашу. Вскоре началась зона завала, покрытая множеством обломков скал, продвижение армии замедлилось. Люсьен успел бросить короткий взгляд на труп Валари, потом и он скрылся под лапами пауков. Только тогда сверху упал первый камень.
Он попал прямо в голову человеку, сидевшему на спине одного из личных охранников Волса. Лучник без звука откинулся назад, повис, запутавшись в упряжи. Ближайший товарищ привстал, перескочил к нему со своего паука и быстро осмотрел.
- Мертв!
- Луки к бою! - впервые заговорил тучный человек в блестящем шлеме. - Выцеливай!
С высокой скалы камни падали один за другим. Ранило еще двух человек, потом один из смертоносцев споткнулся, потерял равновесие и тут же оказался смят, растоптан идущими сзади товарищами. Лучники сделали несколько выстрелов, но не видели цели. Командир приказал перестать.
Стрекоза, заняв позицию на скале, спокойно сбрасывала вниз камни, уверенная, что они достигают цели в узком ущелье, запруженном воинами. Люсьен часто оборачивался, глядя, как проходящая колонна подставляет под удары все новых бойцов. Волс никак не отреагировал на происходящее.
- А если их появится десять? Сто? - не выдержал Люсьен и повернулся к своему соседу. - Что тогда?
- Сам знаешь, что тогда, - более дружелюбно чем раньше отозвался лучник. - Но если мы отступим, то потом все равно придется пройти этот путь. Повелитель послал нас в Хаж.
- Но, может быть, теперь не надо туда идти?!
- А вот это решать Оку Повелителя. Не сомневайся, он без тебя не забыл отправить часть воинов из последних рядов обратно в Чивья с подробным докладом. Та все узнают.
«Скоро м встретимся с отрядом Арни,» - заговорил командующий и Люсьен понял, что обращаются именно к нему. - «Думаю, с ними не случилось большой беды, мы пока видим лишь одно враждебное насекомое. Отряд получит приказ двигаться прямо к Хажу, впереди нас. Отправляйся с ними и передай Ирже, что его условия будут выполнены, он получит полную информацию о враге. Но мост должен быть опущен - иначе гибель армии Чивья от оружия чужого вида ляжет пятном на честь Повелителя Ужжутака. Скажи, что я готов сразиться с ним и любым из его воинов, если Иржа почувствует себя оскорбленным.»
- Но, может быть, лучше послать кого-нибудь из более опытных? - предложил стражник, которому надоело быть гонцом. - Десятника или сотника.
«Не спорь со мной, даже когда находишься под защитой Повелителя Чивья. С тобой будут люди и восьмилапые отряда Арни. Они тоже будут все это знать.»
Лучник, которому Око Повелителя позволил услышать часть разговора, жестами показал Люсьену, чтобы тот перебирался по спинам пауков вперед, к первым рядам. Стражник так и поступил - завал наконец-то кончился и теперь армия хотя и побежала опять быстро, но спины смертоносцев даже не покачивались. Вот и роща, где провел ночь стражник, а еще спустя короткое время Люсьен узнал то место, где прятался от стрекозы, прижавшись к скале.
- Вот она! - закричал вдруг один из лучников, показывая вверх. - Летит новое местечко выбирать!
Огромная стрекоза с зеленоватым отливом поднялась достаточно высоко, чтобы стрелы ее не достали. Испуганный командир даже закричал на некоторых воинов, все же выстреливших.
- Она летит прямо над нами, дурачье! Стрелы вернутся к вашим же друзьям в задних рядах!
Стрекоза, на миг зависнув где-то у самых облаков, выпустила из лап крохотную черную точку, которая принялась медленно расти. Люсьен не сводил с нее глаз и вдруг почувствовал, что камень предназначается именно ему. Летучка не простила убийства подруги, она помнит и ненавидит стражника!
- Камень! - предупредил Люсьен, но все и так видели опасность.
Око Повелителя не приказал остановиться, не приказал нарушить строй. Стражник, дрожа всем телом, поднял вверх руки, будто пытаясь защитить голову. Лучник, за спиной которого он сидел, заметил его движение и уже открыл было рот, чтобы сказать что-то едкое, но рухнувший с огромной высоты камень просто смял его голову, превратил в бесформенный кусок костей и мяса, брызнувший во все стороны кровью и мозгами. Смертоносец дрогнул, просел, ударившись брюхом о землю и Люсьен почувствовал короткую волну боли и страха.
Однако паук мгновенно справился с собой, успел выровняться, снова побежал, как ни в чем ни бывало. Люсьен, полностью забрызганный чужой кровью, не шевелился. Убитый медленно завалился на бок и свалился на землю. Сзади что-то хрустнуло под ногами восьмилапых воинов.
«Садись на его место!» - обратился к нему смертоносец. - «Быстрее! Сейчас я побегу очень быстро!»
- Зачем? - не понял Люсьен, усаживаясь удобнее и хватаясь за толстые ремни упряжи.
«Чтобы раньше армии догнать отряд Арни!» - стражника даже качнуло, когда смертоносец прибавил ходу. Его лапы передвигались с такой скоростью, что Люсьена замутило. - «Око повелителя передал мне, что ты знаешь, что надо делать.»
- Но что скажет Арни?
«С ним буду говорить я,» - скорость не мешала пауку спокойно общаться. - «Еще Волс советует тебе выбросить куртку и не поднимать кверху лицо. Стрекоза сейчас за скалами.»
Люсьен некоторое время переваривал сказанное, затем быстро сорвал куртку и швырнул ее на землю. Все верно, надо спрятаться от стрекозы, затеряться среди других воинов, иначе охота будет продолжаться.
Еще никогда прежде он не ездил на пауке, бегущем с такой скоростью. Люсьен мог бы поклясться, что Иржа просто не способен так разогнаться, возможно, это как-то было связано с его возрастом. Скалы по сторонам слились в сплошную серую ленту.
Наконец за поворотом они увидели людей и пауков, они спускались со скал. Ловко лавируя, смертоносец исхитрился промчаться между ними, ни с кем не столкнувшись. Обернувшись, стражник увидел, что воины на ходу запрыгивают на восьмилапых и устремляются за ними. Значит, они успели поговорить.
Основная часть отряда успела продвинуться дальше, пауки осматривали каждую рощу, люди забирались на скалы в поисках повстанцев. Восьмилапый друг Люсьена и здесь не остановился, пронесся по самому краю дороги, предоставив остальным попытаться его догнать. Вскоре, к удивлению стражника, им это удалось, отряд вытянулся цепочкой. В бегущем сзади пауке без упряжи он узнал Арни.
Ветер свистел в ушах, развевал волосы. Упал камень, Люсьен не увидел и даже не услышал его, только почувствовал волну боли от паука, сломавшего лапу и на огромной скорости много раз перевернувшегося, ударившись наконец о скалу. Он больше не мог продолжать бег. Стражник вспомнил о сотрясающей землю армии Чивья, которая вот-вот будет здесь, и поморщился. Раненый уже обречен. В Хаже так поступать было не принято...
«Уже скоро?» - спросил у него восьмилапый. - «Скажи заранее, меня известили, что там должен быть мост, поднятый над пропастью. Мы можем сорваться вниз, если не успеем затормозить.»
Люсьен опомнился, всмотрелся в скалы, для чего ему пришлось как следует повертеть головой. Вот и поворот с уродливо изогнутой тоненькой сосенкой... Он захлебнулся от мысли, что сейчас полетит в Кривую пропасть, и просто постучал кулаком по хитину.
Смертоносец прочел его желание и сбавил скорость, инерция кинула стражника вперед. Позади так же синхронно замедлялся отряд. Еще один поворот вокруг невысокой скалы с плоской вершиной, и вот уже впереди знакомый утес, нависающий над пропастью, чуть сбоку - поднятый мост и две скучающие фигуры возле него.
- Э-эй!! - закричал им Люсьен, размахивая рукой. - Зовите Иржу, быстрее!
«Держись,» - предупредил его паук.
Он все еще продолжал гасить скорость, приближаясь к пропасти. Сам восьмилапый давно бы уже мог остановиться, с таким количеством конечностей это не сложно, однако боялся спросить со спины человека. Люсьен вцепился в упряжь, и смертоносец остановился на самом краю пропасти, согнув в последнем усилии передние лапы, отчего стражник смог заглянуть вниз, в самую бездну с бегущим по дну веселым ручейком.
- Ух, - выговорил он, когда невидимая рука перестала тянуть его вперед. - Позовите Иржу, эй! Это я, Люсьен!
Стражники наконец сообразили, что происходит. Неожиданно перед ними появился целый отряд, в то время как часовой не так давно видел их на Петле. Неужели можно преодолеть это расстояние так быстро?! Они не знали, что степные смертоносцы находятся в куда лучшей форме, чем застоявшиеся, часто мерзнущие в горах восьмилапые Хажа.
«Слава Повелителю Ужжутака!» - Иржа едва не сбил бросившихся ко дворцу людей, когда появился из сада. - «Я - его Око в Горном Уделе. Кто передо мной?»
- Здравствуй, Иржа, - тихо сказал Люсьен.
Смертоносец не ответил ему, явно увлеченный беседой со своими сородичами. Немного скучая, Люсьен рассматривал поднявшуюся во дворце суету. Там бегали люди, их было необычно много, выделялась толстая фигура Патера, слышался даже его хриплый бас. Откуда столько воинов?.. Ах, да, вызваны все поселяне, теперь здесь сотни стрелков и отряд Арни перед ними как на ладони.
Люсьен обернулся и увидел, что люди больше не сидят на спинах пауков. Он поискал их глазами, и заметил нескольких, спрятавшихся среди камней, готовых по команде осыпать Иржу стрелами. Со вздохом переведя взгляд обратно на дворец, стражник уже не обнаружил Ока Повелителя Ужжутака у моста.
«Я спускаю тебе паутину, Люсьен, поторопись.»
С нависавшего над пропастью утеса тянулась толстая белая нить. Стражник спрыгнул со своего восьмилапого, подбежал к ней с сноровисто обмотал клейкую паутину вокруг пояса. Тут же его сильно потянули, и спустя мгновение Люсьен оказался буквально в жвалах у Иржи.
«Вспомни все, не трать времени на слова,» - потребовал паук.
Вспомнить все? Это не так просто, но Люсьен, зажмурившись от усердия, постарался исполнить приказ. Стрекоза, бой с ней, отряд Арни, еще одна стрекоза, армия Чивья, Око Повелителя, послание для Иржи, опять стрекоза, опять отряд Арни, гонка.
«Молодец, я в тебе не ошибся, признай это. Ни другой человек, ни тем более смертоносец не вернулся бы живым.»
- Они ведь уже сказали тебе то же самое?
«Да. Но мне требуется вера в то, что я делаю. Ты не считаешь меня предателем?» - строго спросил Иржа.
Конечно нет! - не ответил, а просто подумал Люсьен. Что-то зашевелилось сбоку, стражник повернулся и увидел, как медленно опускается мост. Смертоносец успел отдать команду стражникам. От дворца, придерживая меч и почему-то низко пригнувшись, к утесу бежал Патер.
«Я рад, что ты думаешь обо мне по прежнему хорошо, Люсьен. Иди отдыхать. И пусть люди, все наши люди кроме принцессы и Алпы уходят в поселок как можно быстрее. Во дворце укроется армия Чивья.»
- Укроется? - переспросил Люсьен, уже шагая ко дворцу, и тут же сообразил, от кого.
Патер, не добежав до утеса, повернулся и опять заспешил во дворец. Он громко кричал и размахивал руками, из-за садовых деревьев выходили недоумевающие лучники. По опущенному мосту осторожно перебирались первые воины Чивья, а высоко в небе, пока никем не замеченные, зависли два десятка стрекоз с людьми в висящих под их талиями сетках. Еще один отряд летучек, уже без двуногих воинов, кружился над скалами, выбирая место с достаточным количеством метательных снарядов.

Когда Стаса привели в себя, обоих пленников отконвоировали в обгоревшее деревянное здание, в котором нашелся выложенный кирпичом подвал.
- Вот, тут вас никакие могильщики не достанут, - сказал им знакомый воин. - Есть хотите?
- Нет! - заявил Стас, но сотник успокаивающе похлопал друга по плечу.
- Конечно, хотим. И воды побольше, надо и умыться тоже.
- Хорошо, Олаф-сотник, - улыбнулся горожанин, забираясь наверх по лесенке. - Все-то у тебя не как у людей, и Пхаш какой-то необычный получается.
- Так решил Повелитель Вахласа, - напомнил Олаф.
- Слава Повелителю! - откликнулся воин и захлопнул люк.
Некоторое время оба приятеля молчали, потом Стас начал шумно вздыхать.
- Олаф, я тебе конечно верю... Но что с нами сделают?
- Покормят, ты же слышал. А я тебе давно сказал: в городе нас не сожрут, а накормят. Я не обманываю, - Олаф вытянулся на приятно прохладном полу. - Не горюй, Стас, ведь хуже чем у речников тебе не стало.
- Ну... По крайней мере грести без конца не надо, - хмыкнул островитянин. - Расскажи мне что-нибудь. Мне здесь лучше, в темноте, а то таких гадостей насмотришься... Ненавижу пауков.
- Они об этом знают, - сообщил сотник. - Они читают твои мысли лучше, чем ты сам. Видят, что ты их ненавидишь и не скрываешь этого... Смертоносцы думают, что не скрываешь, они ведь не знают, что ты просто не умеешь. Им это оскорбительно.
- Что же делать? - испугался Стас.
- Попробуй относиться к ним лучше. Уж во всяком случае когда говоришь с восьмилапым, то думай что-нибудь хорошее о нем. Например, какие у него большие жвалы, или какие лапы длинные. Всякая тварь любит ласку, даже смертоносцы, - Олафу впервые в жизни пришло такое в голову, но так приятно порассуждать, лежа в темноте. - А ты мучаешь себя, смотришь на... Что тебе в них не нравится?
- Волосатые они, - пожаловался островитянин. - И брюхо мягкое, противное, болтается, шевелится...
- Он недавно поел, - заступился Олаф за смертоносца. - У тебя тоже что-то в животе происходит после еды.
- Ох, не говори мне про их еду! - заголосил Стас.
Сотник хмыкнул. Ох уж эти взгляды на жизнь... И каждому кажется, что именно он видит ее правильно. В то время как все зависит только и исключительно от точки зрения. Однажды ему пришлось дискутировать с одним из людей Фольша, уговаривавшем горожан перебить пауков. Олаф спросил его, что же за жизнь наступит на планете, когда Фольш во главе своего звездного воинства спустится с неба и изгонит в копошащуюся тьму всех насекомых. Ведь людям будет просто нечего кушать, если не считать, конечно, едой всяческие каши.
- Мы разведем других существ! - пламенно рассказывал повстанец. - В горах, на далеких островах, в сумеречных землях сохранились близкие нам твари с красной кровью! Они размножатся на освободившихся от насекомых землях, мы будем охотиться на них.
- Ты говоришь глупости. Если их так мало, этих тварей, то, значит, они не размножатся: мы их съедим с голоду. А потом, наверное, примемся друг за друга, - насмехался над ним тогда еще будущий сотник. - Да и как твои существа могут размножиться, если близки людям и рожают детенышей, а не откладывают яйца?
- Мы не станем таких тварей есть! - заголосили тогда многие из присутствующих, хотя Олафу как раз это не казалось важным.
- Вы глупые! - заявил человек Фольша, чуть ли не облизнувшись. - Красная кровь... Когда режешь мясо, то кажется, что режешь себя! Вкус, запах - это то, что нужно человеку!
Вскоре проповедника убили. Он не понимал точки зрения горожан, так же как и Стас ее не понимает. На далеком острове тоже выращивали существ с красной кровью, там был тот самый мир, который должен был вернуть людям Фольш. Но большинству двуногих не захотелось бы там очутиться. От вида красной крови их передергивает не меньше, чем бернца от вида ядовитых жвал. Зато Стас почему-то ужаснулся трапезе пауков, хотя там та же самая красная кровь, а мертвые люди ничего не имеют против. - Странно все... - пробормотал Олаф. - Ты о чем? - не понял Стас.
- Обо всем, я же сказал: странно все. Странные пауки, странные жуки, странные стрекозы. Но самые странные - люди. Может быть, повстанцы правы в том, что мы главный вид.
- Главный вид? - Стас сел в темноте, обиженно запыхтел. - Нас убьют, да? Сожрут? Ты просто не хочешь мне говорить, а я не понимаю.
- Убьют, скорее всего, - признал Олаф. - Но нам дают выбор, мы предпочтем быструю смерть. Один укус жвал, лучше всего в шею, и в несколько мгновений все будет кончено. Не нужно так бояться, Стас, ты ведь воин.
- А потом сожрут... - со слезами в голосе сделал вывод островитянин.
- Что тебе, жалко? Ну, попросим, чтобы тебя закопали поглубже, там черви сожрут. Или пусть положат на крышу, для мух. Не раздражай меня, Стас, я иногда нервничаю, и тогда могу поколотить, - раздраженно сказал Олаф. - Я вот сейчас о чем-то важном подумал, а ты меня сбил... Скажи, что можно сказать о городе, который слаб?
- Его могут завоевать.
- Это понятно! Но нам-то что с этого? Нет, что-то еще более простое... Стрекозы!
Все сложилось у сотника в голове. Сперва он хотел бежать к люку, стучать, проситься к Повелителю, потом понял, как глуп. То, на что ему почему-то потребовалось столько времени, старый смертоносец наверняка сделал сразу, то есть догадался, что Вахлас доживает последние мгновения.
- Стрекозы? - опять начал приставать к нему Стас. - Что стрекозы? Мы же в подвале, им нас здесь не достать!
- Стрекозы все знают. Знают, как ослаблен Вахлас, знают, что здесь мы. Они никого не выпустят из города, Повелитель не сможет передать мой привет принцессе Тулпан... Может быть, этого он и сам не понял, а? Да, не понял. Иначе не стал бы обещать, - от этой мысли Олаф подскочил на ноги и стал расхаживать в темноте, задевая Стаса ногами. - А так просто... Вот-вот они прилетят. Люди помогут им поджечь город... Пчелы, конечно, будут тушить, но...
- Я ничего не понимаю, - заметил островитянин. - Ты скажи, нас убьют или нет?
- Смертоносцы - не убьют. Отправив нас сюда ждать смерти, Повелитель одновременно нас помиловал, вот как. Только помилуют ли нас стрекозы?..
Люк распахнулся, поток света ударил по расслабленным глазам. Знакомый воин заглянул вниз.
- Сотник, я принес еды! Только спускаться не буду, уж извини, я здесь один. Подойди и сам возьми поднос.
- Ладно, дружище, ладно, - легко согласился Олаф. - Только пожалуйста, не закрывай люк, пока мы едим. В темноте все не очень вкусно. Что это? Шатровик?
В мисках лежали тонко порезанные куски мяса с голубоватыми прожилками, дополняли трапезу горка лепешек и кувшин воды.

Предыдущая страница 16 Следующая страница


17 Норман Сеймон

- Верно, шатровик... А ты думал, смертоносец? - шепотом спросил вахласец и тихонько захихикал. - А ведь это люди когда-то настаивали на пункте в договоре, по которому они не едят восьмилапых, ты знаешь? Если бы тогда смотрели на вещи иначе, то у нас бы сейчас было еды не меньше, чем у раскоряк.
- Интересно, - кивнул Олаф, усаживаясь внизу, в освещенном квадрате. - Иди сюда, Стас, попей хотя бы воды!
- Дай мне кувшин. Не хочу смотреть на мясо шатровика, я же его видел ночью в степи.
- Какой же ты брезгливый... А бегунец тебе, значит, понравился, раз ты согласился его за лапу держать?
Островитянин ничего не ответил. Горожанин остался сидеть наверху, с любопытством рассматривая Олафа. Ему очень льстило, что есть возможность на равных пообщаться с легендарным сотником, прославившимся жестокостью и особенно жестокими шутками.
Однажды приведенный им отряд чивийцев состоял только из людей - смертоносцы отправились в очередной военный поход и не взяли с собой союзников, сочтя это слишком опасным для так медленно размножающихся существ. Облава прошла успешно, пятнадцать повстанцев оказались захвачены живыми. Традиция требовала скормить их паукам, но сделать это можно было только отдав в Вахлас, потому что конвоирование пленников в Чивья вызвало бы огромный соблазн у соседей напасть, чтобы полакомиться живой теплой добычей. Олаф не захотел отдать повстанцев чужому Повелителю, но не мог и нарушить традицию, прописанную в древнем договоре. Пока командир решал, как поступить, стало известно, что смертоносцы из Гволло уже приближаются к отряду, чтобы отнять дикарей.
Тогда сотник нашел в степи рощу с семьей шатровиков, и отдал повстанцев им. Пауки выбежали, осмотрели угощение и нашли подарок весьма ценным. Сделав по обычаю своего рода парализующий укус каждому, твари замотали их в паутину и унесли в свои знаменитые шатры из грязных тенет. Когда восьмилапые из Гволло потребовали свое, Олаф сообщил, что строго соблюл традицию. Это была опасная игра., но чопорным смертоносцам оказалось не к чему придраться - в каждом законе они уважали прежде всего букву.
Воин с товарищами ходил к той роще, слышал крики повстанцев. Люди, спеленутые, неподвижные, ждали своей очереди на съедение, молили проходивших мимо горожан убить их. Последний погиб в жвалах шатровиков только через несколько дней. В Вахласе много говорили об этой затее и сошлись на том, что Олаф оказался еще более жесток к предателям, чем Повелители.
- Скажи, Олаф-сотник, а где твои волосы? Я тебя даже узнал не сразу.
- Остались далеко отсюда, в горах, неподалеку от королевства Хаж... И случилось это совсем недавно, вот что мне тоже кажется странным. Столько всего случилось... - чивиец ел мясо кусок за куском, и находил его восхитительным. - Жарили в соусе шари-нас, да?
- Вроде бы, - пожал плечами воин. - женщины жарили. У нас их только пять осталось, представляешь? Почему-то почти все пошли за Фольшем... А помнишь, как ты скормил повстанцев шатровикам? У нас все помнят! Было здорово.
- Да...
Неожиданно кусок застрял в горле у Олафа. А вдруг этот паук из той смой рощи? Почему-то Олафу этого очень не хотелось. Он аккуратно положил надкушенный ломтик на место и стал сосредоточенно жевать лепешку.
- А помнишь, - не унимался горожанин, - помнишь, как ты вел колдуна в город на веревке?
- Это было в Чивья, - пожал плечами Олаф.
- Да, но до нас дошли слухи! Представляешь, - воин обратился к угрюмому Стасу, - Олаф-сотник поймал колдуна, недалеко от города. Всех повстанцев везли на себе смертоносцы, а колдуна он раздел и полил его медом, руки связал за спиной, а конец паутины привязал к этому вот месту. И так вел, понимаешь? Нет? Мухи! Они же слетелись. И стали его облизывать, ну а потом и кусать, кровь понемногу пить! Колдун Фольша всю дорогу к Чивья бегал и плясал! Привязанный, на веревочке! Чивийцам так понравилось, что они упросили Повелителя разрешить ему поплясать так еще целый день! Говорят, он стал весь сине-красный к вечеру, когда помер.
Воин заразительно расхохотался, но на Стаса эта история впечатления не произвела.
- Тебе жалко колдуна? - заинтересовался Олаф.
- А почему бы и не пожалеть? - с вызовом спросил Стас. - Все же живой человек.
- Речники тоже живые, - напомнил сотник. - А ты говорил: так с ними и надо.
- Но мы ведь никого не тронули, только напугали! Ты ведь не зарезал этого Арье.
- Потому что обещал, - объяснил Олаф. - А вот если вдруг останусь жив, то обязательно вернусь, чтобы зарезать. И сына его зарежу, если к тому времени достаточно подрастет. С предателями надо только так поступать, ведь они знают, на что идут.
- Мучить не обязательно, - насупился островитянин.
- Тогда все станут предавать! - внушительно пояснил Олаф. - Мы ведь все равно все умрем, верно? Но хорошие люди умирают быстро, а предатели медленно. Хорошо что напомнил: я не зарежу речников, я им что-нибудь с водой связанно придумаю. Душить тварей, душить... Воин, как тебя зовут?
- Шос, - представился горожанин. - Я с тобой согласен, Олаф!
- Молодец. У меня к тебе просьба... Скажи, наше оружие осталось у тебя?
- Нет, у тех стражей, что у входа в город караулят.
- Оно ведь вам не очень нужно?.. Хочу тебя попросить отправить его в Чивья, при случае. На память. Это можно сделать?
- Конечно, - осторожно согласился воин. - Но только сам я в Чивья вряд ли попаду, вон что у нас творится.
- А ты просто храни, будет случай - отдашь. Только принеси его сюда, ладно? Пусть будут мечи с тобой, чтобы не затерялись, - Олаф поднял поднос с недоеденным мясом и помахал рукой. - Спасибо, Шос!
- Я на люк бревно накачу, - задумчиво сказал Шос. - И еще паутиной примотаю. Ладно, сбегаю к воротам.
- Спасибо! А придешь, я тебе расскажу одну историю, которую кроме меня никто и не знает, так вышло. Она очень забавная, - Олаф подмигнул, - только не для раскоряк!
- Понял! - Шос закрыл люк, завозился наверху с запорами.
- Хочешь попробовать удрать? - догадался Стас. - Люк крепкий, а до ворот близко.
- Хочу, чтобы наше оружие было поближе к нам, - пожал плечами сотник. - А там уж как получится.
Они помолчали в темноте. Вскоре наверху опять послышались шаги и грохот откатываемого бревна.
- Я все принес! - крикнул Шос в приоткрытый люк. - Рассказывай историю!
- Покажи, пожалуйста! - попросил Олаф. - Этот меч мне очень дорог, он хотя и не из лучших, но служил мне долго и...
- Ты путаешь, это меч Арье, - перебил его Стас.
- Арье, - согласился Олаф и в темноте лягнул приятеля ногой. - Но до того, как попасть к поганому речнику, он был у меня. Впрочем, ладно, это долгая история...
- А ты хотел рассказать другую? - не унимался Шос.
- Да, другую, - сотник наморщил лоб, пытаясь вспомнить что-нибудь такое, что могло бы понравиться воину. - Как-то раз...
- Ты говорил, про раскоряк! - громким шепотом напомнил Шос.
- Ах, да, про раскоряк. Это были раскоряки... Раскоряки из города Гволло, - Олаф решил, что от мертвых пауков не убудет. - Я со своими шел тогда обратно в Чивья с облавы. Смертоносцы ушли вперед с пленными, а мы поотстали. Уже вечером, на земле Гволло, мы вдруг встретили трех восьмилапых. Мы, значит, сокращали путь и залезли на их территорию... - вранье давалось Олафу с необычным трудом. Он чувствовал, что нечто должно произойти прямо сейчас. - И вот они потребовали, чтобы мы шли с ними в Гволло, к их старику, чтобы разобраться, кто виноват. Я соглашаюсь: подставляйте спины, рассядемся по трое и поедем... Забери, пожалуйста, кувшин, а то разобьем в темноте.
Олаф подошел к люку и протянул посудину воину. Тот приоткрыл люк шире, и в то же самое мгновение сотник подпрыгнул, схватил Шоса за протянутую руку. Тот попытался захлопнуть люк, но сотник не выпускал его локоть. Стас проявил редкую понятливость, подсадил приятеля наверх.
- Что ты делаешь!.. - возмущенно шипел Шос, стараясь одной рукой и придерживать люк, и вытащить меч из ножен. - Так не по правилам, это...
- Молчи, я знаю, как лучше! - так же шипел в ответ сотник, пытаясь головой поднять тяжелую крышку.
Олаф оказался сильнее, да и сноровистее. Он чуть отпустил руку своего стража, а потом с силой дернул за нее несколько раз. Шос ударился о крышку, на миг ослабил нажим и сотник с рычанием вырвался наружу.
- Ты не кричи, - попросил он воина после короткой борьбы, когда сидел у него на груди и зажимал рукой рот. - У меня предчувствие. Вот-вот это случится, не может не случиться...
Стас с третьей попытки допрыгнул до люка и с кряхтением подтянулся. Их оружие действительно оказалось здесь, все прошло как по маслу. Островитянин пополз к двери.
- Не суйся, - потребовал Олаф. - Там смертоносцы. Подожди.
- Чего ждать?
- Как чего? Стрекоз, Стас. Они рядом, я их чувствую, я их почти вижу.
И будто отвечая ему, вдалеке раздался истошный крик. Его тут же поддержали другие люди, кто-то, громко топая, пробежал возле самой двери. Тяжелый удар по крыше просыпал на троих скорчившихся на полу людей труху.
- Вот! - удовлетворенно сказал Олаф. - Вот и началось. Все, Шос, конец приходит городу Вахласу.
- А что случилось? - воин, которому больше не зажимали рот, приподнял голову. - Кто напал?
- Стрекозы! - будто ответил ему далекий крик. - Стрекозы поджигают дома!
Шос недоумевающе посмотрел на Олафа, будто требуя пояснений. Сотник только пожал плечами.
- Да, стрекозы из своего города на реке напали на вас. Правда, дома поджигают люди.
- Дворец горит!! - закричали ближе, видимо, на площади. Еще один сильный удар едва не проломил крышу, потянуло дымом.
- Я должен идти, - заворочался под сотником Шос. - Там дворец горит! Там Повелитель!
- Да, конечно, - Олаф отпустил его. - Ты должен идти.

Глава пятнадцатая

Стрекозы видели, как опустился мост и по нему побежали смертоносцы. Однако у летучек была куда более лакомая цель - армия Чивья, зажатая в узком ущелье, текущая чрез него сплошной рекой тел. Десяток Каля, в котором взамен сбежавшего каким-то чудом недотепы теперь летал другой человек, высадили на скалы.
- Почему нам не дают пострелять? - спросил его румяный толстяк Вуч.
- Не торопись, дурень, - усмехнулся одноглазый командир. - Ты же видишь - там полно лучников! Стрелу в задницу захотел? Пока мы не нужны, будем сидеть здесь.
- Холодно, - поежился воин. - Интересно, а спуститься отсюда можно?
- Такого приказа не было, - ответил Каль, но пошел вместе с Вучем вдоль обрыва.
Нет, без веревки нечего было и думать пытаться попасть на дорогу, проходившую внизу. Прямо перед ними, но довольно далеко, пять стрекоз поднялись вверх, подобрали каждая по куску скальной породы, построились и помчались в атаку на невидимого противника.
- Видел, как идут эти дураки? - покачал головой Каль. - Плечо к плечу, захочешь - не промахнешься. Там сейчас такое творится...
- А мы здесь, - опять загрустил Вуч. - Постой, а ведь по этой дороге они и пройдут? Давай тоже в раскоряк камни кидать!
- Это дело, - согласился десятник. - Эй, парни! Собирайте камни. Тащите сюда!
Вскоре на обрыве выросла порядочная гора камней, а стрекоза стали появляться все чаще. В пятерке, которую люди уже видели, теперь не хватало одной летучки, Каль и Вуч переглянулись. Наконец внизу раздался дробный топот, показались первые ряды смертоносцев.
- За работу! - расхохотался Каль и первым швырнул вниз увесистый булыжник.
Все перегнулись через край, насколько позволяла осторожность, проследили полет камня. Он ударил по спине восьмилапого воина, тот пробежал еще несколько шагов, потом рухнул. Лавина пауков покатилась поверх товарища.
- Вот так! - восхитился десятник. - Кидайте, не стойте без дела!
Камни полетели вниз, и почти каждый уносил чью-то жизнь. Однако армия Чивья будто и не замечала этого, продолжая катиться под ними с каким-то странным упорством. Это удивило Вуча. Когда камни кончились, он стал сшибать ногой вниз мелкие кусочки щебня. - Куда они бегут? Им что, жизни не жалко? - Вуч, а что бы ты на их месте делал? - Когда в меня с гор камни летят? Назад бы побежал, что же еще!
- Тогда стрекозы стали бы кидать камни там, - похлопал его по плечу десятник. - И ты бы снова побежал назад. А потом снова. и опять. С тобой было бы здорово воевать, Вуч, ты бы гонял тут свою армию до последнего воина!
- Но ведь им все равно от нас никуда не деться, - обиделся Вуч.
- Значит, есть куда, раз так торопятся. А почему сетки бросили?! Хотите, чтобы их ветром унесло? Тогда без стрекозы отсюда полетите! - закричал Каль на свой десяток. - Стрекозы летят!
Но насекомые пронеслись мимо, пока они справлялись и без людей. Уже три летучки рухнули вниз, сбитые стрелами, но потери врага были просто огромны. Каль помахал им своим копьем.
- Зачем мы здесь? - опять зевнул Вуч, зябко кутаясь в куртку. - Все в другое место полетели, а мы здесь...
- Не спрашивай, воин. Твое дело служить Бжашша-Хлоя-табе.
Армия внизу кончилась, как кончается сороконожка. После нее остались многочисленные трупы людей и пауков. Некоторые восьмилапые пытались ползти. Волс, Око Повелителя, вел своей войско вперед с единственной надеждой: что мост в Хаж будет опущен. Разведчики рассказали ему про дворец, там можно укрыть по крайней мере значительную часть смертоносцев.
Потери были огромны, если принять во внимание малую численность врага и короткое время, за которое погибли воины. Если перейти Кривую пропасть не удастся, то придется двигаться той же дорогой назад, а Волс не сомневался, что и в степи его армия не будет в безопасности.
Наконец за очередным поворотом извивающейся петлями дороги открылся мост. Если бы Око Повелителя был человеком, он перевел бы дух. Отдав команду перестроиться по двое, он первым пересек пропасть. Иржа поприветствовал его, Волс приблизился.
«Пусть твои воины бегут туда, во дворец,» - не теряя времени на этикет сразу предложил Иржа. - «Я вижу, что многие из них ранены. Толстые стены и крыша укроют их от стрекоз.»
«Мы с тобой должны тоже идти туда,» - высказался Волс. - «Нам надо говорить, а потом действовать. Решается судьба вида.»
«Будь старшим, Хаж пал,» - пошевелил жвалами северянин, какая-то часть которого все еще не могла с этим примириться. - «Я останусь здесь.»
«Ищешь смерти? Ты нужен мне, и если считаешь меня старшим - подчинись.»
Иржа, на мгновение согнув передние лапы, побежал к дворцу. Здесь армия Чивья, продолжавшая вливаться в Хаж через мост, образовала затор у дверей. Пользуясь старшинством, два Ока Повелителей взобрались на спины пауков и быстро прошли во дворец.»
Здесь их встретил Арни. Он командовал пауками, стараясь разместить в залах дворца как можно большее количество восьмилапых. Для этого они заползали один на другого, оставляя для людей третий, верхний ярус.
«Где принцесса?» - первым делом поинтересовался Иржа.
«В маленьком помещении, где живет человек по имени Чалвен. Там же женщина Алпа, мужчина Патер, мужчина Люсьен и подданная Чивья Настас.»
«Хорошо,» - успокоился Иржа. - «Там безопасно. Все остальные люди во дворце - ваши. Жителей Хажа я отправил в поселок неподалеку, там есть дома, они укроются в них. Для смертоносцев дворец - единственное помещение, куда они смогут войти. Здесь нет больших домов.»
«Нам надо совещаться,» - сказал Волс. - «Мой Повелитель получит известие, что на нас напали. Но все равно у жителей Чивья не будет другой дороги, кроме этой. Здесь пойдут самки с потомством, человеческие дети. Жертвы будут ужасны. Что можно сделать?»
«Идти ночью,» - сразу предложил Арни.
«Нет способа пройти за одну ночь от города Чивья до Хажа. Им придется идти при свете целыми днями, они не смогут спешить как мы. Жертвы будут ужасны,» - повторил Волс. - «Мы потеряем почти все, и пойдем через перевалы слабыми, без потомства. Что, если стрекозы и их люди устроят такой же обвал, как повстанцы, когда внизу будет проходить Повелитель? Я страдаю.»
«Я страдаю,» - повторил Арни и нервно переступил ногами.
«Нам надо совещаться,» - подтвердил Иржа. - «Но прежде я хочу знать: что говорят другие Повелители?»
«Согласно традиции, они готовы умереть, защищая свои города,» - говоря это, Око Повелителя Чивья чуть агрессивно повел жвалами, показывая, что не позволит оскорбить своего хозяина. - «Повелитель Чивья думает о всем виде смертоносцев, а не только о городе. Мы не нашли верных союзников ни на востоке, ни на севере. Мы не хотим подвергать себя позору, выпрашивая помощь. Да будет так.»
«Позже я покину Хаж, чтобы добежать до Ужжутака, я должен видеть своего Повелителя,» - Иржа тоже пошевелил жвалами, уронив на каменный пол каплю яда. - «Пусть он прикажет мне жить или умирать. Не всегда интересы вида оправдывают нарушение традиций. Я уважаю Повелителя Чивья, я желаю мира. Да будет так.»
После демонстрации гордости и независимости три старших паука начали совещаться. Они открыли друг другу сознания, слили их в единый треугольник, погрузились в него, отыскивая ответ. Гибель потомства Чивья не могла оставить равнодушным ни одного смертоносца. Опасность, которой подвергнутся самки при переходе, и вовсе ввергала пауков в трепет.
Тем временем хвост армии втянулся в Хаж. Все смертоносцы не смогли расположиться во дворце, некоторые, отправив внутрь своих лучников, попытались укрыться под деревьями. И тогда стрекозы появились не одни, а с подвешенными внизу людьми. Охота была азартной, но продолжалась недолго, вскоре все восьмилапые замерли темными, безжизненными грудами.
Стрекозы сделали еще несколько кругов над местом сражения, потом пролетели над поселком. Из окон домов в них полетели стрелы, Каль приказал ответить. Однако запас оружия у воинов Бжашша-Хлоя-табе остался совсем небольшой, кроме того, приближались сумерки. Стрекоза жужжанием дала понять десятнику, что пора возвращаться.
Для величественных насекомых путь, который даже быстроногие смертоносцы одолевали за дни, был короток и легок. Это до сих пор приводило Каля в восхищение. Вот кому надо служить, а не смертоносцам и уж тем более не вонючим жукам. Какое счастье, что однажды выбор стрекоз пал на него! Десятник висел в сетке под стремительно работающими крыльями и чувствовал себя настоящим хозяином этого мира.
Скоро власти пауков повсеместно придет конец. Стрекозы уничтожат их, сожгут города, а заодно погибнут и те люди, что не отказались от верности своим раскорякам-хозяевам. Правда, и те, кто заключил союз, еще узнают, что не все двуногие имеют одинаковые права. Прежде всего это касалось речников - Каль собирался поговорить о них со стрекозами сразу, как только будет завоевана степь.
В юности, проведенной со смертоносцами, это плоское пространство между горными хребтами казалось Калю бескрайним. Но с воздуха оказалось, что это вовсе не так. Степь мала и тесна, здесь есть место только для одного хозяина, а будет им тот, кто лучше приспособлен к битвам. Время смертоносцев прошло, настает эпоха стрекоз.
Каль как мог изучал своих новых хозяев, их язык, повадки, но до сих пор не понимал, откуда они взялись и понимают ли, что однажды вся власть над миром достанется им. В одном десятник был уверен: летучки будут сражаться до тех пор, пока враг жив. Единственная победа, которую они признают - уничтожение противника. И это очень нравилось Калю.
Сегодня стрекозы все же устали, им пришлось много летать. Почему они именно сюда принесли людей, зачем атаковали странную армию, оказавшуюся в горах вместо того, чтобы планомерно сжигать ближайшие города - Каль не знал, да и не хотел знать. Стрекозы сильнее всех, а значит, всегда поступают верно.
Когда летучки высадили воинов на карниз, было уже почти совсем темно. Оставив десяток отдыхать, Каль отправился наверх, поболтать перед сном с Баруком. Однако на привычном месте он его не обнаружил, зато увидел вдали большое зарево и понял, что города Вахласа больше не существует.
- Еще один! - удовлетворенно сказал одноглазый. - Скоро, очень скоро степь будет наша.
Если бы его слышал Олаф, то обязательно поинтересовался бы: а что десятник Каль собирается с ней делать? И знает ли он, что собираются после этого сделать с ним? Каль, пожалуй, затруднился бы ответить.

Олаф выпустил Шоса и сам пошел за ним. Прежде чем выскочить наружу, люди осторожно выглянули из двери. Над городом летали стрекозы, сразу было видно, что их по меньшей мере несколько десятков. Часть из них несла под корпусом сетки, в которых сидели лучники.
- Мне нужен лук! - крикнул Шос.
- Пожалуй. ты прав, - согласился за его спиной Олаф. - С мечом тут много не навоюешь. А где вы храните оружие?
- После восстания все свалили во дворце... - воин растерянно посмотрел на площадь. По ней как раз пытался добежать до жилища Повелителя смертоносец, но упал на середине, истыканный стрелами и копьями. - Еще есть в Доме Собраний, туда можно попасть через запретные сады, они же сгорели! Олаф, ты ведь выбрался, чтобы помочь нам, правда?
- Ну конечно, - улыбнулся сотник. - Я рад, что ты догадался. Бежим, веди нас.
Перебегая от дома к дому, все трое направились в сторону от дворца. Город уже загорался всерьез - в одном месте им пришлось пробежать прямо под горящей паутиной. Именно по ней огонь перекидывался из квартала в квартал почти пустого, разоренного Вахласа.
Запретные сады, где жили и выращивали потомство самки смертоносцев, выгорели полностью еще в прошлый пожар. Здесь остались неубранные трупы пауков, люди бежали прямо ним, поднимая облачка золы. Наконец Шор указал на двухэтажное, почерневшее каменное здание.
- Дом Собраний был здесь! Сейчас возьмем по луку и тогда покажем им!
Прямо рядом с Шором в землю воткнулось копье. С неба раздался огорченный крик, а потом низко пролетела стрекоза с воином в сети. Вахласец озадаченно проводил ее глазами, но Олаф схватил его за руку и потащил дальше.
- Не стой на открытом месте, а то уже ничем не сможешь помочь своему Повелителю!
В Доме Собраний, полностью выгоревшем изнутри, действительно свалили кое-какое оружие, в избытке валявшееся возле мертвых хозяев после подавления восстания. Стас даже присвистнул, увидев такое богатство - на всем его острове не было столько железа.
- Вот хороший лук, - прыгал среди этой груды Шор, торопясь принять участие в сражении. - И вот, это тебе, Стас. Олаф, ты видишь стрелы?
- Нет, - сотник смотрел в окно, на котором сгорели ставни.
Отсюда ему был виден кусочек дворца Повелителя. Здание уже пылало, на глазах Олафа оттуда выбежал смертоносец, запутавшийся в горящей паутине. Был ли это сам Повелитель, ему не удалось рассмотреть. Стрекозы летали, казалось, во всех направлениях, но каким-то чудом не сталкивались.
- Что происходит? - возле него оказался Стас с луком.
- Они вытесняют последних защитников из города. Ветер дует от нас ко дворцу, спасаясь от огня всем придется уйти в степь. Там им не поможет уже ничто. - А нам что делать? Шор хочет бежать к Повелителю... - И правильно. Нельзя предавать своих. - Но он погибнет там! - возмутился Стас.
- Что ж, там все погибнут... А мы попробуем отсидеться здесь, приятель, - сотник посерьезнел. - Это не наш город, не наша война. Мы никого не предаем, лишь пытаемся вернуться домой, и ты, и я. Сюда огонь не придет, в этом квартале гореть уже нечему.
Совсем рядом с окном прилетела стрекоза, висевший под ней воин повернул голову в их сторону и вскрикнул.
- Ну вот, нас заметили! -расстроился Олаф. - Шор, ты нашел стрелы?! Давай скорее!
- Немного есть! - воин подбежал с охапкой стрел. - Бежим ко дворцу!
- Подожди, тут у нас уже есть мишень.
Олаф выбрал стрелу подлиннее и приготовился. Как он и ожидал, стрекоза сделала вираж, и теперь летела прямо на окно. Сотник поднял лук и увидел, как то же самое сделал человек в сетке.
- Прячьтесь, - сказал Олаф, отпуская тетиву, и упал на пол.
И Стас, и Шор остались стоять у окна, вражеская стрела пролетела между ними. Сотник поднялся, сердито скривив губы.
- Я попал?
- Да, но не в стрекозу, а в воина, он убит, - сказал Шор. - Бежим во дворец!
- Да, пора. Беги первым, - ободряюще улыбнулся ему Олаф.
Горожанин повернулся, собираясь спуститься вниз по лестнице, и тут же Стас сильно ударил его по голове. Меч он держал плашмя и оглушенный Шор упал, как подкошенный.
- Зачем ты это сделал? - удивленно посмотрел на приятеля сотник.
- Не хочу, чтобы он умирал! - Стас выхватил из кучи оружия перевязь, содрал с нее ножны и быстро стал связывать бесчувственному Шору руки. - За что? Все равно ему не спасти Повелителя, хоть он его и любит.
- Да ты способен на поступки! - уважительно посмотрел на него Олаф. - Боюсь только, что Шор тебя никогда не простит. Хотя делай что хочешь, мы и сами еще не знаем, спасемся ли.
Пока Стас возился со своим пленником, Олаф опять выглянул в окно. Город пылал, стрекозы, избегая огня, в котором вполне могли поджариться вместе со своими воинами, летали теперь над самой окраиной. Там продолжался бой, в небо взлетали стрелы. Большинство из них падали вниз, не найдя цели, но вот одна из летучек покачнулась в воздухе, едва не рухнула в огонь.
Спрятавшись за обожженными кирпичами, сотник наблюдал за метаниями пытающейся удержаться в воздухе стрекозы. Отлетев подальше от огня, летучка оказалась над сожженными запретными садами. Наконец на ее пути попалась уцелевшая стена какого-то дома, насекомое вцепилось в нее лапами. Из сетки торопливо выбрался лучник и спрыгнул на землю, Олафу показалась знакомой его черная борода.
Стрекоза недолго сидела на стене, стрела убила ее. Когда насекомое рухнуло вниз, к Дому Собраний, часто оглядываясь, побежал Барук. Сотник злорадно ухмыльнулся.

Предыдущая страница 17 Следующая страница


Принцесса 18

- Стас, найди еще ремней. Я тоже хочу кого-нибудь вывести из этого города!
Стараясь ступать неслышно, Олаф слетел вниз по лестнице. Выскочив наружу, он сразу увидел своего знакомого. Барук, спрятавшись за угол, смотрел на пожар, не замечая за своей спиной чивийца.
- Здравствуй, Барук! - вежливо обратился к нему Олаф.
Но на командира эскадры это не произвело должного впечатления. Он, взвизгнув от неожиданности обернулся, готовясь выпустить стрелу. Сотник едва успел протянуть вперед руку с мечом и разрезать тетиву.
- Что же ты делаешь? А если бы это был кто-нибудь из твоих друзей?
- Олаф! - узнал его Барук. - Куда же ты делся? Мы тебя искали по всему городу, а потом...
- Потом расскажешь, - сотник приставил острие к горлу противника. - Стас, ты несешь мне ремень?
Островитянин уже вытащил наружу слабо сопротивляющегося Шора, протянул приятелю длинный мягкий ремень. Олаф с удовольствием, на совесть связал Барука.
- Зачем он нам? - спросил Стас, который как только признал в незнакомце слугу стрекоз, сразу утратил все свое человеколюбие. - Давай убьем его.
- Пригодится, - с надеждой сказал Олаф. - Если доставить его домой, для разговора с Повелителем, не получится - просто скормлю в степи кому-нибудь.
- Давай поговорим не спеша, - попросил Барук. - Ты ведь многого не знаешь, а...
- Будет время - обязательно поговорим, и я многое узнаю, - пообещал ему сотник. - А сейчас лучше не спотыкайся, я на тебя сердит.
- Но я тебе ничем не навредил, - напомнил Барук. - Мы тебя приняли как своего, разве не помнишь?
- Вот это меня особенно обидело, что вы меня приняли за своего, вздохнул Олаф и толкнул пленника: - Беги для начала вот к тому дому, и никуда не сворачивай!
Передвигаясь от строения к строению, все четверо опять попали в полностью выгоревший квартал. Здесь, среди почерневших остовов домов, стрекозы могли бы их легко заметить, но все еще продолжавшие бой слуги Повелителя занимали все внимание летучек. Наконец город кончился, впереди снова расстилалась степь.
- Мы вошли немного правее, вот там, - показал Стас. - Значит, в ту сторону - к реке. А вон и наши жуки!
Упряжка, по счастью, так никого и не прельстила. Хищники не приближались к городу, и жуки, мирно пощипывая травку, стояли возле чахлой рощицы. Нечто подобное и искал Олаф, чтобы переждать до темноты.
- Упряжка - это знак того, что удача к нам возвращается, - прошептал сотник. - Если стрекозы не заметят, как мы добежим до рощи, то уже не найдут. Скоро стемнеет, и тогда...
- Вас заметят, - хмуро сказал Барук. - Лучше давай спокойно сядем и поговорим, потому что ты умный человек, как я теперь вижу, и сам все поймешь.
- Я уже все понял, - Олаф от души кольнул пленного мечом. - Если бы было время, то Шор рассказал бы тебе, что со мной лучше не пререкаться. Бежим!
Стас подталкивал перед собой молодого вахласца, единственного, которому суждено было пережить свой город. Добежав до рощицы, Олаф прихватил за усики ближайшего жука и втянул упряжку под скудную, но все же способную укрыть зелень.
- Многовато нас на четырех жуков, но ничего, они неплохо отдохнули, - решил сотник, привязывая Барука к дереву. - Шор, тебя нужно привязывать?
- Вы сделали меня предателем, - хмуро ответил воин.
- Не я, а Стас, - поправил его сотник. - Это он придумал, его и ругай. Но теперь что-нибудь менять уже поздно, мне кажется, бой окончен.
Стрекозы больше не вились над дальней окраиной Вахласа, а облетали город, разыскивая последних врагов. В этом им начинали мешать пчелы - рой наконец среагировал на дым. Полосатые пожарники ничем не могли помочь жарко пылающим домам, но исправно отрыгивали на огонь воду. Постепенно их становилось все больше.
- Зря трудятся, - посочувствовал им Олаф. Потом повернулся к Баруку: - А ты уже знаешь, как мы избавились от стрекоз, когда убегали от реки?
- Знаю, - хмуро ответил командир эскадры. - Вот потому-то им и нужны люди. Будь там я, летучки бы не погибли. Разве тебе не понравилось летать, Олаф?
- Понравилось, - признался чивиец. - Никогда так не наслаждался. Почему бы стрекозам не заключить союз с моим Повелителем? Представь, какая сила: смертоносцы, люди и стрекозы.
- Стрекозы не нуждаются в смертоносцах. Ты это поймешь, когда точно так же, как этот город будет пылать твой Трофис...
- Я тебе соврал, - признался сотник. - Я из Чивья.
- Все равно! - перешел на крик Барук. - Чивья, Трофис, Гволло... Все сгорит! Убьешь ты меня сейчас, или замучают твои раскоряки - от этого ничего не изменится! Стрекозы за несколько лет подчинили себе уже почти всю степь, когда Хлоя-табе наберет силу, весь запад будет подчинен нам! Потом настанет черед севера, если там уже не появился свой город стрекоз. В отличии от пауков, летучки всегда готовы помочь друг другу, и это тоже делает их непобедимыми. Они действуют сообща, а на это не способны даже люди! Но когда стрекозы выгонят пауков из степи, то и люди объединятся, ты понимаешь это? Никакого зла нам от них не будет, наоборот! Союз с летучками - чистая выгода.
- Все? - улыбнулся Олаф. - Меня не интересует выгода. Я присягал Повелителю.
- А может, он прав? - спросил впечатлительный Стас. - Все же людей не едят... И вообще стрекозы не такие противные, как пауки.
- Пожалуйста, помолчи, - попросил его чивиец. - Ты вообще дикарь с далекого острова и ничего не понимаешь.
- Но они могли бы отнести меня домой, - вздохнул Стас.
- Конечно! - закивал привязанный к дереву Барук. - Конечно могли бы отнести! Куда скажешь, туда я тебя и доставлю, я ведь командир эскадры, часто вижу Бжашша, знаю их языки...
- Отрежу язык! - строго предупредил его Олаф, показывая меч. - Повелитель и так узнает, что у тебя на уме.
Стас по обыкновению стал вздыхать и охать, что обозначало у него напряженный, но очень печальный мыслительный процесс. Сотник посмотрел на солнце, которое медленно опускалось к горизонту. Ему стало жаль приятеля.
- Стас, я хочу тебе сказать... Ты наверное никогда не попадешь на свой остров, если уйдешь со мной. Путь лежит на запад, я это знаю, нам не остановить стрекоз. Если ты хочешь... Мы поедем к Хлоя-табе и ты уйдешь к ним. Наверное, они тебя примут.
- Конечно примут! - вмешался Барук. - Я - командир эскадры, ты будешь летать со мной!
- Язык отрежу, - еще раз сказал Олаф. - Больше предупреждать не стану. Нет, Барук, ты мой пленник. А Стаса стрекозы возьмут и без тебя, им ведь нужны люди, да и Калю он понравится. Так вот, островитянин, ты можешь пойти к стрекозам. Может быть, когда-нибудь ты сможешь полететь на свой остров. Но как только мы расстанемся, ты станешь моим врагом.
- И моим! - с вызовом добавил Шор. - Правда, ты уже и сейчас мой враг. Ты сделал меня предателем.
- Я... - Стас чуть не плакал. - Я очень хочу домой. Вы все здесь не такие люди, как те, к кому я привык. Речники, слуги стрекоз, слуги смертоносцев, люди Фольша... Я на вас не похож. Олаф, как мне быть?
- Оставайся со мной и Шором, - сразу посоветовал сотник. - У нас перед другими людьми есть одно преимущество: мы тебя не обманем. Так уж нас приучили Повелители.
До заката они просидели в зарослях. Шор в конце концов потребовал, чтобы его развязали, и Стас мгновенно выполнил просьбу. Чивиец на всякий случай встал за спиной воина, чтобы повалить того, если он бросится на островитянина.
- Нет, Олаф-сотник, я не попытаюсь его убить, сделанного не воротишь, - печально сказал Шор. - Вот только что делать, не знаю. Посоветуй и мне, как теперь быть.
- А что советовать? Твой Повелитель погиб, мой жив. Готов поделиться, - усмехнулся сотник. - Нашего старого раскоряки на всех хватит.
- Это невозможно! - вскинул голову воин. - В Чивья на меня будут смотреть как на предателя!
- Верно... Тогда отправляйся в Хаж. Я случайно знаю, что их город, Ужжутак, погиб. Теперь горцы тоже остались без Повелителя, хотя смертоносцы среди них есть. Почему бы тебе не сдружиться с этой кампанией? - Олаф почесал затылок. - Вообще-то, в степи творятся такие вещи, что таких вот бесхозных, вроде тебя, будет хватать. Не переживай, Шор, город все равно бы погиб, даже без стрекоз, ты это знал.
- Знал, но не собирался жить без него.
И Стас, и Барук мало что понимали в этом разговоре. Верность своему городу, Повелителю - все это им ровно ничего не говорило. В рощице повисла напряженная тишина, только жуки мерно похрустывали листьями.
Наконец стемнело. Олаф вывел в степь упряжку, привязал к спине одного из жуков Барука, вскочил на другого сам. Когда оба приятеля заняли свои места, он потянул жука за усики. Стас печально вздохнул.
- Еще не поздно, - не оборачиваясь буркнул Олаф. - Идешь к стрекозам?
- Нет! - испуганно выкрикнул островитянин, который уже боялся остаться без Олафа в этом страшном мире.
Жуки, отлично поевшие и отдохнувшие, быстро понесли их через степь. Четверка насекомых топала в ночной тишине так громко, что все хищники заранее уступали ей дорогу. Олаф, вполне довольный таким развитием событий, время от времени проверял одной рукой ремни, удерживающие рядом Барука. Необычайно честолюбивый даже для горожан, сотник предвкушал, как неожиданно заявится к Повелителю, да еще приведет старику человека, все знающего о стрекозах.

На рассвете путешественники добрались до Гволло, после недавнего восстания - мертвого города. Ветер еще не развеял весь пепел, оставшийся от множества домов. Между редких каменных фундаментов бродили скорпионы, будто кого-то искали.
Олаф выбрал эту дорогу именно потому, что она проходила теперь по ничейной земле. Стоило поехать правее, как окажешься на землях Трофиса, где случайный отряд смертоносцев непременно потребует пройти с ними в город. Там людям не причинят вреда, однако тогда Барука первым допросит чужой Повелитель, а это оскорбляло достоинство сотника.
Правда, существовал риск встретить здесь людей Фольша, но Олаф расценил его как очень низкий. Все-таки большая часть восставших совместными усилиями соседей оказалась загнана в горы, а там, в это чивиец свято верил, давно уже побывал карательный отряд. Тем больше удивился сотник, заметив на горизонте дымок.
- Надо взглянуть, - пробормотал он, направляя туда жуков. - Просто посмотрим, кто это. Если враги - приближаться н станем.
- С каких пор ты стал так пуглив? - грубовато поинтересовался Шор. - Хорошо бы это оказались повстанцы, руки чешутся кого-нибудь порубить.
У костра лежали трое. Заслышав тяжелую поступь жуков, они вскочили, похватали с земли оружие. Олаф рассудил, что три противника - это не так уж много, и подъехал ближе. Остановив жуков в нескольких десятках шагов от костра, он крикнул:
- Слава Фольшу!
- Слава Повелителю! - тут же выкрикнул высокий худой старик и выстрелил из лука.
Стрела пролетела возле самого уха не готового к такому повороту событий сотника, Шор расхохотался.
- Не стреляй, мы пошутили! - замахал руками Олаф. - Слава Повелителю!
- То-то же! - погрозил им кулаком старик, наложил на тетиву еще одну стрелу и важной походкой направился к ним. - Вы откуда такие шутники, а?
- Из разных мест, друг, - признался Шор. - Вот это Олаф-сотник из Чивья, а я родом из Вахласа, которого больше нет.
- Олаф-сотник? - усомнился старик. - У него была другая прическа.
- Я постригся, - процедил чивиец, которому надоело смотреть, как в него целятся. - Теперь ты скажи, откуда и куда вы идете. Что-то я тебя не припомню, старик.
- Меня зовут Валем, я уроженец Гволло, как и эти двое несчастных. Мы уезжали на север с посольством, задержались по моей болезни, а потом не могли вернуться через земли Пхаш. А теперь вот, приехали домой. Значит, ты и есть Олаф-сотник? Тогда скажи, поймали наших предателей?
- Я и есть, - согласился Олаф. - Только взять вас с собой сейчас не могу, спешу в Чивья. Но могу дать совет: идите в Хаж, в горы. Не оставайтесь здесь.
- Нам надо город возрождать, - развел руками старик. - Вот, колодец копаем... Пойдут мимо смертоносцы - попросимся к кому-нибудь в Удел, вот хотя бы к Чивья. Ты бы поговорил со своим Повелителем, пусть возьмет нас под свою лапу.
- Ничего не выйдет, - вздохнул сотник и уже привычным взглядом обвел небо.
Она была здесь. Красивое тело, отливающее зеленым, висело прямо над останками Гволло, летучка будто любовалась на развалины. Потом резко поднялась и умчалась на восток, в сторону Трофиса.
- Видел стрекозу?
- Крупная, - мрачно сказал Валем. - Слышал я про таких на севере. Они приходят с юго-востока, жгут города не хуже повстанцев. И люди им служат.
- Они теперь приходят и с юга, у них город на Хлое, - поделился с ним печальным опытом Шор. - Идите лучше в Хаж... И я пойду с вами в Хаж. Отпусти меня, Олаф, ни к чему мне в Чивья.
- У Стаса спрашивай, - ответил сотник. - Я не против.
- А я что? - испугался островитянин. - Я у вас тут вообще ничего не знаю! Иди, если хочешь.
Шор спрыгнул с жука. Сотник сразу тронул свое насекомое за ус, упряжка побежала дальше. Стас долго махал оставшимся рукой, а Олаф даже не оглянулся. Если судьба еще раз увидеться, то будет время и посмотреть.
Без приключений одолев земли Гволло, путешественники незаметно для себя пересекли границы Чивья. Вскоре Олаф уже стал узнавать отдельные рощицы, путевые колодцы, закрытые тяжелыми каменными крышками, редкие холмы. За одним из таких холмов и показался город.
У Олафа отлегло от сердца: по крайней мере с Чивья пока ничего не случилось. Дома не сгорели, запретный сад не превратился в пепел. Правда, вокруг домов, в степи, бродило в разных направлениях много двуногих и восьмилапых обитателей, но это не сильно встревожило сотника.
Он спокойно правил к городу, мимо группы смертоносцев. Вдруг что-то резануло его сознание, а Стас едва не свалился со своего жука, потрясенный ударом гнева. Олаф круто повернул упряжку, стараясь как можно быстрее удалиться.
- За что они нас так? - спросил Стас, когда немного пришел в себя. - Это же твой город!
- Что-то здесь творится нехорошее, - вздохнул Олаф. - Это были самки, я не разглядел спросонок. Запомни, Стас, никогда не приближайся к самкам смертоносцев. Ужасные создания, нервные, и все время им кажется, что кто-нибудь посягнет на потомство. Видел, на них сидели паучата?
- Нет, - признался островитянин. - Я старался на них не глядеть.
- Напрасно, нам жить со смертоносцами, привыкай. Самкам позволено все, это самое главное правило восьмилапых, только Повелитель может им приказывать. Если самка захочет сожрать самца живьем, то он будет стоять не шевелясь, да еще и почувствует себя очень счастливым. Вот, меня уже зовут.
Наперерез упряжке бежал смертоносец, узнавший Олафа. Неслышно для Стаса они быстро пообщались, и сотник узнал, что Повелитель приказал покинуть Чивья.
«Мы уходим за горы,» - пояснил паук. - «В великий поход. Так сказал Повелитель, таков закон...»
Он выглядел совсем неуверенно, этот восьмилапый. Согласно древней традиции, даже в случае смертельной опасности горожане гибнут вместе с городом, а не покидают его. Поступок Смертоносца Повелителя удивил и насторожил всех. Не имея сил даже в мыслях подвергнуть сомнению его мудрость, восьмилапые и двуногие жители жестоко страдали.
«Он уже знает, что ты жив, и выразил радость. Повелитель ждет тебя среди воинов, он уже покинул дворец и находится на северной окраине Чивья.»
Не так представлял себе сотник возвращение домой. Понурившись, он погнал упряжку в указанном направлении. Спустя короткое время Повелитель уже знал все, что произошло с Олафом. Барука старый смертоносец приказал оставить при себе, но особенно обрадовался тому, что Ужжутак пал. Сотник научился определять эмоции восьмилапых по особому оттенку их мыслей, но не взялся бы объяснить, как именно.
«Ты успел повидать Чивья в тот момент, когда мы его покидаем, сотник. Возможно, навсегда. Я знаю, что многие осуждают меня, предпочитая умереть, сохранив достоинство. Надеюсь, ты мудрее них и понимаешь, как важно то, что я делаю?»
- Ты видишь, Повелитель, что я согласен с тобой... Но может быть, этот человек подскажет нам, как вести войну?
«Об этом пока никому не говори. Я не хочу обнадеживать тех, кому возможно придется умереть раньше, чем зайдет солнце. Сядь на любого смертоносца и поезжай в Хаж. Возможно, там идет война, возможно, весть о падении Ужжутака откроет нам дорогу в горы. Спеши, мы все идем за тобой с нашим потомством. Путь должен стать безопасен.»

Глава шестнадцатая

Четыре дня ждали в Хаже появления Повелителя Чивья вместе со всем его народом. Караван должен был быть огромным и медленным, урон, который нанесут ему стрекозы - невосполнимым. По ночам гонцы-смертоносцы пробегали по ущелью и выбегали в степь, где стрекозы пока не появлялись. Они докладывали Повелителю о том, как каждый день появляется летучий народ над дворцом, как гибнут те, кто пытается противостоять ему.
Утешительная новость пока была только одна: стрекозы все же боялись холода и не могли преодолеть горные перевалы. Люди, которых Иржа вывел было из поселков, вернулись обратно и теперь дежурили на всех скалах, готовые отгонять стрелами врагов, не дать им принести в снега своих двуногих, теплокровных воинов.
Появление однажды на рассвете Олафа, который прибыл от Повелителя в сопровождении Стаса и личной охраны из десятка смертоносцев и лучников произвело на горцев сильное впечатление. Сотник долго говорил с Иржей, и паук, многократно изучив специально открытые воспоминания человека, уверился в падении Ужжутака.
От этой новости Око Повелителя и загрустил, и возликовал. Нет больше предательства, никто даже в мыслях не сможет бросить Ирже такое оскорбление. Теперь есть лишь королевство Хаж, исчез Горный Удел. Смертоносец торжественно сообщил об этом принцессе, которая, впрочем, выслушала его не выходя из чулана Чалвена - во дворце, битком набитом воинами, просто не было для нее места.
- Мне жаль, Иржа, - принцесса погладила смертоносца по ноге. - Я опечалена. Я скорблю.
«Я скорблю,» - повторил паук. - «Но еще я присягаю тебе. Твой медальон хранит отныне Большой Ярлык, такова традиция. Если ты прикажешь мне сражаться, я буду сражаться. Если ты прикажешь мне умереть, я умру. Ты - королева.»
- Иржа, не пугай меня, - попросила Тулпан. - Творится такое, что я даже из чулана выходить боюсь, а ты мне присягаешь! Не желаю командовать. Лучше стань Повелителем, объяви Хаж городом.
«Такой традиции нет, Хаж не принадлежит степи,» - смертоносцу не понравилось, что его присягу отвергли. - «Я твой слуга.»
- Но все равно сейчас мы здесь не хозяева. Чивийцы куда сильнее.
«Мы хозяева,» - упорствовал смертоносец. - «Чивийцы - гости. Прикажи, и я буду сражаться.»
- Пока ничего не приказываю, - вздохнула Тулпан. - Или нет, приказываю все делать, как прежде.
«Да, королева.»
Напряжение нарастало. Вот-вот народ Чивья войдет в горы, окажется в поле зрения стрекоз. Олаф тоже старался что-нибудь изобрести, но не мог даже допросить Барука, которого Повелитель оставил при себе. От тоски он целый день вдвоем с Люсьеном просидел у крохотного дворцового окна и подстрелил-таки одну летучку.
- Мне кажется, - сказал он стражнику, - что самое слабое место у них - крылья.
- Я тоже так думаю, - согласился Люсьен, вспомнив свой бой со стрекозой. - Только стрелой в них попасть трудно, а если и попадешь, то чаще острие скользит по хитину.
- Нужно что-нибудь другое, - почесал затылок Олаф. - А этого «другого» у нас нет. Если сумеем перейти горы, спрятаться от них, то будет время подумать. Но сейчас...
- Может быть, твой Повелитель торопится? - осторожно поинтересовался Люсьен. - Может быть, ни к чему подвергать весь народ такой опасности?
- Повелитель считает, что оставаясь в Чивья народ подвергается опасности куда большей. И я согласен со стариком, - важно заметил сотник. - А все-таки не могу спокойно думать, что стрекозы будут просто уничтожать идущих по ущелью. Ведь это не армия...
От Повелителя не поступало никаких приказаний, кроме одного: готовить переход через перевалы. Тут все было просто - смертоносцам следовало подняться так высоко, как только позволят им деревенеющие лапы, потом людям придется тащить их по снегу на веревках. Стрекоз удавалось держать на расстоянии, и Иржа уверял, что все будет в порядке.
Наконец по всем расчетам сидящих во дворце, караван должен был подойти к горам. Ночью от Повелителя прибежал гонец, передавший приказ прекратить всякое движение по ущелью. Олаф поговорил со смертоносцем, и узнал от него, что по пути к чивийцам пристало много людей и даже смертоносцев, оставшихся без собственных городов. Все они хотели просить убежища именно в Хаже.
- У тебя будет пополнение, принцесса, - сказал он Тулпан при встрече. - Прости, конечно же, королева. Не вели казнить!
- Хватит смеяться надо мной, - покраснела девушка.
- Я не смеюсь, - серьезно покачал головой сотник. - Мы с прошлой нашей встречи оба выросли в звании. Ты, наверное, скучаешь по Арнольду?
- Я его совсем не знала, - Тулпан покраснела еще больше. - Кстати, я ведь так и не поблагодарила тебя за свое спасение. Люсьен один бы не справился.
- Рад был помочь, - усмехнулся Олаф. - Всегда можешь на мня рассчитывать, только не приказывай вредить нашему старику. - Кому? - Моему Повелителю, я хотел сказать.
- Я так за них беспокоюсь! - молодая королева даже всплеснула руками. - Их будут убивать несколько дней, так все говорят, а мы ничего не сможем сделать.
- Он что-нибудь придумает, старый мудрый смертоносец, - задумчиво проговорил Олаф. - Наверняка уже придумал. Пауки не похожи на нас как раз потому, что много думают.
На рассвете всех разбудили возбужденные крики часовых. Выглянув наружу, люди и пауки увидели огромные клубы дыма, поднимающиеся над скалами. Там же кружилось множество стрекоз.
«Это Повелитель,» - уверенно сказал Волс. - «Они идут. Но что там может так гореть?»
«Стрекозы подожгли что-нибудь, чтобы караван не смог пройти, и избивают их камнями!» - Арни не шевелил, а прямо-таки плясал на всех восьми лапах, что указывало на истерику. - «Надо идти навстречу!»
«Повелитель приказал ждать,» - отрезал Волс.
Целый день из Хажа смотрели на дым. Что бы ни горело в ущелье, но сгореть оно никак не могло, дыма не становилось меньше, скорее наоборот. Стрекозы то появлялись, то исчезали, и по мнению Олафа вели себя довольно странно. Наконец, когда стало ясно, что область пожара приближается, сотник хлопнул себя по лбу.
- Это Смертоносец Повелитель! Он что-то зажег и несет с собой, дым не дает стрекозам видеть караван!
«Но это не мешает бросать на него камни,» - заметил Иржа.
- Возможно... - замялся Олаф. - Не знаю, что сказать.
- Возможно, Повелитель растянул караван, между идущими много места и в них трудно попасть камнем, - неожиданно для самого себя высказался Люсьен и виновато посмотрел на Патера. - Я так думаю, воевода.
Во дворце воцарилось молчание, все размышляли над таким предположением.
«Если так,» - сказал наконец Иржа, - «то стрекозам следовало нападать в степи, где дым развевал бы ветер. По ущелью караван дойдет до нас под прикрытием, летучкам ничего с этим не сделать. Тогда надо начинать движение к перевалам, потому что во дворце не укрыть даже часть народа Чивья.»
«Мы подождем ночи,» - решил Волс, как Око Повелителя Чивья. - «Мы должны ждать вестей и приказов.»
Так и случилось. Ночью прибежали два смертоносца, которые принесли именно то, чего ждал Волс: вести и приказы. Предположение Люсьена полностью подтвердилось. Сам пришел Повелитель к мысли укрыться от стрекоз под дымом, или нашел ответ в разуме Барука, но вдоль всего каравана шли пауки, на спинах которых закрепили высокие шесты с железными листами. Там горели костры из запасенной в степи травы, люди следили за тем, чтобы они не тухли. Караван растянулся так, что последние едва только втягивались в ущелье, а сам Повелитель уже близко. Приказ был один: переходить через горы.
Той же ночью, очень спешно в горы отправилась первая группа. Ее возглавил Арни, а на помощь ему отрядили большую группу поселян во главе с Люсьеном. Стражник так обрадовался, что первым увидит происходящее там, за горами, что едва не расплакался.
- Это мечта всей моей жизни, - неожиданно признался он Олафу. - И почему-то я знал, что однажды это случится.
- Погоди радоваться, - попытался остудить его пыл сотник. - Ты не знаешь, что там. Может быть, перевалы не так уж просто пройти. А вдруг их караулят с той стороны?
- Вот и узнаю наконец! Но втихомолку мы, конечно, иногда их переходили...
- Так ты уже был там? - не понял Олаф.
- В горах по ту сторону гряды - да. Но не спускался с них. Теперь мы спустимся, отогреем пауков и тогда нас никто не остановит!
- Если только там нет стрекоз, - вдруг сказал сидевший рядом Стас.
Оба, и стражник и чивиец, замолчали.
- Это было бы слишком страшно, - выговорил наконец сотник. - Я в это не верю. Я верю, что однажды мы перейдем эти горы в обратную сторону и перебьем всех стрекоз, а заодно и всех, кто им помогал. Удачи тебе, Люсьен.
На рассвете, немного согревшись под солнцем, но до появления стрекоз, смертоносцы ушли в снега. В три раза больше людей с мотками прочной паутины шли следом, чтобы протащить по снегу восьмилапых, когда они одеревенеют от холода. Таким же образом пересечь перевалы предстояло и всем остальным паукам.
Упрямые стрекозы снова появились, опять летали над дымом, швыряли в него камни не в силах смириться с тем, что жертва уходит от них. Теперь это вызвало у чивийцев только насмешки, хотя все понимали, что без жертв все равно не обойтись. Но они не будут огромными.

Предыдущая страница 18 Следующая страница


19 Норман Сеймон

На следующее утро во дворце стало еще меньше смертоносцев, а с перевалов спустился один из поселян и сообщил, что первая группа благополучно преодолела холодную зону. Дымная завеса, обозначавшая растянувшийся караван, дошла уже до той самой петли, где когда-то принцесса высматривала приближающихся сватов. Когда-то, а точнее, всего несколько дней назад.
На следующую ночь в Хаж через мост вошел Повелитель. По такому случаю дворец ярко осветили факелами. Старый паук в сопровождении охраны остановился в углу большой залы, явно чувствуя себя неуютно без обилия паутины и полумрака.
- Мой Повелитель, - подошел к нему Олаф, когда настала очередь людей приветствовать своего владыку, - королева Тулпан счастлива видеть тебя в своем дворце.
Сбылась мечта девушки - она встретилась с одним из Повелителей, одним из тех, кто и был настоящим хозяином этого мира. Тулпан опустилась перед ним на колени, так, как ее когда-то учили.
«Встань, ты же уже не принцесса, а королева!» - тут же раздраженно сказал Иржа.
Но Тулпан не пошевелилась, она слышала лишь то, что говорил ей старый могучий, очень крупный паук. Кроме нее этого никто не слышал.
«Я не хозяин мира, я беглец, и благодарю тебя за то, что предоставила мне убежище,» - сказал Повелитель Чивья. - «Прости, что приглашенная мной в гости, ты попала в плен к повстанцам. Это позор для меня и всего Чивья. Всегда рассчитывай на мою помощь и не стесняйся просить ее ни сейчас, когда я в беде, ни потом.»
«Я счастлива слышать...» - начала Тулпан, но ничего больше не смогла придумать.
«Я стар и устал. Мы еще поговорим с тобой, будет время,» - сообщил смертоносец. - «Пока лишь скажи мне: ты хочешь царствовать в Хаже?»
«Нет,» - призналась Тулпан. - «Мне просто нравится здесь жить.»
«Тогда скажи еще: после гибели Арнольда у тебя есть другой жених?»
«Нет.»
«Это все, что я хотел знать,» - неожиданно оборвал разговор Повелитель.
Торжественная встреча сама собой угасла, охрана своими телами отгородила Повелителя от остального зала, из которого как-то сами собой вытеснились все, не рожденные в Чивья.
С того момента дворец постепенно стал превращаться в дворец Повелителя. Его быстро затягивали полотнища паутины, и Чалвен порой плутал в них, не в силах отыскать дорогу в свой чулан. Старик не мог дождаться, когда вся эта громада покинет Хаж. Он воспринимал их как засидевшихся гостей, с уходом которых исчезнут и все беды.
Все двуногие жители королевства помогали перетаскивать восьмилапых через снега. С той стороны от Арни и Люсьена регулярно поступали доклады Повелителю и королеве. Они рассказывали о стране холмов, поросших деревьями, о множестве насекомых, в том числе и неизвестных в степи, о странных круглых предметах, иногда пролетающих над далеким горизонтом. Караван народа города Чивья втягивался в Хаж еще несколько дней, мост пересекали по ночам.
Наконец настало время прощаться с Повелителем. Он уходил за горы вместе с самками и потомством, огромным количеством мелких, шустрых и не менее чем взрослые ядовитых паучат. Там, за снегами, Арни уже наметил место для новых запретных садов, чтобы жизнь паучьего города опять потекла спокойно.
«Помни, королева Тулпан,» - сказал Повелитель на прощание, - «что я всегда жду тебя к себе. При первых же признаках опасности - покидай дворец, покидай Хаж и приходи. Тогда однажды мы вернемся сюда вместе.»
Повелитель ушел в снега, а на следующий день туда же отправились король Стэфф, Малый Повелитель Чивья, и вся его большая семья. Спустя несколько дней дворец совершенно опустел. Чалвен вымел паутину, Патер, не видя больше стрекоз, опять выставил караул у моста, Алпа от скуки пропадала в поселке.
Тулпан в отличие от своей подруги не скучала. Во дворце остался только один человек, прежде здесь не живший - сотник Олаф. День ото дня оттягивая свой переход за горы, чивиец постепенно убеждался, что влюблен в принцессу, а теперь королеву с первого же дня знакомства. Это значило для Олафа не так уж и много: ведь вместе они могли разве что охотиться и болтать. Высоким господином нельзя стать, им нужно родиться.
Наконец дальше ждать стало нельзя, Смертоносец Повелитель прислал приказ явиться немедленно. Сотник собрался в путь и явился проститься.
- Ты не хочешь пойти со мной, погостить у Повелителя? - спросил он.
- Нет, пока нет, - вздохнула королева, которой очень этого хотелось. - Приду позже, когда вы построите свой город, когда он станет красив.
- Скоро сезон дождей, перевалы закроются, - напомнил Олаф. - Мы прощаемся надолго. Оттуда приходят странные вести... Думаю, мне не будет скучно. Прощай, королева. Думаю, в Хаж будут приходить разные люди, спасаясь от стрекоз... Многие меня знают, будут рассказывать всякие вещи. Не надо верить всему.
- Хорошо, - пожала плечами Тулпан. - Прощай.
«Ты молодец, ты будешь хорошей королевой,» - сказал ей Иржа, еще когда за Олафом не закрылась дверь. - «Теперь нельзя покидать Хаж, твои подданные должны усвоить, что главная здесь ты, а не Повелитель Чивья.»
- Я просто хотела немного отдохнуть, вот и все.
Стрекозы больше не появлялись. Сезон дождей пришел, небо затянули серые тучи, из которых то капала вода, то сыпался снег. Перевалы закрылись и народ Чивья перестал присылать известия. Все стало как прежде, только вечно поднятый мост и удесятеренный гарнизон дворца говорили о случившемся.

Холмы, покрытые лесом, простирались до самого горизонта на север и запад, зато на юге блестело синее зеркало воды. Люсьен и Олаф переглянулись. Не зря забрались в такую даль! Смертоносцы, которые не любили воду, дружно излучали неприязнь.
- Нет, мы должны пойти туда, - сказал им Олаф. - Повелителю будет интересно знать, что это. Может быть, река, а может быть, озеро - с этого холма не разглядишь. Вдруг это море, да, Стас?
- Это не мое море, - вздохнул островитянин. - Так что какое мне дело? Если ты думаешь, что надо туда идти - идем.
- Неужели тебе не интересно?
- Голова болит, - поморщился Стас. - Снилась всякая чушь.
- Воды там не было, во сне? - заинтересовался Люсьен. - Мне вот снилась вода. И на этой воде... Смотрите!
С холма не было видно, река перед ними или озеро, зато плывущая по воде лодка просматривалась очень хорошо. Большая, вроде тех, что ходили по Хлое, с множеством весел.
- Люди!! - закричал Люсьен так, что все три смертоносца вздрогнули. - Это люди!
- Да я уже давно не могу понять, почему мы до сих пор не встретили людей, - пожал плечами Олаф. - Люди, в отличии от насекомых, живут везде. Только знаешь, Люсьен, именно потому, что здесь есть люди, не надо так шуметь. Спустимся к воде и тихонько на них посмотрим.
«Следует доложить Повелителю, что мы видели людей и ждать его приказа,» - несмело сказал Зижда.
- Я лучше тебя знаю, что надо, - одернул его Олаф. - Потому здесь я Око Повелителя, а не ты. Вперед, мы только посмотрим, а знакомиться не станем.
Маленький отряд, уже три дня двигавшийся от города на запад, осторожно двинулся вниз по склону. Деревья в этом лесу росли очень густо, смертоносцам то и дело приходилось протискиваться между них, ломая тонкие стволы. Продвижение к воде заняло весь оставшийся день, а когда путники все же достигли берега длинного, уходящего к югу озера, никакой лодки там уже не было.
- Ну что ж, заночуем здесь. Может быть, опять приплывут, - решил Олаф. - Только отойдем немного в лес, чтобы не было видно нашего костра.
- Смотри! - на этот раз Люсьен удержался от крика. - Смотри, вот та самая штука, которую я уже видел. А ты мне не верил!
Над деревьями скользил почти круглый, чуть вытянутый вниз предмет. К нему было что-то подвешено. Пролетала удивительная конструкция где-то далеко за озером, но каждый смог ее хорошо рассмотреть.
- Я увидел такую на третий день после того, как мы перевалили горы!
- Помню, - Олаф задумчиво смотрел туда, где скрылся за холмом странный предмет. - Вот так, Зижда, а ты хотел вернуться.
«Следует доложить Повелителю, что мы видели людей и летающий предмет. И ждать его приказа,» - упрямо повторил осторожный паук.
- Слушай пока приказ Ока Повелителя: мы идем дальше. Неужели ты не понимаешь, Зижда, что путь назад, в степь, для нас лежит через те края? Там есть кто-то без крыльев, и этот кто-то умеет летать, - глаза у Олафа горели застарелой жаждой мщения. - Мы узнаем этот секрет, вернемся и перебьем всех стрекоз. Всех, даже маленьких, обычных.
- Ты хотя бы узнай, что это за штука, а потом мечтай, - улыбнулся Стас. - Может быть, это такое насекомое.
- У летающих насекомых есть крылья, - отрезал сотник.
- Тогда это может быть летающая рыба, по форме немного похоже.
- Летающая рыба? - переспросил сотник. - Глупость какая. Итак, я приказываю двигаться дальше. Ты ведь не хочешь оскорбить меня, Зижда?..
«Ты - Око Повелителя. Твой приказ - приказ Повелителя. Таков закон.»
- Другое дело, - усмехнулся Олаф. - Ты, Люсьен, подданный прекрасной королевы Тулпан и тебе я приказывать не могу. Но и деваться тебе некуда, потому что смертоносцами командую я. Так что идем все вместе.
- А я не против, - Люсьен улегся у костра и смотрел в небо. - Надоело видеть одних тварей бессловесных. Хорошие места, хотя и холодноватые, но надоело. Пойдем к людям.
Все замолчали. Вот уже много дней народ Чивья живет в новой стране, строит новый город. Но кажется, зря так пекся Повелитель Ужжутака об охране перевалов - они так никого и не встретили. Не встретили до сегодняшнего дня. Теперь снова ожила надежда на то, что однажды восьмилапые и двуногие степняки вернутся, чтобы отомстить стрекозам за похищенную родину.
- Почему бы тебе не жениться на Тулпан? - вдруг спросил Люсьен. - Слышишь, Олаф? Стал бы королем.
- Я не могу жениться на высокой госпоже, - терпеливо объяснил сотник. - Вот хоть у Зижды спроси, он все знает о традициях. Иржа никогда этого не допустит.
- Да? - бывший стражник, а ныне человек неопределенного рода занятий Люсьен перевернулся на живот. - А за кого же тогда ей выйти? В степи скорее всего разгромлены все города, высокие господа первыми перебиты. У речников высоких господ нет, даже у стрекозьих слуг вроде тоже нет. Есть у вас в Чивья, но никто не подходит Тулпан по возрасту. Получается, что придется ей всю жизнь одной маяться?
- Так не бывает, - задумчиво сказал Олаф.
- Не бывает, - согласился Люсьен. - Сойдется с кем-нибудь из поселка, Иржа может хоть скалы кусать, но сойдется. Лучше его убедить, что другого выхода нет. А ты все-таки сотник, да и Повелитель тебя уважает. Последний Повелитель степи, я уверен.
- Что же ты раньше не сказал, когда мы во дворце были? - сотник стянул сапоги, пошевелил стертыми пальцами. - Я и сам обо всем этом думал, но когда ты говоришь - я понимаю, что это правильно. А когда сам думаю, то кажется ерундой.
- Значит, ты хотел бы на ней жениться и стать королем Хажа?
- Хотел бы, даже и без королевства, - признал Олаф. - Но с королевством лучше. Вообще, если бы мне девушка не понравилась, я бы с тобой в скалы не пошел за ней. Принцесса не моя, повстанцы не мои, земля не моя... Да еще ты мне грубил все время. Да, надо жениться на Тулпан. Если, конечно, разрешит Повелитель, верно, Зижда?
«Следует доложить Повелителю о своем намерении и выполнить приказ.»
Лес, холодный, малонаселенный по сравнению со степью, засыпал. Уже не слышно было здешних мелких мух, последние жуки торопливо ползли по веткам к дуплам, ночевать. Серые тучи, подумав, решили высыпать из себя немного снега, который летел вниз медленно, плавно. Олаф поймал на ладонь снежинку и посмотрел, как она растаяла.
- Завтра сможете идти? - спросил он смертоносцев.
«Сможем, еще не очень холодно.»
- Однажды они скажут, что не смогут, и что ты тогда будешь делать? - хихикнул Стас. - Понесешь их?!
- Нет, прикажу тебе нести. Я ведь Око Повелителя, не забудь. Вот что ты тогда будешь делать?
Из темнеющего леса вылетели стрелы. Шесть из них поразили двух смертоносцев, одна вонзилась в дерево рядом с Зиждой. Паук мгновенно метнулся в сторону и только поэтому избежал других, снова и снова летевших из-за деревьев.
- От огня! - Олаф кувырнулся через голову, как когда-то в степи, при нападении дикарей, и откатился за дерево.
Люсьен исчез из круга света на мгновение раньше сотника, а Стас, поджаривавший себе дополнительный кусочек мяса, замешкался, застыл, испуганно оглядываясь. Два паука лежали не двигаясь, новых выстрелов не последовало. Олаф осторожно позвал Стаса, но тут же замолчал, почувствовав на плече чью-то руку.
Рядом с ним присел высокий, длинноволосый и длиннобородый человек в кожаной одежде, покрытой кусочками хитина. Человек смотрел в лес, туда, где затаился Зижда. Сотник осторожно протянул руку к мечу, но тут же увидел еще двоих лучников, выходящих из-за деревьев.
- Олаф... - Стас все так же сидел у огня, а перед ним стояли уже пять или шесть таких же заросших людей. - Олаф, что делать?
- Не бойтесь нас, - сказал тот, что тронул за плечо сотника. - Мы ваши друзья. Теперь все кончилось, вы свободны.
- Спасибо, - машинально выговорил сотник.
«Зижда!» - мысленно закричал он. - «Они идут искать тебя, уходи! Уходи назад в Чивья!»
«Это оскорбительный приказ, Око Повелителя. Я готов сражаться.»
«А мы уже нет, и восьмилапые мертвы! Ты не чувствовал, как они приблизились, ты не видишь их мысли! Беги к Повелителю, Зижда, скажи ему, что я скорблю. Мне придется задержаться и понять, кто эти люди.»
«Хорошо, Олаф,» - смирился паук. - «Надеюсь, Повелитель отдаст приказ послать тебе в помощь отряд воинов, надеюсь, я буду в их числе.»
Из леса вышел Люсьен, которому тоже не удалось скрыться. Вокруг костра собрались уже несколько десятков странных лучников.
- Кто вы такие? - спросил Олаф.
- Мы - хозяева этой земли, - спокойно объяснил высокий. - А вот кто вы такие, мы сейчас послушаем.
- Мы? - сотник быстро взглянул на Люсьена и Стаса. - Мы бежали из далекой страны, где стрекозы научились воевать и нанесли нам поражение. Мы хотим найти на вашей земле способ сражаться с нашими врагами и вернуться.
- Вот как? - странный человек переглянулся с одним из своих лучников, выбежавшим из леса. Тот отрицательно покачал головой. - Одна из тварей, что держали вас в подчинении, скрылась. Придется покинуть эти места, иначе не миновать большого боя. Ночью это невыгодно для нас... Идемте, мы поговорим по дороге о вашей стране и ваших врагах.
- Поднимайтесь, - сказал сотник друзьям. - Видите, нас пригласили.
- Не волнуйся, Стас, - Люсьен приобнял бледного приятеля за плечо. - Это же не конец, все только начинается. Сходим в гости, потом вернемся за горы, потом победим стрекоз и отправим тебя домой.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава первая (Страница 1)
    • Глава вторая (Страница 2)
    • Глава третья (Страница 3)
    • Глава четвертая (Страница 4)
    • Глава пятая (Страница 5)
    • Глава шестая (Страница 7)
    • Глава седьмая (Страница 8)
    • Глава восьмая (Страница 9)
    • Глава девятая (Страница 10)
    • Глава десятая (Страница 11)
    • Глава одиннадцатая (Страница 12)
    • Глава двенадцатая (Страница 13)
    • Глава тринадцатая (Страница 14)
    • Глава четырнадцатая (Страница 16)
    • Глава пятнадцатая (Страница 17)
    • Глава шестнадцатая (Страница 18)


Норман Сеймон

Принцесса

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider